
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">
<head>
    <title>Birkenstock &amp; Crocs | Trendyol</title>
    <meta name="description" content="Türkiye&#39;nin trend yolu Trendyol ile Birkenstock &amp; Crocs ürünlerinin yeni sezon fırsatlarına ve sana özel kampanyalarına ulaşabilirsin." />
    
    <meta name="googlebot" content="All" />
    <meta name="robots" content="all" />
    <meta name="machine" content="T-G4WEB01" />
    <meta name="google-site-verification" content="e45YiITCLdCM-ywej_NM5tXiVdw0GZpwfGOcm2xzDzU" />
    <meta http-equiv="Content-type" content="text/html; charset=UTF-8" />
    <meta http-equiv="Content-Language" content="TR" />
    <meta http-equiv="Copyright" content="Copyright 2017 Trendyol.com" />
    <meta http-equiv="Reply-to" content="info@trendyol.com" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
    <meta property="fb:admins" content="714012522" />
    <meta property="fb:page_id" content="234419707855" />
    <meta property="fb:app_id" content="137649336305073" />
    <meta property="og:site_name" content="Trendyol.com" />
    <meta property="og:type" content="product" />
    <meta name="apple-itunes-app" content="app-id=524362642" />
    <meta name="google-play-app" content="app-id=trendyol.com" />
    <link rel="shortcut icon" href="/Content/images/favicon.ico" />
    <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.trendyol.com/#!/Birkenstock--Crocs/ButikDetay/164566?utm_source=aff&amp;utm_medium=sozcu_cpc&amp;utm_campaign=sozcun_crocsbirkenstock_28062017">
    <link rel="apple-touch-icon" href="http://img-trendyol.mncdn.com/assets/banner/2015/03/ty_ios-flat-design-220.png" />

    <meta property="og:title" content="Birkenstock & Crocs"/>
<meta property="og:url" content="https://www.trendyol.com/Birkenstock--Crocs/ButikDetay/164566"/>
<meta property="og:image" content="https://img-trendyol.mncdn.com//Assets/ProductImages/260617/crocsbirkenstock_230617_detay.jpg"/>
<meta property="og:description" content="Birkenstock & Crocs"/>


    <link href="https://www.trendyol.com/Bundles/MainV2?v=PvuagOdJO5MclNJLRhjIbWNsWYg-Rsl38jscuCJUjuo1" rel="stylesheet"/>


    
    <link href="https://www.trendyol.com/bundles/pageCss7JX3-Lw9aye29jWSVX-1BIeYf_CkIkDezLyzkhx2iI41?v=rkLuyVgd0uRN5nZE4afBgj7wLHwTOowrmV7tXQMSpvM1" rel="stylesheet"/>


    
    <script type="text/javascript" src="/configr"></script>
    
    <script src="https://www.trendyol.com/Bundles/HeadScriptsV2?v=bzh2K2ib9Yn588OVGWYVdssBIaYOndo5IR6CvzM_cbQ1"></script>

    
    
    <script type="text/javascript">
        $.TYBoutiqueDetailSet({
            BoutiqueId: 164566,
            BoutiqueName: "Birkenstock & Crocs",
            BoutiqueNameSeo: 'Birkenstock--Crocs',
            BoutiqueNameReport: 'Birkenstock &amp; Crocs',
            BoutiqueStatus: 'Closed',
            SelectedGenderTypeName: '',
            BoutiqueStartDate: "2017-06-28T11:02:00",
            ProductGenderType: [''],
            BrandNameReport: '',
            ThreeProductIds: ["1109136_10203","1109120_11551","1109120_72195"],
            BusinessUnit : 'Ayakkabı Marka',
            BoutiqueCloseDate: "2017-06-29T02:30:00",
        });

        $.TYPageName = 'butikdetay';

    </script>

    <script type="text/javascript">
    $(document).ready(function () {
        $.TYShareModelSet({ title: 'Birkenstock & Crocs', url: 'https://www.trendyol.com/Birkenstock--Crocs/ButikDetay/164566', image: 'https://img-trendyol.mncdn.com//Assets/ProductImages/260617/crocsbirkenstock_230617_detay.jpg', description: 'Birkenstock & Crocs' });});
    </script>

    <script src="https://www.trendyol.com/bundles/pageScriptsgc6k4yuE0FNWUArckRQmdxJCGiiEo6Q4zW9aZ-hXpJI1?v=na5WaH0qw74ixvPIXvzPDDGu0nkX5gd16dCrFf5y85M1"></script>





        <script type="text/javascript">
            $(document).ready(function () {
                fireVisilabsDefaultPageView();
                checkAndDeleteEmptyAndAddCookie();
            });
        </script>

    <script type="application/ld+json">
        {"@context": "http://schema.org","@type": "Organization","name": "Trendyol Group","alternateName" : "Trendyol","url": "https://www.trendyol.com","logo": "https://www.trendyol.com/content/images/trendyol-online-white.png","foundingDate": "2010","founders": [{"@type": "Person","jobTitle": "CEO","name": "Demet Mutlu" }],"sameAs": ["https://www.facebook.com/Trendyol","https://twitter.com/trendyol","https://plus.google.com/+trendyol","https://www.instagram.com/trendyolcom/", "https://www.youtube.com/trendyol","https://www.linkedin.com/company/trendyol-com---dsm-grup-dan-manl-k", "https://www.pinterest.com/trendyolcom/"]}
    </script>
</head>
<!--[if lte IE 8]>
<body class="ie-8">
<![endif]-->
<!--[if !IE]>-->
<body>
    <!--<![endif]-->
    


<!-- Header Tag Manager Start-->
<div id="header">

<div class="sites-band">
    <div class="wrapper">
        <ul>
            <li class="selected" title="Online Alışveriş">
                <a href="https://www.trendyol.com">TRENDYOL</a>
            </li>
            <li id="newSeasonLink">
                <a href="https://www.trendyol.com/s/yeni-sezon">YENİ SEZON</a>
            </li>
            
        </ul>
        <div class="clear"></div>
    </div>
</div>
<div class="wrapper">
    <div class="header">
        <div class="col-lg-3 col-md-3 col-xs-3 no-padding">
            <a id="logo" href="https://www.trendyol.com" class="logo" title="trendyol" style="display: none;">
                <i id="logo-icon" class="icon icon-trendyol"></i>
            </a>

        </div>


        <div class="col-lg-6 col-md-6 col-xs-6 no-padding">
            <div class="header-search-box" style="">

                <div class="col-lg-11 col-md-11 col-xs-11 no-padding header-search">
                    <input id="AutoComplete" maxlength="50" name="AutoComplete" type="text" value="" />
                </div>

                <div class="col-lg-1 col-md-1 col-xs-1 no-padding">
                    <input name="" class="autocomplete-submit" type="button" onclick="dataLayer.push({ 'event': 'search' })"/>
                </div>

                <div class="errorMsg autocomplete-message-container" style="display: none">
                    <span class="field-validation-error">
                        <span>En az 3 karakter girmelisiniz.</span>
                    </span>
                </div>

                <div class="clear"></div>
                <div class="col-lg-11 col-md-11 col-xs-11 header-search" id="AutoComplateResult"></div>
            </div>
        </div>
        <div class="col-lg-3 col-md-3 col-xs-3 no-padding">
            <ul id="userNavigation">
                <li class="myaccount">
                    <span id="first_name"></span>
                </li>
                <li class="mybasket emptyBasket" data-basket-preview-enabled="True">
                    <a class="customlink" onclick="gotoSignedUrl('/c/sepetim#basket');">Sepetim <span class="productCount"></span><i><!--icon--></i></a>

                    <div class="navDetail">
                        <div class="rel">
                            <i class="navArrow"><!--icon--></i>
                            <div id="headerBasketContentArea">
                                <div class="headerBasketLoading">
                                    <img src="/Content/themes/images/header/ajax-loader.gif">
                                </div>
                                <div class="basketPreviewcontent"><!--ajax loads content--></div>
                            </div>
                            <span class="clear"></span>
                        </div>
                    </div>
                </li>
            </ul>
        </div>
        <div class="clear"></div>
    </div>
</div>

<div id="mainmenu">
    <div class="wrapper">
        
<div id="main-menu" class="nav">    <ul class="main-nav"><li id="item1" class="tabLink" data-tab-link="/Butik/Liste/Tum--Butikler">    <a href="/" onclick="bannerOrTopBarNavigationClick('Top', 'Tum--Butikler');setHomePageNavigation('top ' + 'Tum--Butikler');">        TÜM BUTİKLER    </a>    <div id="item1-sub" class="item-sub column-count-5" data-total-column-count="5">        <div class="item-sub-top"></div>        <div class="item-sub-center">                <div class="category-list-box  single-column">                    <div class="seperate"></div>                    <div class="group-title TodayOpened">                        <i></i><span>BUGÜN AÇILAN BUTİKLER</span>                    </div>                        <ul>                                <li>                                        <a href="/Accessorize/ButikDetay/164604/Tum-Butikler" title="Accessorize" onclick="navigationMenuClick('Tum--Butikler', 'BAB-Accessorize', '', 'Boutique', '1', '1');bannerOrTopBarNavigationClick('Top', 'Accessorize');">Accessorize</a>                                </li>                                <li>                                        <a href="/Ayin-En-cok-Satanlari---Ev/ButikDetay/164565/Tum-Butikler" title="Ayın En Çok Satanları - Ev" onclick="navigationMenuClick('Tum--Butikler', 'BAB-Ayin-En-cok-Satanlari---Ev', '', 'Boutique', '1', '2');bannerOrTopBarNavigationClick('Top', 'Ayin-En-cok-Satanlari---Ev');">Ayın En Çok Satanları - Ev</a>                                </li>                                <li>                                        <a href="/Bambi---Tatil--Casual/ButikDetay/164579/Tum-Butikler" title="Bambi - Tatil & Casual" onclick="navigationMenuClick('Tum--Butikler', 'BAB-Bambi---Tatil--Casual', '', 'Boutique', '1', '3');bannerOrTopBarNavigationClick('Top', 'Bambi---Tatil--Casual');">Bambi - Tatil &amp; Casual</a>                                </li>                                <li>                                        <a href="/Belletti--Di-Caprio---Gunes-Gozlugu/ButikDetay/164590/Tum-Butikler" title="Belletti & Di Caprio - Güneş Gözlüğü" onclick="navigationMenuClick('Tum--Butikler', 'BAB-Belletti--Di-Caprio---Gunes-Gozlugu', '', 'Boutique', '1', '4');bannerOrTopBarNavigationClick('Top', 'Belletti--Di-Caprio---Gunes-Gozlugu');">Belletti &amp; Di Caprio - Güneş Gözlüğü</a>                                </li>                                <li>                                        <a href="/Birkenstock--Crocs/ButikDetay/164610/Tum-Butikler" title="Birkenstock & Crocs" onclick="navigationMenuClick('Tum--Butikler', 'BAB-Birkenstock--Crocs', '', 'Boutique', '1', '5');bannerOrTopBarNavigationClick('Top', 'Birkenstock--Crocs');">Birkenstock &amp; Crocs</a>                                </li>                                <li>                                        <a href="/Cool--Sexy---Kadin-Tekstil/ButikDetay/164589/Tum-Butikler" title="Cool & Sexy - Kadın Tekstil" onclick="navigationMenuClick('Tum--Butikler', 'BAB-Cool--Sexy---Kadin-Tekstil', '', 'Boutique', '1', '6');bannerOrTopBarNavigationClick('Top', 'Cool--Sexy---Kadin-Tekstil');">Cool &amp; Sexy - Kadın Tekstil</a>                                </li>                                <li>                                        <a href="/Derithy---Yeni-sezon/ButikDetay/164581/Tum-Butikler" title="Derithy - Yeni sezon" onclick="navigationMenuClick('Tum--Butikler', 'BAB-Derithy---Yeni-sezon', '', 'Boutique', '1', '7');bannerOrTopBarNavigationClick('Top', 'Derithy---Yeni-sezon');">Derithy - Yeni sezon</a>                                </li>                                <li>                                        <a href="/Dilvin---Kadin-Tekstil/ButikDetay/164577/Tum-Butikler" title="Dilvin - Kadın Tekstil" onclick="navigationMenuClick('Tum--Butikler', 'BAB-Dilvin---Kadin-Tekstil', '', 'Boutique', '1', '8');bannerOrTopBarNavigationClick('Top', 'Dilvin---Kadin-Tekstil');">Dilvin - Kadın Tekstil</a>                                </li>                                <li>                                        <a href="/inci---canta--Ayakkabi-Koleksiyonu/ButikDetay/164592/Tum-Butikler" title="İnci - Çanta & Ayakkabı Koleksiyonu" onclick="navigationMenuClick('Tum--Butikler', 'BAB-inci---canta--Ayakkabi-Koleksiyonu', '', 'Boutique', '1', '9');bannerOrTopBarNavigationClick('Top', 'inci---canta--Ayakkabi-Koleksiyonu');">İnci - Çanta &amp; Ayakkabı Koleksiyonu</a>                                </li>                                <li>                                        <a href="/Koton---cocuk-Koleksiyonu/ButikDetay/164568/Tum-Butikler" title="Koton - Çocuk Koleksiyonu" onclick="navigationMenuClick('Tum--Butikler', 'BAB-Koton---cocuk-Koleksiyonu', '', 'Boutique', '1', '10');bannerOrTopBarNavigationClick('Top', 'Koton---cocuk-Koleksiyonu');">Koton - Çocuk Koleksiyonu</a>                                </li>                        </ul>                        <ul>                                <li>                                        <a href="/Koton---Kadin--Erkek-Tekstil/ButikDetay/164569/Tum-Butikler" title="Koton - Kadın & Erkek Tekstil" onclick="navigationMenuClick('Tum--Butikler', 'BAB-Koton---Kadin--Erkek-Tekstil', '', 'Boutique', '1', '11');bannerOrTopBarNavigationClick('Top', 'Koton---Kadin--Erkek-Tekstil');">Koton - Kadın &amp; Erkek Tekstil</a>                                </li>                                <li>                                        <a href="/Minik-Adimlar---cocuk-Koleksiyonu/ButikDetay/164625/Tum-Butikler" title="Minik Adımlar - Çocuk Koleksiyonu" onclick="navigationMenuClick('Tum--Butikler', 'BAB-Minik-Adimlar---cocuk-Koleksiyonu', '', 'Boutique', '1', '12');bannerOrTopBarNavigationClick('Top', 'Minik-Adimlar---cocuk-Koleksiyonu');">Minik Adımlar - Çocuk Koleksiyonu</a>                                </li>                                <li>                                        <a href="/Organize-Evler/ButikDetay/164600/Tum-Butikler" title="Organize Evler" onclick="navigationMenuClick('Tum--Butikler', 'BAB-Organize--Evler', '', 'Boutique', '1', '13');bannerOrTopBarNavigationClick('Top', 'Organize--Evler');">Organize Evler</a>                                </li>                                <li>                                        <a href="/Parfumde-Yaz-Firsati/ButikDetay/164583/Tum-Butikler" title="Parfümde Yaz Fırsatı" onclick="navigationMenuClick('Tum--Butikler', 'BAB-Parfumde--Yaz--Firsati', '', 'Boutique', '1', '14');bannerOrTopBarNavigationClick('Top', 'Parfumde--Yaz--Firsati');">Parfümde Yaz Fırsatı</a>                                </li>                                <li>                                        <a href="/Puma---Kadin--Erkek-Spor-Giyim/ButikDetay/164584/Tum-Butikler" title="Puma - Kadın & Erkek Spor Giyim" onclick="navigationMenuClick('Tum--Butikler', 'BAB-Puma---Kadin--Erkek-Spor-Giyim', '', 'Boutique', '1', '15');bannerOrTopBarNavigationClick('Top', 'Puma---Kadin--Erkek-Spor-Giyim');">Puma - Kadın &amp; Erkek Spor Giyim</a>                                </li>                                <li>                                        <a href="/Queen-s-Kitchen---Sofra--Mutfak/ButikDetay/164570/Tum-Butikler" title="Queen's Kitchen - Sofra & Mutfak" onclick="navigationMenuClick('Tum--Butikler', 'BAB-Queen-s-Kitchen---Sofra--Mutfak', '', 'Boutique', '1', '16');bannerOrTopBarNavigationClick('Top', 'Queen-s-Kitchen---Sofra--Mutfak');">Queen&#39;s Kitchen - Sofra &amp; Mutfak</a>                                </li>                                <li>                                        <a href="/SuperStep/ButikDetay/164597/Tum-Butikler" title="SuperStep" onclick="navigationMenuClick('Tum--Butikler', 'BAB-SuperStep', '', 'Boutique', '1', '17');bannerOrTopBarNavigationClick('Top', 'SuperStep');">SuperStep</a>                                </li>                                <li>                                        <a href="/Trend--ilham-Veren-Stiller---Kadin-Tekstil/ButikDetay/164562/Tum-Butikler" title="Trend: İlham Veren Stiller - Kadın Tekstil" onclick="navigationMenuClick('Tum--Butikler', 'BAB-Trend--ilham-Veren-Stiller---Kadin-Tekstil', '', 'Boutique', '1', '18');bannerOrTopBarNavigationClick('Top', 'Trend--ilham-Veren-Stiller---Kadin-Tekstil');">Trend: İlham Veren Stiller - Kadın Tekstil</a>                                </li>                                <li>                                        <a href="/TRENDYOLMiLLA---Deri-Ayakkabi---Yeni-Sezon/ButikDetay/164539/Tum-Butikler" title="TRENDYOLMİLLA - Deri Ayakkabı - Yeni Sezon" onclick="navigationMenuClick('Tum--Butikler', 'BAB-TRENDYOLMiLLA---Deri-Ayakkabi---Yeni-Sezon', '', 'Boutique', '1', '19');bannerOrTopBarNavigationClick('Top', 'TRENDYOLMiLLA---Deri-Ayakkabi---Yeni-Sezon');">TRENDYOLMİLLA - Deri Ayakkabı - Yeni Sezon</a>                                </li>                        </ul>                </div>                <div class="category-list-box  single-column">                    <div class="seperate"></div>                    <div class="group-title Continuing">                        <i></i><span>DEVAM EDEN BUTİKLER</span>                    </div>                        <ul>                                <li>                                        <a href="/Aksesuarda-Plaj-Modasi/ButikDetay/164174/Tum-Butikler" title="Aksesuarda Plaj Modası" onclick="navigationMenuClick('Tum--Butikler', 'DEB-Aksesuarda--Plaj--Modasi', '', 'Boutique', '2', '1');bannerOrTopBarNavigationClick('Top', 'Aksesuarda--Plaj--Modasi');">Aksesuarda Plaj Modası</a>                                </li>                                <li>                                        <a href="/Aqua-Di-Polo---Saat--Gunes-Gozlugu/ButikDetay/164586/Tum-Butikler" title="Aqua Di Polo - Saat & Güneş Gözlüğü" onclick="navigationMenuClick('Tum--Butikler', 'DEB-Aqua-Di-Polo---Saat--Gunes-Gozlugu', '', 'Boutique', '2', '2');bannerOrTopBarNavigationClick('Top', 'Aqua-Di-Polo---Saat--Gunes-Gozlugu');">Aqua Di Polo - Saat &amp; Güneş Gözlüğü</a>                                </li>                                <li>                                        <a href="/AVON/ButikDetay/164314/Tum-Butikler" title="AVON" onclick="navigationMenuClick('Tum--Butikler', 'DEB-AVON', '', 'Boutique', '2', '3');bannerOrTopBarNavigationClick('Top', 'AVON');">AVON</a>                                </li>                                <li>                                        <a href="/BG-Store---cocuk-Koleksiyonu/ButikDetay/164298/Tum-Butikler" title="B&G Store - Çocuk Koleksiyonu" onclick="navigationMenuClick('Tum--Butikler', 'DEB-BG-Store---cocuk-Koleksiyonu', '', 'Boutique', '2', '4');bannerOrTopBarNavigationClick('Top', 'BG-Store---cocuk-Koleksiyonu');">B&amp;G Store - Çocuk Koleksiyonu</a>                                </li>                                <li>                                        <a href="/Celine--Prada/ButikDetay/164460/Tum-Butikler" title="Celine & Prada" onclick="navigationMenuClick('Tum--Butikler', 'DEB-Celine--Prada', '', 'Boutique', '2', '5');bannerOrTopBarNavigationClick('Top', 'Celine--Prada');">Celine &amp; Prada</a>                                </li>                                <li>                                        <a href="/Chicco---Bebegimle-Seyahat--Yasam/ButikDetay/164351/Tum-Butikler" title="Chicco - Bebeğimle Seyahat & Yaşam" onclick="navigationMenuClick('Tum--Butikler', 'DEB-Chicco---Bebegimle-Seyahat--Yasam', '', 'Boutique', '2', '6');bannerOrTopBarNavigationClick('Top', 'Chicco---Bebegimle-Seyahat--Yasam');">Chicco - Bebeğimle Seyahat &amp; Yaşam</a>                                </li>                                <li>                                        <a href="/Chicco---cocuk-Koleksiyonu/ButikDetay/163651/Tum-Butikler" title="Chicco - Çocuk Koleksiyonu" onclick="navigationMenuClick('Tum--Butikler', 'DEB-Chicco---cocuk-Koleksiyonu', '', 'Boutique', '2', '7');bannerOrTopBarNavigationClick('Top', 'Chicco---cocuk-Koleksiyonu');">Chicco - Çocuk Koleksiyonu</a>                                </li>                                <li>                                        <a href="/Chiccy---Aksesuar/ButikDetay/164412/Tum-Butikler" title="Chiccy - Aksesuar" onclick="navigationMenuClick('Tum--Butikler', 'DEB-Chiccy---Aksesuar', '', 'Boutique', '2', '8');bannerOrTopBarNavigationClick('Top', 'Chiccy---Aksesuar');">Chiccy - Aksesuar</a>                                </li>                                <li>                                        <a href="/Columbia/ButikDetay/164491/Tum-Butikler" title="Columbia" onclick="navigationMenuClick('Tum--Butikler', 'DEB-Columbia', '', 'Boutique', '2', '9');bannerOrTopBarNavigationClick('Top', 'Columbia');">Columbia</a>                                </li>                                <li>                                        <a href="/Converse/ButikDetay/164366/Tum-Butikler" title="Converse" onclick="navigationMenuClick('Tum--Butikler', 'DEB-Converse', '', 'Boutique', '2', '10');bannerOrTopBarNavigationClick('Top', 'Converse');">Converse</a>                                </li>                        </ul>                </div>                <div class="category-list-box  single-column">                    <div class="seperate"></div>                    <div class="group-title RushDeliverable">                        <i></i><span>HIZLI TESLİMAT</span>                    </div>                        <ul>                                <li>                                        <a class="millaTitle" href="/Butik/Liste/Milla">TRENDYOLMİLLA</a>                                </li>                                <li>                                        <a class="millaLink" href="/TRENDYOLMiLLA---Ayakkabi--canta-Yeni-Sezon/ButikDetay/164268/Tum-Butikler" title="- Ayakkabı & Çanta Yeni Sezon" onclick="navigationMenuClick('Tum--Butikler', 'HTB---Ayakkabi--canta-Yeni-Sezon', '', 'MillaSubHeader', '3', '2');bannerOrTopBarNavigationClick('Top', '--Ayakkabi--canta-Yeni-Sezon');">- Ayakkabı &amp; Çanta Yeni Sezon</a>                                </li>                                <li>                                        <a class="millaLink" href="/TRENDYOLMiLLA---Ayakkabi-Firsati/ButikDetay/164452/Tum-Butikler" title="- Ayakkabı Fırsatı" onclick="navigationMenuClick('Tum--Butikler', 'HTB---Ayakkabi-Firsati', '', 'MillaSubHeader', '3', '3');bannerOrTopBarNavigationClick('Top', '--Ayakkabi-Firsati');">- Ayakkabı Fırsatı</a>                                </li>                                <li>                                        <a class="millaLink" href="/TRENDYOLMiLLA---Beachwear/ButikDetay/164519/Tum-Butikler" title="- Beachwear" onclick="navigationMenuClick('Tum--Butikler', 'HTB---Beachwear', '', 'MillaSubHeader', '3', '4');bannerOrTopBarNavigationClick('Top', '--Beachwear');">- Beachwear</a>                                </li>                                <li>                                        <a class="millaLink" href="/TRENDYOLMiLLA---Buyuk-Sezon-indirimi/ButikDetay/164248/Tum-Butikler" title="- Büyük Sezon İndirimi" onclick="navigationMenuClick('Tum--Butikler', 'HTB---Buyuk-Sezon-indirimi', '', 'MillaSubHeader', '3', '5');bannerOrTopBarNavigationClick('Top', '--Buyuk-Sezon-indirimi');">- Büyük Sezon İndirimi</a>                                </li>                                <li>                                        <a class="millaLink" href="/TRENDYOLMiLLA---Deri-Ayakkabi---Yeni-Sezon/ButikDetay/164539/Tum-Butikler" title="- Deri Ayakkabı - Yeni Sezon" onclick="navigationMenuClick('Tum--Butikler', 'HTB---Deri-Ayakkabi---Yeni-Sezon', '', 'MillaSubHeader', '3', '6');bannerOrTopBarNavigationClick('Top', '--Deri-Ayakkabi---Yeni-Sezon');">- Deri Ayakkabı - Yeni Sezon</a>                                </li>                                <li>                                        <a class="millaLink" href="/TRENDYOLMiLLA---Party/ButikDetay/164225/Tum-Butikler" title="- Party" onclick="navigationMenuClick('Tum--Butikler', 'HTB---Party', '', 'MillaSubHeader', '3', '7');bannerOrTopBarNavigationClick('Top', '--Party');">- Party</a>                                </li>                                <li>                                        <a class="millaLink" href="/TRENDYOLMiLLA---Trend-Kombinler/ButikDetay/164307/Tum-Butikler" title="- Trend Kombinler" onclick="navigationMenuClick('Tum--Butikler', 'HTB---Trend-Kombinler', '', 'MillaSubHeader', '3', '8');bannerOrTopBarNavigationClick('Top', '--Trend-Kombinler');">- Trend Kombinler</a>                                </li>                                <li>                                        <a class="millaLink" href="/TRENDYOLMiLLA---Wedding-Colleciton/ButikDetay/164517/Tum-Butikler" title="- Wedding Colleciton" onclick="navigationMenuClick('Tum--Butikler', 'HTB---Wedding-Colleciton', '', 'MillaSubHeader', '3', '9');bannerOrTopBarNavigationClick('Top', '--Wedding-Colleciton');">- Wedding Colleciton</a>                                </li>                                <li>                                        <a class="millaLink" href="/TRENDYOLMiLLA---Woman/ButikDetay/164347/Tum-Butikler" title="- Woman" onclick="navigationMenuClick('Tum--Butikler', 'HTB---Woman', '', 'MillaSubHeader', '3', '10');bannerOrTopBarNavigationClick('Top', '--Woman');">- Woman</a>                                </li>                        </ul>                        <ul>                                <li>                                        <a class="millaLink" href="/TRENDYOLMiLLA--Vavist-by-trendyol---Black-Sale/ButikDetay/164250/Tum-Butikler" title="& Vavist by trendyol - Black Sale" onclick="navigationMenuClick('Tum--Butikler', 'HTB--Vavist-by-trendyol---Black-Sale', '', 'MillaSubHeader', '3', '11');bannerOrTopBarNavigationClick('Top', '-Vavist-by-trendyol---Black-Sale');">&amp; Vavist by trendyol - Black Sale</a>                                </li>                                <li>                                        <a href="/Ayin-En-cok-Satanlari---Saat/ButikDetay/164498/Tum-Butikler" title="Ayın En Çok Satanları - Saat" onclick="navigationMenuClick('Tum--Butikler', 'HTB-Ayin-En-cok-Satanlari---Saat', '', 'Boutique', '3', '12');bannerOrTopBarNavigationClick('Top', 'Ayin-En-cok-Satanlari---Saat');">Ayın En Çok Satanları - Saat</a>                                </li>                                <li>                                        <a href="/Birkenstock--Crocs/ButikDetay/164610/Tum-Butikler" title="Birkenstock & Crocs" onclick="navigationMenuClick('Tum--Butikler', 'HTB-Birkenstock--Crocs', '', 'Boutique', '3', '13');bannerOrTopBarNavigationClick('Top', 'Birkenstock--Crocs');">Birkenstock &amp; Crocs</a>                                </li>                                <li>                                        <a href="/Hotic---Yaz-Koleksiyonu/ButikDetay/164546/Tum-Butikler" title="Hotiç - Yaz Koleksiyonu" onclick="navigationMenuClick('Tum--Butikler', 'HTB-Hotic---Yaz-Koleksiyonu', '', 'Boutique', '3', '14');bannerOrTopBarNavigationClick('Top', 'Hotic---Yaz-Koleksiyonu');">Hotiç - Yaz Koleksiyonu</a>                                </li>                                <li>                                        <a href="/inci---Yaz-Koleksiyonu/ButikDetay/164380/Tum-Butikler" title="İnci - Yaz Koleksiyonu" onclick="navigationMenuClick('Tum--Butikler', 'HTB-inci---Yaz-Koleksiyonu', '', 'Boutique', '3', '15');bannerOrTopBarNavigationClick('Top', 'inci---Yaz-Koleksiyonu');">İnci - Yaz Koleksiyonu</a>                                </li>                                <li>                                        <a href="/Koton---Kadin--Erkek-Tekstil/ButikDetay/164569/Tum-Butikler" title="Koton - Kadın & Erkek Tekstil" onclick="navigationMenuClick('Tum--Butikler', 'HTB-Koton---Kadin--Erkek-Tekstil', '', 'Boutique', '3', '16');bannerOrTopBarNavigationClick('Top', 'Koton---Kadin--Erkek-Tekstil');">Koton - Kadın &amp; Erkek Tekstil</a>                                </li>                                <li>                                        <a href="/Parfumde-Yaz-Firsati/ButikDetay/164583/Tum-Butikler" title="Parfümde Yaz Fırsatı" onclick="navigationMenuClick('Tum--Butikler', 'HTB-Parfumde--Yaz--Firsati', '', 'Boutique', '3', '17');bannerOrTopBarNavigationClick('Top', 'Parfumde--Yaz--Firsati');">Parfümde Yaz Fırsatı</a>                                </li>                                <li>                                        <a href="/Puma---Kadin--Erkek-Spor-Giyim/ButikDetay/164584/Tum-Butikler" title="Puma - Kadın & Erkek Spor Giyim" onclick="navigationMenuClick('Tum--Butikler', 'HTB-Puma---Kadin--Erkek-Spor-Giyim', '', 'Boutique', '3', '18');bannerOrTopBarNavigationClick('Top', 'Puma---Kadin--Erkek-Spor-Giyim');">Puma - Kadın &amp; Erkek Spor Giyim</a>                                </li>                                <li>                                        <a href="/Vavist-by-trendyol---Yeni-Sezon/ButikDetay/164305/Tum-Butikler" title="Vavist by trendyol - Yeni Sezon" onclick="navigationMenuClick('Tum--Butikler', 'HTB-Vavist-by-trendyol---Yeni-Sezon', '', 'Boutique', '3', '19');bannerOrTopBarNavigationClick('Top', 'Vavist-by-trendyol---Yeni-Sezon');">Vavist by trendyol - Yeni Sezon</a>                                </li>                        </ul>                </div>            <div class="menuBottom">                    <a class="allButique" href="/Butik/Liste/Tum--Butikler">Tüm Butikler(145)</a>            </div>        </div>    </div></li><li id="item2" class="tabLink" data-tab-link="/Butik/Liste/Kadin" data-top-link="Kadin">    <a href="/Butik/Liste/Kadin" onclick="bannerOrTopBarNavigationClick('Top', 'Kadin');setHomePageNavigation('top ' + 'Kadin');">        KADIN    </a>    <div id="item2-sub" class="item-sub column-count-5" data-total-column-count="5">        <div class="item-sub-top"></div>        <div class="item-sub-center v3-version">            <div class="hover-menu">                <div class="tab-parent">                    <div class="sub-title ">                        KADIN<i></i>                    </div>                    <ul>                                <li title="Popüler"                                    class="top-navigation hovered"                                    data-query="/kadin">                                    <a class="" href="https://www.trendyol.com/kadin">Popüler</a><i class="icon icon-left-arrow"></i>                                    <div class="tab-container"><div class="sub-categories">        <div class="sub-title">POPÜLER</div>        <ul>                <li title="Elbise" class="sub-category-link">                    <a class="" href="https://www.trendyol.com/kadin+elbise">Elbise</a>                </li>                <li title="Ayakkabı" class="sub-category-link">                    <a class="" href="https://www.trendyol.com/kadin+ayakkabi">Ayakkabı</a>                </li>                <li title="Çanta" class="sub-category-link">                    <a class="" href="https://www.trendyol.com/kadin+canta">Çanta</a>                </li>                <li title="Parfüm" class="sub-category-link">                    <a class="" href="https://www.trendyol.com/kadin+parfum">Parfüm</a>                </li>                <li title="Aksesuar" class="sub-category-link">                    <a class="" href="https://www.trendyol.com/kadin+aksesuar">Aksesuar</a>                </li>                <li title="Etek" class="sub-category-link">                    <a class="" href="https://www.trendyol.com/kadin+etek">Etek</a>                </li>                <li title="İç Giyim" class="sub-category-link">                    <a class="" href="https://www.trendyol.com/kadin+ic-giyim">İç Giyim</a>                </li>                <li title="T-Shirt" class="sub-category-link">                    <a class="" href="https://www.trendyol.com/kadin+t-shirt">T-Shirt</a>                </li>                <li title="Jean" class="sub-category-link">                    <a class="" href="https://www.trendyol.com/kadin+jean">Jean</a>                </li>                <li title="Abiye Elbise" class="sub-category-link">                    <a class="" href="https://www.trendyol.com/kadin+abiye-elbise">Abiye Elbise</a>                </li>        </ul></div>                                        <div class="populer-boutiques">                                            <div class="head">                                                <div class="sub-title">ÖNE ÇIKAN POPÜLER BUTİKLERİ</div>                                                <a href="/Butik/Liste/Kadin" class="all-boutique">Tüm Kadın Butikleri<i class="icon-left-arrow"></i></a>                                            </div>                                                                                        <div class="content boutique-box-panel">                                            </div>                                        </div>                                    </div>                                </li>                                <li title="Giyim"                                    class="top-navigation "                                    data-query="/kadin+giyim">                                    <a class="" href="https://www.trendyol.com/kadin+giyim">Giyim</a><i class="icon icon-left-arrow"></i>                                    <div class="tab-container"><div class="sub-categories">        <div class="sub-title">GİYİM</div>        <ul>                <li title="Bluz &amp; Tunik" class="sub-category-link">                    <a class="" href="https://www.trendyol.com/kadin+bluz--tunik--bustiyer">Bluz &amp; Tunik</a>                </li>                <li title="Elbise" class="sub-category-link">                    <a class="" href="https://www.trendyol.com/kadin+elbise">Elbise</a>                </li>                <li title="Etek" class="sub-category-link">                    <a class="" href="https://www.trendyol.com/kadin+etek">Etek</a>                </li>                <li title="T-Shirt" class="sub-category-link">                    <a class="" href="https://www.trendyol.com/kadin+t-shirt">T-Shirt</a>                </li>                <li title="Pantolon &amp; Şort" class="sub-category-link">                    <a class="" href="https://www.trendyol.com/kadin+pantolon--sort">Pantolon &amp; Şort</a>                </li>                <li title="Dış Giyim" class="sub-category-link">                    <a class="" href="https://www.trendyol.com/kadin+dis-giyim">Dış Giyim</a>                </li>                <li title="Abiye Elbise" class="sub-category-link">                    <a class="" href="https://www.trendyol.com/kadin+abiye-elbise">Abiye Elbise</a>                </li>                <li title="Bikini ve Mayo" class="sub-category-link">                    <a class="" href="https://www.trendyol.com/kadin+plaj-giyim">Bikini ve Mayo</a>                </li>                <li title="Tesettür Giyim" class="sub-category-link">                    <a class="" href="https://www.trendyol.com/kadin+tesettur-giyim">Tesettür Giyim</a>                </li>                <li title="Büyük Beden" class="sub-category-link">                    <a class="" href="https://www.trendyol.com/kadin+buyuk-beden">Büyük Beden</a>                </li>        </ul></div>                                        <div class="populer-boutiques">                                            <div class="head">                                                <div class="sub-title">ÖNE ÇIKAN GİYİM BUTİKLERİ</div>                                                <a href="/Butik/Liste/Kadin" class="all-boutique">Tüm Kadın Butikleri<i class="icon-left-arrow"></i></a>                                            </div>                                                                                        <div class="content boutique-box-panel">                                            </div>                                        </div>                                    </div>                                </li>                                <li title="Ayakkabı"                                    class="top-navigation "                                    data-query="/kadin+ayakkabi">                                    <a class="" href="https://www.trendyol.com/kadin+ayakkabi">Ayakkabı</a><i class="icon icon-left-arrow"></i>                                    <div class="tab-container"><div class="sub-categories">        <div class="sub-title">AYAKKABI</div>        <ul>                <li title="Sneaker" class="sub-category-link">                    <a class="" href="https://www.trendyol.com/kadin+sneaker">Sneaker</a>                </li>                <li title="Koşu Ayakkabısı" class="sub-category-link">                    <a class="" href="https://www.trendyol.com/kadin+kosu-ayakkabisi">Koşu Ayakkabısı</a>                </li>                <li title="Tüm Spor Ayakkabılar" class="sub-category-link">                    <a class=" bold" href="https://www.trendyol.com/kadin+spor-ayakkabi">Tüm Spor Ayakkabılar</a>                </li>                <li title="Topuklu Ayakkabı" class="sub-category-link">                    <a class="" href="https://www.trendyol.com/kadin+topuklu-ayakkabi">Topuklu Ayakkabı</a>                </li>                <li title="Babet" class="sub-category-link">                    <a class="" href="https://www.trendyol.com/kadin+babet">Babet</a>                </li>                <li title="Loafer" class="sub-category-link">                    <a class="" href="https://www.trendyol.com/kadin+loafer">Loafer</a>                </li>                <li title="Dolgu Topuklu Ayakkabı" class="sub-category-link">                    <a class="" href="https://www.trendyol.com/kadin+dolgu-topuklu-ayakkabi">Dolgu Topuklu Ayakkabı</a>                </li>                <li title="Bot ve Çizme" class="sub-category-link">                    <a class="" href="https://www.trendyol.com/kadin+bot-ve-cizme">Bot ve Çizme</a>                </li>                <li title="Sandalet" class="sub-category-link">                    <a class="" href="https://www.trendyol.com/kadin+sandalet">Sandalet</a>                </li>                <li title="Terlik" class="sub-category-link">                    <a class="" href="https://www.trendyol.com/kadin+terlik">Terlik</a>                </li>        </ul></div>                                        <div class="populer-boutiques">                                            <div class="head">                                                <div class="sub-title">ÖNE ÇIKAN AYAKKABI BUTİKLERİ</div>                                                <a href="/Butik/Liste/Kadin" class="all-boutique">Tüm Kadın Butikleri<i class="icon-left-arrow"></i></a>                                            </div>                                                                                        <div class="content boutique-box-panel">                                            </div>                                        </div>                                    </div>                                </li>                                <li title="Çanta"                                    class="top-navigation "                                    data-query="/kadin+canta">                                    <a class="" href="https://www.trendyol.com/kadin+canta">Çanta</a><i class="icon icon-left-arrow"></i>                                    <div class="tab-container"><div class="sub-categories">        <div class="sub-title">ÇANTA</div>        <ul>                <li title="Portföy" class="sub-category-link">                    <a class="" href="https://www.trendyol.com/kadin+portfoy">Portföy</a>                </li>                <li title="Sırt Çantası" class="sub-category-link">                    <a class="" href="https://www.trendyol.com/kadin+sirt-cantasi">Sırt Çantası</a>                </li>                <li title="Spor Çantası" class="sub-category-link">                    <a class="" href="https://www.trendyol.com/kadin+spor-cantasi">Spor Çantası</a>                </li>                <li title="Postacı Çanta" class="sub-category-link">                    <a class="" href="https://www.trendyol.com/kadin+postaci-canta">Postacı Çanta</a>                </li>                <li title="Laptop Çantası" class="sub-category-link">                    <a class="" href="https://www.trendyol.com/kadin+laptop-cantasi">Laptop Çantası</a>                </li>                <li title="Valiz" class="sub-category-link">                    <a class="" href="https://www.trendyol.com/kadin+valiz">Valiz</a>                </li>        </ul></div>                                        <div class="populer-boutiques">                                            <div class="head">                                                <div class="sub-title">ÖNE ÇIKAN ÇANTA BUTİKLERİ</div>                                                <a href="/Butik/Liste/Kadin" class="all-boutique">Tüm Kadın Butikleri<i class="icon-left-arrow"></i></a>                                            </div>                                                                                        <div class="content boutique-box-panel">                                            </div>                                        </div>                                    </div>                                </li>                                <li title="Kozmetik"                                    class="top-navigation "                                    data-query="/kadin+kozmetik">                                    <a class="" href="https://www.trendyol.com/kadin+kozmetik">Kozmetik</a><i class="icon icon-left-arrow"></i>                                    <div class="tab-container"><div class="sub-categories">        <div class="sub-title">KOZMETİK</div>        <ul>                <li title="Parfüm" class="sub-category-link">                    <a class="" href="https://www.trendyol.com/kadin+parfum">Parfüm</a>                </li>                <li title="Dudak Makyajı" class="sub-category-link">                    <a class="" href="https://www.trendyol.com/kadin+dudak-makyaji">Dudak Makyajı</a>                </li>                <li title="Göz Makyajı" class="sub-category-link">                    <a class="" href="https://www.trendyol.com/kadin+goz-makyaji">Göz Makyajı</a>                </li>                <li title="Ten Makyajı" class="sub-category-link">                    <a class="" href="https://www.trendyol.com/kadin+ten-makyaji">Ten Makyajı</a>                </li>                <li title="Tüm Makyaj Ürünleri" class="sub-category-link">                    <a class=" bold" href="https://www.trendyol.com/kadin+makyaj">Tüm Makyaj Ürünleri</a>                </li>                <li title="Cilt Bakımı" class="sub-category-link">                    <a class="" href="https://www.trendyol.com/kadin+cilt-bakimi">Cilt Bakımı</a>                </li>                <li title="Saç Bakımı" class="sub-category-link">                    <a class="" href="https://www.trendyol.com/kadin+sac-bakimi">Saç Bakımı</a>                </li>                <li title="Kişisel Bakım" class="sub-category-link">                    <a class="" href="https://www.trendyol.com/kadin+kisisel-bakim">Kişisel Bakım</a>                </li>                <li title="Vücut Bakımı" class="sub-category-link">                    <a class="" href="https://www.trendyol.com/kadin+vucut-bakimi">Vücut Bakımı</a>                </li>        </ul></div>                                        <div class="populer-boutiques">                                            <div class="head">                                                <div class="sub-title">ÖNE ÇIKAN KOZMETİK BUTİKLERİ</div>                                                <a href="/Butik/Liste/Kadin" class="all-boutique">Tüm Kadın Butikleri<i class="icon-left-arrow"></i></a>                                            </div>                                                                                        <div class="content boutique-box-panel">                                            </div>                                        </div>                                    </div>                                </li>                                <li title="Saat ve Gözlük"                                    class="top-navigation "                                    data-query="/kadin+saat--gozluk">                                    <a class="" href="https://www.trendyol.com/kadin+saat--gozluk">Saat ve Gözlük</a><i class="icon icon-left-arrow"></i>                                    <div class="tab-container"><div class="sub-categories">        <div class="sub-title">SAAT VE GÖZLÜK</div>        <ul>                <li title="Saat" class="sub-category-link">                    <a class="" href="https://www.trendyol.com/kadin+saat">Saat</a>                </li>                <li title="Güneş Gözlüğü" class="sub-category-link">                    <a class="" href="https://www.trendyol.com/kadin+gunes-gozlugu">Güneş Gözlüğü</a>                </li>        </ul></div>                                        <div class="populer-boutiques">                                            <div class="head">                                                <div class="sub-title">ÖNE ÇIKAN SAAT VE GÖZLÜK BUTİKLERİ</div>                                                <a href="/Butik/Liste/Kadin" class="all-boutique">Tüm Kadın Butikleri<i class="icon-left-arrow"></i></a>                                            </div>                                                                                        <div class="content boutique-box-panel">                                            </div>                                        </div>                                    </div>                                </li>                                <li title="Aksesuar"                                    class="top-navigation "                                    data-query="/kadin+aksesuar">                                    <a class="" href="https://www.trendyol.com/kadin+aksesuar">Aksesuar</a><i class="icon icon-left-arrow"></i>                                    <div class="tab-container"><div class="sub-categories">        <div class="sub-title">AKSESUAR</div>        <ul>                <li title="Cüzdan" class="sub-category-link">                    <a class="" href="https://www.trendyol.com/kadin+cuzdan">Cüzdan</a>                </li>                <li title="Kemer" class="sub-category-link">                    <a class="" href="https://www.trendyol.com/kadin+kemer">Kemer</a>                </li>                <li title="Şapka" class="sub-category-link">                    <a class="" href="https://www.trendyol.com/kadin+sapka">Şapka</a>                </li>                <li title="Şal &amp; Fular" class="sub-category-link">                    <a class="" href="https://www.trendyol.com/kadin+sal-ve-fular">Şal &amp; Fular</a>                </li>                <li title="Kolye" class="sub-category-link">                    <a class="" href="https://www.trendyol.com/kadin+kolye">Kolye</a>                </li>                <li title="Bileklik" class="sub-category-link">                    <a class="" href="https://www.trendyol.com/kadin+bileklik">Bileklik</a>                </li>                <li title="Küpe" class="sub-category-link">                    <a class="" href="https://www.trendyol.com/kadin+kupe">Küpe</a>                </li>                <li title="Yüzük" class="sub-category-link">                    <a class="" href="https://www.trendyol.com/kadin+yuzuk">Yüzük</a>                </li>                <li title="Saç Aksesuarları" class="sub-category-link">                    <a class="" href="https://www.trendyol.com/kadin+sac-aksesuarlari">Saç Aksesuarları</a>                </li>        </ul></div>                                        <div class="populer-boutiques">                                            <div class="head">                                                <div class="sub-title">ÖNE ÇIKAN AKSESUAR BUTİKLERİ</div>                                                <a href="/Butik/Liste/Kadin" class="all-boutique">Tüm Kadın Butikleri<i class="icon-left-arrow"></i></a>                                            </div>                                                                                        <div class="content boutique-box-panel">                                            </div>                                        </div>                                    </div>                                </li>                                <li title="İç Giyim"                                    class="top-navigation "                                    data-query="/kadin+ic-giyim">                                    <a class="" href="https://www.trendyol.com/kadin+ic-giyim">İç Giyim</a><i class="icon icon-left-arrow"></i>                                    <div class="tab-container"><div class="sub-categories">        <div class="sub-title">İÇ GİYİM</div>        <ul>                <li title="Külotlar" class="sub-category-link">                    <a class="" href="https://www.trendyol.com/kadin+kulotlar">Külotlar</a>                </li>                <li title="Sütyen" class="sub-category-link">                    <a class="" href="https://www.trendyol.com/kadin+sutyen">Sütyen</a>                </li>                <li title="Atlet ve Body" class="sub-category-link">                    <a class="" href="https://www.trendyol.com/kadin+atlet">Atlet ve Body</a>                </li>                <li title="Gecelik" class="sub-category-link">                    <a class="" href="https://www.trendyol.com/kadin+gecelik">Gecelik</a>                </li>                <li title="Pijama" class="sub-category-link">                    <a class="" href="https://www.trendyol.com/kadin+pijama">Pijama</a>                </li>                <li title="Çorap" class="sub-category-link">                    <a class="" href="https://www.trendyol.com/kadin+corap">Çorap</a>                </li>                <li title="Sabahlık" class="sub-category-link">                    <a class="" href="https://www.trendyol.com/kadin+sabahlik">Sabahlık</a>                </li>                <li title="Sporcu Sütyeni" class="sub-category-link">                    <a class="" href="https://www.trendyol.com/kadin+sporcu-sutyeni">Sporcu Sütyeni</a>                </li>        </ul></div>                                        <div class="populer-boutiques">                                            <div class="head">                                                <div class="sub-title">ÖNE ÇIKAN İÇ GİYİM BUTİKLERİ</div>                                                <a href="/Butik/Liste/Kadin" class="all-boutique">Tüm Kadın Butikleri<i class="icon-left-arrow"></i></a>                                            </div>                                                                                        <div class="content boutique-box-panel">                                            </div>                                        </div>                                    </div>                                </li>                    </ul>                </div>            </div>        </div>    </div></li><li id="item3" class="tabLink" data-tab-link="/Butik/Liste/Erkek" data-top-link="Erkek">    <a href="/Butik/Liste/Erkek" onclick="bannerOrTopBarNavigationClick('Top', 'Erkek');setHomePageNavigation('top ' + 'Erkek');">        ERKEK    </a>    <div id="item3-sub" class="item-sub column-count-5" data-total-column-count="5">        <div class="item-sub-top"></div>        <div class="item-sub-center v3-version">            <div class="hover-menu">                <div class="tab-parent">                    <div class="sub-title ">                        ERKEK<i></i>                    </div>                    <ul>                                <li title="Popüler"                                    class="top-navigation hovered"                                    data-query="/erkek">                                    <a class="" href="https://www.trendyol.com/erkek">Popüler</a><i class="icon icon-left-arrow"></i>                                    <div class="tab-container"><div class="sub-categories">        <div class="sub-title">POPÜLER</div>        <ul>                <li title="T-Shirt" class="sub-category-link">                    <a class="" href="https://www.trendyol.com/erkek+t-shirt">T-Shirt</a>                </li>                <li title="Polo Yaka T-Shirt" class="sub-category-link">                    <a class="" href="https://www.trendyol.com/erkek+polo-yaka-t-shirt">Polo Yaka T-Shirt</a>                </li>                <li title="Ayakkabı" class="sub-category-link">                    <a class="" href="https://www.trendyol.com/erkek+ayakkabi">Ayakkabı</a>                </li>                <li title="Gömlek" class="sub-category-link">                    <a class="" href="https://www.trendyol.com/erkek+gomlek">Gömlek</a>                </li>                <li title="Parfüm" class="sub-category-link">                    <a class="" href="https://www.trendyol.com/erkek+parfum">Parfüm</a>                </li>                <li title="Pantolon" class="sub-category-link">                    <a class="" href="https://www.trendyol.com/erkek+pantolon">Pantolon</a>                </li>                <li title="Jean" class="sub-category-link">                    <a class="" href="https://www.trendyol.com/erkek+jean">Jean</a>                </li>                <li title="Şort" class="sub-category-link">                    <a class="" href="https://www.trendyol.com/erkek+sort">Şort</a>                </li>                <li title="Kazak" class="sub-category-link">                    <a class="" href="https://www.trendyol.com/erkek+kazak">Kazak</a>                </li>                <li title="Güneş Gözlüğü" class="sub-category-link">                    <a class="" href="https://www.trendyol.com/erkek+gunes-gozlugu">Güneş Gözlüğü</a>                </li>        </ul></div>                                        <div class="populer-boutiques">                                            <div class="head">                                                <div class="sub-title">ÖNE ÇIKAN POPÜLER BUTİKLERİ</div>                                                <a href="/Butik/Liste/Erkek" class="all-boutique">Tüm Erkek Butikleri<i class="icon-left-arrow"></i></a>                                            </div>                                                                                        <div class="content boutique-box-panel">                                            </div>                                        </div>                                    </div>                                </li>                                <li title="Giyim"                                    class="top-navigation "                                    data-query="/erkek+giyim">                                    <a class="" href="https://www.trendyol.com/erkek+giyim">Giyim</a><i class="icon icon-left-arrow"></i>                                    <div class="tab-container"><div class="sub-categories">        <div class="sub-title">GİYİM</div>        <ul>                <li title="T-Shirt" class="sub-category-link">                    <a class="" href="https://www.trendyol.com/erkek+t-shirt">T-Shirt</a>                </li>                <li title="Gömlek" class="sub-category-link">                    <a class="" href="https://www.trendyol.com/erkek+gomlek">Gömlek</a>                </li>                <li title="Polo Yaka T-Shirt" class="sub-category-link">                    <a class="" href="https://www.trendyol.com/erkek+polo-yaka-t-shirt">Polo Yaka T-Shirt</a>                </li>                <li title="Pantolon" class="sub-category-link">                    <a class="" href="https://www.trendyol.com/erkek+pantolon">Pantolon</a>                </li>                <li title="Jean" class="sub-category-link">                    <a class="" href="https://www.trendyol.com/erkek+jean">Jean</a>                </li>                <li title="Şort" class="sub-category-link">                    <a class="" href="https://www.trendyol.com/erkek+sort">Şort</a>                </li>                <li title="Mont ve Ceket" class="sub-category-link">                    <a class="" href="https://www.trendyol.com/erkek+dis-giyim">Mont ve Ceket</a>                </li>                <li title="Mayo" class="sub-category-link">                    <a class="" href="https://www.trendyol.com/erkek+plaj-giyim">Mayo</a>                </li>                <li title="Sweatshirt" class="sub-category-link">                    <a class="" href="https://www.trendyol.com/erkek+sweatshirt">Sweatshirt</a>                </li>                <li title="Eşofman" class="sub-category-link">                    <a class="" href="https://www.trendyol.com/erkek+esofman">Eşofman</a>                </li>        </ul></div>                                        <div class="populer-boutiques">                                            <div class="head">                                                <div class="sub-title">ÖNE ÇIKAN GİYİM BUTİKLERİ</div>                                                <a href="/Butik/Liste/Erkek" class="all-boutique">Tüm Erkek Butikleri<i class="icon-left-arrow"></i></a>                                            </div>                                                                                        <div class="content boutique-box-panel">                                            </div>                                        </div>                                    </div>                                </li>                                <li title="Ayakkabı"                                    class="top-navigation "                                    data-query="/erkek+ayakkabi">                                    <a class="" href="https://www.trendyol.com/erkek+ayakkabi">Ayakkabı</a><i class="icon icon-left-arrow"></i>                                    <div class="tab-container"><div class="sub-categories">        <div class="sub-title">AYAKKABI</div>        <ul>                <li title="Sneaker" class="sub-category-link">                    <a class="" href="https://www.trendyol.com/erkek+sneaker">Sneaker</a>                </li>                <li title="Koşu Ayakkabısı" class="sub-category-link">                    <a class="" href="https://www.trendyol.com/erkek+kosu-ayakkabisi">Koşu Ayakkabısı</a>                </li>                <li title="Futbol Ayakkabısı" class="sub-category-link">                    <a class="" href="https://www.trendyol.com/erkek+futbol-ayakkabisi">Futbol Ayakkabısı</a>                </li>                <li title="Tüm Spor Ayakkabılar" class="sub-category-link">                    <a class=" bold" href="https://www.trendyol.com/erkek+spor-ayakkabi">Tüm Spor Ayakkabılar</a>                </li>                <li title="Bot ve Çizme" class="sub-category-link">                    <a class="" href="https://www.trendyol.com/erkek+bot-ve-cizme">Bot ve Çizme</a>                </li>                <li title="Günlük Ayakkabı" class="sub-category-link">                    <a class="" href="https://www.trendyol.com/erkek+gunluk-ayakkabi">Günlük Ayakkabı</a>                </li>                <li title="Terlik" class="sub-category-link">                    <a class="" href="https://www.trendyol.com/erkek+terlik">Terlik</a>                </li>                <li title="Sandalet" class="sub-category-link">                    <a class="" href="https://www.trendyol.com/erkek+sandalet">Sandalet</a>                </li>        </ul></div>                                        <div class="populer-boutiques">                                            <div class="head">                                                <div class="sub-title">ÖNE ÇIKAN AYAKKABI BUTİKLERİ</div>                                                <a href="/Butik/Liste/Erkek" class="all-boutique">Tüm Erkek Butikleri<i class="icon-left-arrow"></i></a>                                            </div>                                                                                        <div class="content boutique-box-panel">                                            </div>                                        </div>                                    </div>                                </li>                                <li title="Saat ve Gözlük"                                    class="top-navigation "                                    data-query="/erkek+saat--gozluk">                                    <a class="" href="https://www.trendyol.com/erkek+saat--gozluk">Saat ve Gözlük</a><i class="icon icon-left-arrow"></i>                                    <div class="tab-container"><div class="sub-categories">        <div class="sub-title">SAAT VE GÖZLÜK</div>        <ul>                <li title="Saat" class="sub-category-link">                    <a class="" href="https://www.trendyol.com/erkek+saat">Saat</a>                </li>                <li title="Güneş Gözlüğü" class="sub-category-link">                    <a class="" href="https://www.trendyol.com/erkek+gunes-gozlugu">Güneş Gözlüğü</a>                </li>        </ul></div>                                        <div class="populer-boutiques">                                            <div class="head">                                                <div class="sub-title">ÖNE ÇIKAN SAAT VE GÖZLÜK BUTİKLERİ</div>                                                <a href="/Butik/Liste/Erkek" class="all-boutique">Tüm Erkek Butikleri<i class="icon-left-arrow"></i></a>                                            </div>                                                                                        <div class="content boutique-box-panel">                                            </div>                                        </div>                                    </div>                                </li>                                <li title="Çanta"                                    class="top-navigation "                                    data-query="/erkek+canta">                                    <a class="" href="https://www.trendyol.com/erkek+canta">Çanta</a><i class="icon icon-left-arrow"></i>                                    <div class="tab-container"><div class="sub-categories">        <div class="sub-title">ÇANTA</div>        <ul>                <li title="Sırt Çantası" class="sub-category-link">                    <a class="" href="https://www.trendyol.com/erkek+sirt-cantasi">Sırt Çantası</a>                </li>                <li title="Spor Çantası" class="sub-category-link">                    <a class="" href="https://www.trendyol.com/erkek+spor-cantasi">Spor Çantası</a>                </li>                <li title="Postacı Çanta" class="sub-category-link">                    <a class="" href="https://www.trendyol.com/erkek+postaci-canta">Postacı Çanta</a>                </li>                <li title="Valiz" class="sub-category-link">                    <a class="" href="https://www.trendyol.com/erkek+valiz">Valiz</a>                </li>        </ul></div>                                        <div class="populer-boutiques">                                            <div class="head">                                                <div class="sub-title">ÖNE ÇIKAN ÇANTA BUTİKLERİ</div>                                                <a href="/Butik/Liste/Erkek" class="all-boutique">Tüm Erkek Butikleri<i class="icon-left-arrow"></i></a>                                            </div>                                                                                        <div class="content boutique-box-panel">                                            </div>                                        </div>                                    </div>                                </li>                                <li title="Kozmetik"                                    class="top-navigation "                                    data-query="/erkek+kozmetik">                                    <a class="" href="https://www.trendyol.com/erkek+kozmetik">Kozmetik</a><i class="icon icon-left-arrow"></i>                                    <div class="tab-container"><div class="sub-categories">        <div class="sub-title">KOZMETİK</div>        <ul>                <li title="Parfüm" class="sub-category-link">                    <a class="" href="https://www.trendyol.com/erkek+parfum">Parfüm</a>                </li>                <li title="Deodorant" class="sub-category-link">                    <a class="" href="https://www.trendyol.com/erkek+deodorant">Deodorant</a>                </li>                <li title="Saç Bakımı" class="sub-category-link">                    <a class="" href="https://www.trendyol.com/erkek+sac-bakimi">Saç Bakımı</a>                </li>                <li title="Kişisel Bakım" class="sub-category-link">                    <a class="" href="https://www.trendyol.com/erkek+kisisel-bakim">Kişisel Bakım</a>                </li>                <li title="Cilt Bakımı" class="sub-category-link">                    <a class="" href="https://www.trendyol.com/erkek+cilt-bakimi">Cilt Bakımı</a>                </li>                <li title="Tıraş Ürünleri" class="sub-category-link">                    <a class="" href="https://www.trendyol.com/erkek+tiras-urunleri">Tıraş Ürünleri</a>                </li>        </ul></div>                                        <div class="populer-boutiques">                                            <div class="head">                                                <div class="sub-title">ÖNE ÇIKAN KOZMETİK BUTİKLERİ</div>                                                <a href="/Butik/Liste/Erkek" class="all-boutique">Tüm Erkek Butikleri<i class="icon-left-arrow"></i></a>                                            </div>                                                                                        <div class="content boutique-box-panel">                                            </div>                                        </div>                                    </div>                                </li>                                <li title="Aksesuar"                                    class="top-navigation "                                    data-query="/erkek+aksesuar">                                    <a class="" href="https://www.trendyol.com/erkek+aksesuar">Aksesuar</a><i class="icon icon-left-arrow"></i>                                    <div class="tab-container"><div class="sub-categories">        <div class="sub-title">AKSESUAR</div>        <ul>                <li title="Cüzdan &amp; Kartlık" class="sub-category-link">                    <a class="" href="https://www.trendyol.com/erkek+cuzdan--kartlik">Cüzdan &amp; Kartlık</a>                </li>                <li title="Kemer" class="sub-category-link">                    <a class="" href="https://www.trendyol.com/erkek+kemer">Kemer</a>                </li>                <li title="Şapka" class="sub-category-link">                    <a class="" href="https://www.trendyol.com/erkek+sapka">Şapka</a>                </li>                <li title="Bileklik" class="sub-category-link">                    <a class="" href="https://www.trendyol.com/erkek+bileklik">Bileklik</a>                </li>                <li title="Kış Aksesuarları" class="sub-category-link">                    <a class="" href="https://www.trendyol.com/erkek+kis-aksesuarlari">Kış Aksesuarları</a>                </li>        </ul></div>                                        <div class="populer-boutiques">                                            <div class="head">                                                <div class="sub-title">ÖNE ÇIKAN AKSESUAR BUTİKLERİ</div>                                                <a href="/Butik/Liste/Erkek" class="all-boutique">Tüm Erkek Butikleri<i class="icon-left-arrow"></i></a>                                            </div>                                                                                        <div class="content boutique-box-panel">                                            </div>                                        </div>                                    </div>                                </li>                                <li title="İç Giyim"                                    class="top-navigation "                                    data-query="/erkek+ic-giyim">                                    <a class="" href="https://www.trendyol.com/erkek+ic-giyim">İç Giyim</a><i class="icon icon-left-arrow"></i>                                    <div class="tab-container"><div class="sub-categories">        <div class="sub-title">İÇ GİYİM</div>        <ul>                <li title="Külotlar" class="sub-category-link">                    <a class="" href="https://www.trendyol.com/erkek+kulotlar">Külotlar</a>                </li>                <li title="Çorap" class="sub-category-link">                    <a class="" href="https://www.trendyol.com/erkek+corap">Çorap</a>                </li>                <li title="Atlet ve Body" class="sub-category-link">                    <a class="" href="https://www.trendyol.com/erkek+atlet">Atlet ve Body</a>                </li>                <li title="Pijama" class="sub-category-link">                    <a class="" href="https://www.trendyol.com/erkek+pijama">Pijama</a>                </li>        </ul></div>                                        <div class="populer-boutiques">                                            <div class="head">                                                <div class="sub-title">ÖNE ÇIKAN İÇ GİYİM BUTİKLERİ</div>                                                <a href="/Butik/Liste/Erkek" class="all-boutique">Tüm Erkek Butikleri<i class="icon-left-arrow"></i></a>                                            </div>                                                                                        <div class="content boutique-box-panel">                                            </div>                                        </div>                                    </div>                                </li>                    </ul>                </div>            </div>        </div>    </div></li><li id="item4" class="tabLink" data-tab-link="/Butik/Liste/cocuk" data-top-link="cocuk">    <a href="/Butik/Liste/cocuk" onclick="bannerOrTopBarNavigationClick('Top', 'cocuk');setHomePageNavigation('top ' + 'cocuk');">        ÇOCUK    </a>    <div id="item4-sub" class="item-sub column-count-5" data-total-column-count="5">        <div class="item-sub-top"></div>        <div class="item-sub-center v3-version">            <div class="hover-menu">                <div class="tab-parent">                    <div class="sub-title ">                        ÇOCUK<i></i>                    </div>                    <ul>                                <li title="Popüler"                                    class="top-navigation hovered"                                    data-query="/cocuk">                                    <a class="" href="https://www.trendyol.com/cocuk">Popüler</a><i class="icon icon-left-arrow"></i>                                    <div class="tab-container"><div class="sub-categories">        <div class="sub-title">POPÜLER</div>        <ul>                <li title="T-Shirt" class="sub-category-link">                    <a class="" href="https://www.trendyol.com/cocuk+t-shirt">T-Shirt</a>                </li>                <li title="Ayakkabı" class="sub-category-link">                    <a class="" href="https://www.trendyol.com/cocuk+ayakkabi">Ayakkabı</a>                </li>                <li title="Sandalet ve Terlik" class="sub-category-link">                    <a class="" href="https://www.trendyol.com/cocuk+sandalet-ve-terlik">Sandalet ve Terlik</a>                </li>                <li title="Pantolon" class="sub-category-link">                    <a class="" href="https://www.trendyol.com/cocuk+pantolon">Pantolon</a>                </li>                <li title="İç Giyim" class="sub-category-link">                    <a class="" href="https://www.trendyol.com/cocuk+ic-giyim">İç Giyim</a>                </li>                <li title="Şort" class="sub-category-link">                    <a class="" href="https://www.trendyol.com/cocuk+sort">Şort</a>                </li>                <li title="Sweatshirt" class="sub-category-link">                    <a class="" href="https://www.trendyol.com/cocuk+sweatshirt">Sweatshirt</a>                </li>                <li title="Eşofman" class="sub-category-link">                    <a class="" href="https://www.trendyol.com/cocuk+esofman">Eşofman</a>                </li>                <li title="Etek" class="sub-category-link">                    <a class="" href="https://www.trendyol.com/cocuk+etek">Etek</a>                </li>                <li title="Bebek Bezi" class="sub-category-link">                    <a class="" href="https://www.trendyol.com/cocuk+bebek-bezi">Bebek Bezi</a>                </li>        </ul></div>                                        <div class="populer-boutiques">                                            <div class="head">                                                <div class="sub-title">ÖNE ÇIKAN POPÜLER BUTİKLERİ</div>                                                <a href="/Butik/Liste/cocuk" class="all-boutique">Tüm Çocuk Butikleri<i class="icon-left-arrow"></i></a>                                            </div>                                                                                        <div class="content boutique-box-panel">                                            </div>                                        </div>                                    </div>                                </li>                                <li title="Giyim"                                    class="top-navigation "                                    data-query="/cocuk+giyim">                                    <a class="" href="https://www.trendyol.com/cocuk+giyim">Giyim</a><i class="icon icon-left-arrow"></i>                                    <div class="tab-container"><div class="sub-categories">        <div class="sub-title">GİYİM</div>        <ul>                <li title="T-Shirt" class="sub-category-link">                    <a class="" href="https://www.trendyol.com/cocuk+t-shirt">T-Shirt</a>                </li>                <li title="Sweatshirt" class="sub-category-link">                    <a class="" href="https://www.trendyol.com/cocuk+sweatshirt">Sweatshirt</a>                </li>                <li title="Gömlek" class="sub-category-link">                    <a class="" href="https://www.trendyol.com/cocuk+gomlek">Gömlek</a>                </li>                <li title="Kazak" class="sub-category-link">                    <a class="" href="https://www.trendyol.com/cocuk+kazak">Kazak</a>                </li>                <li title="Mont ve Ceket" class="sub-category-link">                    <a class="" href="https://www.trendyol.com/cocuk+dis-giyim">Mont ve Ceket</a>                </li>                <li title="Pantolon" class="sub-category-link">                    <a class="" href="https://www.trendyol.com/cocuk+pantolon">Pantolon</a>                </li>                <li title="Eşofman" class="sub-category-link">                    <a class="" href="https://www.trendyol.com/cocuk+esofman">Eşofman</a>                </li>                <li title="Şort" class="sub-category-link">                    <a class="" href="https://www.trendyol.com/cocuk+sort">Şort</a>                </li>                <li title="Etek" class="sub-category-link">                    <a class="" href="https://www.trendyol.com/cocuk+etek">Etek</a>                </li>                <li title="Mayo" class="sub-category-link">                    <a class="" href="https://www.trendyol.com/cocuk+plaj-giyim">Mayo</a>                </li>        </ul></div>                                        <div class="populer-boutiques">                                            <div class="head">                                                <div class="sub-title">ÖNE ÇIKAN GİYİM BUTİKLERİ</div>                                                <a href="/Butik/Liste/cocuk" class="all-boutique">Tüm Çocuk Butikleri<i class="icon-left-arrow"></i></a>                                            </div>                                                                                        <div class="content boutique-box-panel">                                            </div>                                        </div>                                    </div>                                </li>                                <li title="Ayakkabı"                                    class="top-navigation "                                    data-query="/cocuk+ayakkabi">                                    <a class="" href="https://www.trendyol.com/cocuk+ayakkabi">Ayakkabı</a><i class="icon icon-left-arrow"></i>                                    <div class="tab-container"><div class="sub-categories">        <div class="sub-title">AYAKKABI</div>        <ul>                <li title="Sandalet" class="sub-category-link">                    <a class="" href="https://www.trendyol.com/cocuk+sandalet">Sandalet</a>                </li>                <li title="Terlik" class="sub-category-link">                    <a class="" href="https://www.trendyol.com/cocuk+terlik">Terlik</a>                </li>                <li title="Spor Ayakkabı" class="sub-category-link">                    <a class="" href="https://www.trendyol.com/cocuk+spor-ayakkabi">Spor Ayakkabı</a>                </li>                <li title="Günlük Ayakkabı" class="sub-category-link">                    <a class="" href="https://www.trendyol.com/cocuk+gunluk-ayakkabi">Günlük Ayakkabı</a>                </li>                <li title="Panduf" class="sub-category-link">                    <a class="" href="https://www.trendyol.com/cocuk+panduf">Panduf</a>                </li>                <li title="Bot ve Çizme" class="sub-category-link">                    <a class="" href="https://www.trendyol.com/cocuk+bot-ve-cizme">Bot ve Çizme</a>                </li>                <li title="Tüm Ayakkabılar" class="sub-category-link">                    <a class=" bold" href="https://www.trendyol.com/cocuk+ayakkabi">Tüm Ayakkabılar</a>                </li>        </ul></div>                                        <div class="populer-boutiques">                                            <div class="head">                                                <div class="sub-title">ÖNE ÇIKAN AYAKKABI BUTİKLERİ</div>                                                <a href="/Butik/Liste/cocuk" class="all-boutique">Tüm Çocuk Butikleri<i class="icon-left-arrow"></i></a>                                            </div>                                                                                        <div class="content boutique-box-panel">                                            </div>                                        </div>                                    </div>                                </li>                                <li title="İç Giyim"                                    class="top-navigation "                                    data-query="/cocuk+ic-giyim">                                    <a class="" href="https://www.trendyol.com/cocuk+ic-giyim">İç Giyim</a><i class="icon icon-left-arrow"></i>                                    <div class="tab-container"><div class="sub-categories">        <div class="sub-title">İÇ GİYİM</div>        <ul>                <li title="Pijama" class="sub-category-link">                    <a class="" href="https://www.trendyol.com/cocuk+ic-giyim">Pijama</a>                </li>                <li title="Çorap" class="sub-category-link">                    <a class="" href="https://www.trendyol.com/cocuk+corap">Çorap</a>                </li>                <li title="Atlet ve Body" class="sub-category-link">                    <a class="" href="https://www.trendyol.com/cocuk+atlet">Atlet ve Body</a>                </li>                <li title="Bebek Bezi" class="sub-category-link">                    <a class="" href="https://www.trendyol.com/cocuk+bebek-bezi">Bebek Bezi</a>                </li>        </ul></div>                                        <div class="populer-boutiques">                                            <div class="head">                                                <div class="sub-title">ÖNE ÇIKAN İÇ GİYİM BUTİKLERİ</div>                                                <a href="/Butik/Liste/cocuk" class="all-boutique">Tüm Çocuk Butikleri<i class="icon-left-arrow"></i></a>                                            </div>                                                                                        <div class="content boutique-box-panel">                                            </div>                                        </div>                                    </div>                                </li>                                <li title="Aksesuar"                                    class="top-navigation "                                    data-query="/cocuk+aksesuar">                                    <a class="" href="https://www.trendyol.com/cocuk+aksesuar">Aksesuar</a><i class="icon icon-left-arrow"></i>                                    <div class="tab-container"><div class="sub-categories">        <div class="sub-title">AKSESUAR</div>        <ul>                <li title="Çanta" class="sub-category-link">                    <a class="" href="https://www.trendyol.com/cocuk+canta">Çanta</a>                </li>                <li title="Şapka" class="sub-category-link">                    <a class="" href="https://www.trendyol.com/cocuk+sapka">Şapka</a>                </li>                <li title="Kemer" class="sub-category-link">                    <a class="" href="https://www.trendyol.com/cocuk+kemer">Kemer</a>                </li>                <li title="Saç Aksesuarları" class="sub-category-link">                    <a class="" href="https://www.trendyol.com/cocuk+sac-aksesuarlari">Saç Aksesuarları</a>                </li>                <li title="Kış Aksesuarları" class="sub-category-link">                    <a class="" href="https://www.trendyol.com/cocuk+kis-aksesuarlari">Kış Aksesuarları</a>                </li>        </ul></div>                                        <div class="populer-boutiques">                                            <div class="head">                                                <div class="sub-title">ÖNE ÇIKAN AKSESUAR BUTİKLERİ</div>                                                <a href="/Butik/Liste/cocuk" class="all-boutique">Tüm Çocuk Butikleri<i class="icon-left-arrow"></i></a>                                            </div>                                                                                        <div class="content boutique-box-panel">                                            </div>                                        </div>                                    </div>                                </li>                    </ul>                </div>            </div>        </div>    </div></li><li id="item5" class="tabLink" data-tab-link="/Butik/Liste/Spor--Giyim" data-top-link="Spor--Giyim">    <a href="/Butik/Liste/Spor--Giyim" onclick="bannerOrTopBarNavigationClick('Top', 'Spor--Giyim');setHomePageNavigation('top ' + 'Spor--Giyim');">        SPOR GİYİM    </a>    <div id="item5-sub" class="item-sub column-count-5" data-total-column-count="5">        <div class="item-sub-top"></div>        <div class="item-sub-center v3-version">            <div class="hover-menu">                <div class="tab-parent">                    <div class="sub-title ">                        SPOR GİYİM<i></i>                    </div>                    <ul>                                <li title="Kadın"                                    class="top-navigation hovered"                                    data-query="/kadin/adidas+nike+puma+asics--onitsuka-tiger+superga+hummel+fenerium+mavi+gap+tommy-hilfiger+levi-s+new-balance+columbia+the-north-face+quiksilver">                                    <a class="" href="https://www.trendyol.com/kadin+spor-giyim">Kadın</a><i class="icon icon-left-arrow"></i>                                    <div class="tab-container"><div class="sub-categories">        <div class="sub-title">KADIN</div>        <ul>                <li title="Spor Ayakkabı" class="sub-category-link">                    <a class="" href="https://www.trendyol.com/kadin+spor-ayakkabi">Spor Ayakkabı</a>                </li>                <li title="Şort" class="sub-category-link">                    <a class="" href="https://www.trendyol.com/kadin+spor-sort">Şort</a>                </li>                <li title="T-Shirt" class="sub-category-link">                    <a class="" href="https://www.trendyol.com/kadin+spor-t-shirt">T-Shirt</a>                </li>                <li title="Eşofman" class="sub-category-link">                    <a class="" href="https://www.trendyol.com/kadin+esofman-alti">Eşofman</a>                </li>                <li title="Sneaker" class="sub-category-link">                    <a class="" href="https://www.trendyol.com/kadin+sneaker">Sneaker</a>                </li>                <li title="Koşu Ayakkabısı" class="sub-category-link">                    <a class="" href="https://www.trendyol.com/kadin+kosu-ayakkabisi">Koşu Ayakkabısı</a>                </li>                <li title="Tayt" class="sub-category-link">                    <a class="" href="https://www.trendyol.com/kadin+spor-tayt">Tayt</a>                </li>                <li title="Atlet" class="sub-category-link">                    <a class="" href="https://www.trendyol.com/kadin+spor-atlet">Atlet</a>                </li>                <li title="Spor Çantası" class="sub-category-link">                    <a class="" href="https://www.trendyol.com/kadin+spor-cantasi">Spor Çantası</a>                </li>                <li title="Sırt Çantası" class="sub-category-link">                    <a class="" href="https://www.trendyol.com/kadin+sirt-cantasi">Sırt Çantası</a>                </li>        </ul></div>                                        <div class="populer-boutiques">                                            <div class="head">                                                <div class="sub-title">ÖNE ÇIKAN KADIN BUTİKLERİ</div>                                                <a href="/Butik/Liste/Spor--Giyim" class="all-boutique">Tüm Spor Giyim Butikleri<i class="icon-left-arrow"></i></a>                                            </div>                                                                                        <div class="content boutique-box-panel">                                            </div>                                        </div>                                    </div>                                </li>                                <li title="Erkek"                                    class="top-navigation "                                    data-query="/erkek/adidas+nike+puma+asics--onitsuka-tiger+superga+hummel+fenerium+mavi+gap+tommy-hilfiger+levi-s+new-balance+columbia+the-north-face+quiksilver">                                    <a class="" href="https://www.trendyol.com/erkek+spor-giyim">Erkek</a><i class="icon icon-left-arrow"></i>                                    <div class="tab-container"><div class="sub-categories">        <div class="sub-title">ERKEK</div>        <ul>                <li title="T-Shirt" class="sub-category-link">                    <a class="" href="https://www.trendyol.com/erkek+spor-t-shirt">T-Shirt</a>                </li>                <li title="Spor Ayakkabı" class="sub-category-link">                    <a class="" href="https://www.trendyol.com/erkek+spor-ayakkabi">Spor Ayakkabı</a>                </li>                <li title="Sneaker" class="sub-category-link">                    <a class="" href="https://www.trendyol.com/erkek+sneaker">Sneaker</a>                </li>                <li title="Koşu Ayakkabısı" class="sub-category-link">                    <a class="" href="https://www.trendyol.com/erkek+kosu-ayakkabisi">Koşu Ayakkabısı</a>                </li>                <li title="Futbol Ayakkabısı" class="sub-category-link">                    <a class="" href="https://www.trendyol.com/erkek+futbol-ayakkabisi">Futbol Ayakkabısı</a>                </li>                <li title="Şort" class="sub-category-link">                    <a class="" href="https://www.trendyol.com/erkek+spor-sort">Şort</a>                </li>                <li title="Eşofman" class="sub-category-link">                    <a class="" href="https://www.trendyol.com/erkek+esofman-alti">Eşofman</a>                </li>                <li title="Sweatshirt" class="sub-category-link">                    <a class="" href="https://www.trendyol.com/erkek+spor-sweatshirt">Sweatshirt</a>                </li>                <li title="Sırt Çantası" class="sub-category-link">                    <a class="" href="https://www.trendyol.com/erkek+sirt-cantasi">Sırt Çantası</a>                </li>                <li title="Spor Çantası" class="sub-category-link">                    <a class="" href="https://www.trendyol.com/erkek+spor-cantasi">Spor Çantası</a>                </li>        </ul></div>                                        <div class="populer-boutiques">                                            <div class="head">                                                <div class="sub-title">ÖNE ÇIKAN ERKEK BUTİKLERİ</div>                                                <a href="/Butik/Liste/Spor--Giyim" class="all-boutique">Tüm Spor Giyim Butikleri<i class="icon-left-arrow"></i></a>                                            </div>                                                                                        <div class="content boutique-box-panel">                                            </div>                                        </div>                                    </div>                                </li>                                <li title="Çocuk"                                    class="top-navigation "                                    data-query="/cocuk/adidas+nike+puma+asics--onitsuka-tiger+superga+hummel+fenerium+mavi+gap+tommy-hilfiger+levi-s+new-balance+columbia+the-north-face+quiksilver">                                    <a class="" href="https://www.trendyol.com/cocuk+spor-giyim">Çocuk</a><i class="icon icon-left-arrow"></i>                                    <div class="tab-container"><div class="sub-categories">        <div class="sub-title">ÇOCUK</div>        <ul>                <li title="Spor Ayakkabı" class="sub-category-link">                    <a class="" href="https://www.trendyol.com/cocuk+spor-ayakkabi">Spor Ayakkabı</a>                </li>                <li title="T-Shirt" class="sub-category-link">                    <a class="" href="https://www.trendyol.com/cocuk+spor-t-shirt">T-Shirt</a>                </li>                <li title="Sweatshirt" class="sub-category-link">                    <a class="" href="https://www.trendyol.com/cocuk+spor-sweatshirt">Sweatshirt</a>                </li>                <li title="Şort" class="sub-category-link">                    <a class="" href="https://www.trendyol.com/cocuk+spor-sort">Şort</a>                </li>                <li title="Eşofman" class="sub-category-link">                    <a class="" href="https://www.trendyol.com/cocuk+esofman-alti">Eşofman</a>                </li>                <li title="Tayt" class="sub-category-link">                    <a class="" href="https://www.trendyol.com/cocuk+spor-tayt">Tayt</a>                </li>                <li title="Çanta" class="sub-category-link">                    <a class="" href="https://www.trendyol.com/cocuk+canta">Çanta</a>                </li>        </ul></div>                                        <div class="populer-boutiques">                                            <div class="head">                                                <div class="sub-title">ÖNE ÇIKAN ÇOCUK BUTİKLERİ</div>                                                <a href="/Butik/Liste/Spor--Giyim" class="all-boutique">Tüm Spor Giyim Butikleri<i class="icon-left-arrow"></i></a>                                            </div>                                                                                        <div class="content boutique-box-panel">                                            </div>                                        </div>                                    </div>                                </li>                    </ul>                </div>            </div>        </div>    </div></li><li id="item6" class="tabLink" data-tab-link="/Butik/Liste/Ayakkabi--canta" data-top-link="Ayakkabi--canta">    <a href="/Butik/Liste/Ayakkabi--canta" onclick="bannerOrTopBarNavigationClick('Top', 'Ayakkabi--canta');setHomePageNavigation('top ' + 'Ayakkabi--canta');">        AYAKKABI & ÇANTA    </a>    <div id="item6-sub" class="item-sub column-count-5" data-total-column-count="5">        <div class="item-sub-top"></div>        <div class="item-sub-center v3-version">            <div class="hover-menu">                <div class="tab-parent">                    <div class="sub-title ">                        AYAKKABI & ÇANTA<i></i>                    </div>                    <ul>                                <li title="Kadın"                                    class="top-navigation hovered"                                    data-query="/kadin+ayakkabi">                                    <a class="" href="https://www.trendyol.com/kadin+ayakkabi">Kadın</a><i class="icon icon-left-arrow"></i>                                    <div class="tab-container"><div class="sub-categories">        <div class="sub-title">KADIN</div>        <ul>                <li title="Spor Ayakkabı" class="sub-category-link">                    <a class="" href="https://www.trendyol.com/kadin+spor-ayakkabi">Spor Ayakkabı</a>                </li>                <li title="Sneaker" class="sub-category-link">                    <a class="" href="https://www.trendyol.com/kadin+sneaker">Sneaker</a>                </li>                <li title="Topuklu Ayakkabı" class="sub-category-link">                    <a class="" href="https://www.trendyol.com/kadin+topuklu-ayakkabi">Topuklu Ayakkabı</a>                </li>                <li title="Günlük Ayakkabı" class="sub-category-link">                    <a class="" href="https://www.trendyol.com/kadin+gunluk-ayakkabi">Günlük Ayakkabı</a>                </li>                <li title="Bot ve Çizme" class="sub-category-link">                    <a class="" href="https://www.trendyol.com/kadin+bot-ve-cizme">Bot ve Çizme</a>                </li>                <li title="Sandalet ve Terlik" class="sub-category-link">                    <a class="" href="https://www.trendyol.com/kadin+sandalet-ve-terlik">Sandalet ve Terlik</a>                </li>                <li title="Portföy Çanta" class="sub-category-link">                    <a class="" href="https://www.trendyol.com/kadin+portfoy">Portföy Çanta</a>                </li>                <li title="Sırt Çantası" class="sub-category-link">                    <a class="" href="https://www.trendyol.com/kadin+sirt-cantasi">Sırt Çantası</a>                </li>                <li title="Laptop Çantası" class="sub-category-link">                    <a class="" href="https://www.trendyol.com/kadin+laptop-cantasi">Laptop Çantası</a>                </li>                <li title="Valiz" class="sub-category-link">                    <a class="" href="https://www.trendyol.com/kadin+valiz">Valiz</a>                </li>        </ul></div>                                        <div class="populer-boutiques">                                            <div class="head">                                                <div class="sub-title">ÖNE ÇIKAN KADIN BUTİKLERİ</div>                                                <a href="/Butik/Liste/Ayakkabi--canta" class="all-boutique">Tüm Ayakkabı &amp; Çanta Butikleri<i class="icon-left-arrow"></i></a>                                            </div>                                                                                        <div class="content boutique-box-panel">                                            </div>                                        </div>                                    </div>                                </li>                                <li title="Erkek"                                    class="top-navigation "                                    data-query="/erkek+ayakkabi">                                    <a class="" href="https://www.trendyol.com/erkek+ayakkabi">Erkek</a><i class="icon icon-left-arrow"></i>                                    <div class="tab-container"><div class="sub-categories">        <div class="sub-title">ERKEK</div>        <ul>                <li title="Spor Ayakkabı" class="sub-category-link">                    <a class="" href="https://www.trendyol.com/erkek+spor-ayakkabi">Spor Ayakkabı</a>                </li>                <li title="Sneaker" class="sub-category-link">                    <a class="" href="https://www.trendyol.com/erkek+sneaker">Sneaker</a>                </li>                <li title="Koşu Ayakkabısı" class="sub-category-link">                    <a class="" href="https://www.trendyol.com/erkek+kosu-ayakkabisi">Koşu Ayakkabısı</a>                </li>                <li title="Futbol Ayakkabısı" class="sub-category-link">                    <a class="" href="https://www.trendyol.com/erkek+futbol-ayakkabisi">Futbol Ayakkabısı</a>                </li>                <li title="Günlük Ayakkabı" class="sub-category-link">                    <a class="" href="https://www.trendyol.com/erkek+gunluk-ayakkabi">Günlük Ayakkabı</a>                </li>                <li title="Bot ve Çizme" class="sub-category-link">                    <a class="" href="https://www.trendyol.com/erkek+bot-ve-cizme">Bot ve Çizme</a>                </li>                <li title="Sandalet ve Terlik" class="sub-category-link">                    <a class="" href="https://www.trendyol.com/erkek+sandalet-ve-terlik">Sandalet ve Terlik</a>                </li>                <li title="Sırt Çantası" class="sub-category-link">                    <a class="" href="https://www.trendyol.com/erkek+sirt-cantasi">Sırt Çantası</a>                </li>                <li title="Spor Çantası" class="sub-category-link">                    <a class="" href="https://www.trendyol.com/erkek+spor-cantasi">Spor Çantası</a>                </li>                <li title="Tüm Çantalar" class="sub-category-link">                    <a class=" bold" href="https://www.trendyol.com/erkek+canta">Tüm Çantalar</a>                </li>        </ul></div>                                        <div class="populer-boutiques">                                            <div class="head">                                                <div class="sub-title">ÖNE ÇIKAN ERKEK BUTİKLERİ</div>                                                <a href="/Butik/Liste/Ayakkabi--canta" class="all-boutique">Tüm Ayakkabı &amp; Çanta Butikleri<i class="icon-left-arrow"></i></a>                                            </div>                                                                                        <div class="content boutique-box-panel">                                            </div>                                        </div>                                    </div>                                </li>                                <li title="Çocuk"                                    class="top-navigation "                                    data-query="/cocuk+ayakkabi">                                    <a class="" href="https://www.trendyol.com/cocuk+ayakkabi">Çocuk</a><i class="icon icon-left-arrow"></i>                                    <div class="tab-container"><div class="sub-categories">        <div class="sub-title">ÇOCUK</div>        <ul>                <li title="Sandalet" class="sub-category-link">                    <a class="" href="https://www.trendyol.com/cocuk+sandalet">Sandalet</a>                </li>                <li title="Terlik" class="sub-category-link">                    <a class="" href="https://www.trendyol.com/cocuk+terlik">Terlik</a>                </li>                <li title="Spor Ayakkabı" class="sub-category-link">                    <a class="" href="https://www.trendyol.com/cocuk+spor-ayakkabi">Spor Ayakkabı</a>                </li>                <li title="Günlük Ayakkabı" class="sub-category-link">                    <a class="" href="https://www.trendyol.com/cocuk+gunluk-ayakkabi">Günlük Ayakkabı</a>                </li>                <li title="Panduf" class="sub-category-link">                    <a class="" href="https://www.trendyol.com/cocuk+panduf">Panduf</a>                </li>                <li title="Bot ve Çizme" class="sub-category-link">                    <a class="" href="https://www.trendyol.com/cocuk+bot-ve-cizme">Bot ve Çizme</a>                </li>                <li title="Çanta" class="sub-category-link">                    <a class="" href="https://www.trendyol.com/cocuk+canta">Çanta</a>                </li>        </ul></div>                                        <div class="populer-boutiques">                                            <div class="head">                                                <div class="sub-title">ÖNE ÇIKAN ÇOCUK BUTİKLERİ</div>                                                <a href="/Butik/Liste/Ayakkabi--canta" class="all-boutique">Tüm Ayakkabı &amp; Çanta Butikleri<i class="icon-left-arrow"></i></a>                                            </div>                                                                                        <div class="content boutique-box-panel">                                            </div>                                        </div>                                    </div>                                </li>                    </ul>                </div>            </div>        </div>    </div></li><li id="item7" class="tabLink" data-tab-link="/Butik/Liste/Saat--Aksesuar" data-top-link="Saat--Aksesuar">    <a href="/Butik/Liste/Saat--Aksesuar" onclick="bannerOrTopBarNavigationClick('Top', 'Saat--Aksesuar');setHomePageNavigation('top ' + 'Saat--Aksesuar');">        SAAT & AKSESUAR    </a>    <div id="item7-sub" class="item-sub column-count-5" data-total-column-count="5">        <div class="item-sub-top"></div>        <div class="item-sub-center v3-version">            <div class="hover-menu">                <div class="tab-parent">                    <div class="sub-title ">                        SAAT & AKSESUAR<i></i>                    </div>                    <ul>                                <li title="Kadın"                                    class="top-navigation hovered"                                    data-query="/kadin+saat--gozluk">                                    <a class="" href="https://www.trendyol.com/kadin+saat--gozluk">Kadın</a><i class="icon icon-left-arrow"></i>                                    <div class="tab-container"><div class="sub-categories">        <div class="sub-title">KADIN</div>        <ul>                <li title="Saat" class="sub-category-link">                    <a class="" href="https://www.trendyol.com/kadin+saat">Saat</a>                </li>                <li title="Güneş Gözlüğü" class="sub-category-link">                    <a class="" href="https://www.trendyol.com/kadin+gunes-gozlugu">Güneş Gözlüğü</a>                </li>                <li title="Cüzdan" class="sub-category-link">                    <a class="" href="https://www.trendyol.com/kadin+cuzdan">Cüzdan</a>                </li>                <li title="Kemer" class="sub-category-link">                    <a class="" href="https://www.trendyol.com/kadin+kemer">Kemer</a>                </li>                <li title="Şapka" class="sub-category-link">                    <a class="" href="https://www.trendyol.com/kadin+sapka">Şapka</a>                </li>                <li title="Şal ve Eşarp" class="sub-category-link">                    <a class="" href="https://www.trendyol.com/kadin+sal-ve-esarp">Şal ve Eşarp</a>                </li>                <li title="Kolye" class="sub-category-link">                    <a class="" href="https://www.trendyol.com/kadin+kolye">Kolye</a>                </li>                <li title="Bileklik" class="sub-category-link">                    <a class="" href="https://www.trendyol.com/kadin+bileklik">Bileklik</a>                </li>                <li title="Küpe" class="sub-category-link">                    <a class="" href="https://www.trendyol.com/kadin+kupe">Küpe</a>                </li>                <li title="Yüzük" class="sub-category-link">                    <a class="" href="https://www.trendyol.com/kadin+yuzuk">Yüzük</a>                </li>        </ul></div>                                        <div class="populer-boutiques">                                            <div class="head">                                                <div class="sub-title">ÖNE ÇIKAN KADIN BUTİKLERİ</div>                                                <a href="/Butik/Liste/Saat--Aksesuar" class="all-boutique">Tüm Saat &amp; Aksesuar Butikleri<i class="icon-left-arrow"></i></a>                                            </div>                                                                                        <div class="content boutique-box-panel">                                            </div>                                        </div>                                    </div>                                </li>                                <li title="Erkek"                                    class="top-navigation "                                    data-query="/erkek+saat--gozluk">                                    <a class="" href="https://www.trendyol.com/erkek+saat--gozluk">Erkek</a><i class="icon icon-left-arrow"></i>                                    <div class="tab-container"><div class="sub-categories">        <div class="sub-title">ERKEK</div>        <ul>                <li title="Saat" class="sub-category-link">                    <a class="" href="https://www.trendyol.com/erkek+saat">Saat</a>                </li>                <li title="Güneş Gözlüğü" class="sub-category-link">                    <a class="" href="https://www.trendyol.com/erkek+gunes-gozlugu">Güneş Gözlüğü</a>                </li>                <li title="Cüzdan" class="sub-category-link">                    <a class="" href="https://www.trendyol.com/erkek+cuzdan">Cüzdan</a>                </li>                <li title="Kemer" class="sub-category-link">                    <a class="" href="https://www.trendyol.com/erkek+kemer">Kemer</a>                </li>                <li title="Şapka" class="sub-category-link">                    <a class="" href="https://www.trendyol.com/erkek+sapka">Şapka</a>                </li>                <li title="Bileklik" class="sub-category-link">                    <a class="" href="https://www.trendyol.com/erkek+bileklik">Bileklik</a>                </li>                <li title="Kış Aksesuarları" class="sub-category-link">                    <a class="" href="https://www.trendyol.com/erkek+kis-aksesuarlari">Kış Aksesuarları</a>                </li>        </ul></div>                                        <div class="populer-boutiques">                                            <div class="head">                                                <div class="sub-title">ÖNE ÇIKAN ERKEK BUTİKLERİ</div>                                                <a href="/Butik/Liste/Saat--Aksesuar" class="all-boutique">Tüm Saat &amp; Aksesuar Butikleri<i class="icon-left-arrow"></i></a>                                            </div>                                                                                        <div class="content boutique-box-panel">                                            </div>                                        </div>                                    </div>                                </li>                                <li title="Çocuk"                                    class="top-navigation "                                    data-query="/cocuk+aksesuar">                                    <a class="" href="https://www.trendyol.com/cocuk+aksesuar">Çocuk</a><i class="icon icon-left-arrow"></i>                                    <div class="tab-container"><div class="sub-categories">        <div class="sub-title">ÇOCUK</div>        <ul>                <li title="Çanta" class="sub-category-link">                    <a class="" href="https://www.trendyol.com/cocuk+canta">Çanta</a>                </li>                <li title="Şapka" class="sub-category-link">                    <a class="" href="https://www.trendyol.com/cocuk+sapka">Şapka</a>                </li>                <li title="Kemer" class="sub-category-link">                    <a class="" href="https://www.trendyol.com/cocuk+kemer">Kemer</a>                </li>                <li title="Saç Aksesuarları" class="sub-category-link">                    <a class="" href="https://www.trendyol.com/cocuk+sac-aksesuarlari">Saç Aksesuarları</a>                </li>                <li title="Kış Aksesuarları" class="sub-category-link">                    <a class="" href="https://www.trendyol.com/cocuk+kis-aksesuarlari">Kış Aksesuarları</a>                </li>        </ul></div>                                        <div class="populer-boutiques">                                            <div class="head">                                                <div class="sub-title">ÖNE ÇIKAN ÇOCUK BUTİKLERİ</div>                                                <a href="/Butik/Liste/Saat--Aksesuar" class="all-boutique">Tüm Saat &amp; Aksesuar Butikleri<i class="icon-left-arrow"></i></a>                                            </div>                                                                                        <div class="content boutique-box-panel">                                            </div>                                        </div>                                    </div>                                </li>                    </ul>                </div>            </div>        </div>    </div></li><li id="item8" class="tabLink" data-tab-link="/Butik/Liste/Kozmetik" data-top-link="Kozmetik">    <a href="/Butik/Liste/Kozmetik" onclick="bannerOrTopBarNavigationClick('Top', 'Kozmetik');setHomePageNavigation('top ' + 'Kozmetik');">        KOZMETİK    </a>    <div id="item8-sub" class="item-sub column-count-5" data-total-column-count="5">        <div class="item-sub-top"></div>        <div class="item-sub-center v3-version">            <div class="hover-menu">                <div class="tab-parent">                    <div class="sub-title ">                        KOZMETİK<i></i>                    </div>                    <ul>                                <li title="Kadın"                                    class="top-navigation hovered"                                    data-query="/kadin+kozmetik">                                    <a class="" href="https://www.trendyol.com/kadin+kozmetik">Kadın</a><i class="icon icon-left-arrow"></i>                                    <div class="tab-container"><div class="sub-categories">        <div class="sub-title">KADIN</div>        <ul>                <li title="Parfüm" class="sub-category-link">                    <a class="" href="https://www.trendyol.com/kadin+parfum">Parfüm</a>                </li>                <li title="Deodorant" class="sub-category-link">                    <a class="" href="https://www.trendyol.com/kadin+deodorant">Deodorant</a>                </li>                <li title="Dudak Makyajı" class="sub-category-link">                    <a class="" href="https://www.trendyol.com/kadin+dudak-makyaji">Dudak Makyajı</a>                </li>                <li title="Göz Makyajı" class="sub-category-link">                    <a class="" href="https://www.trendyol.com/kadin+goz-makyaji">Göz Makyajı</a>                </li>                <li title="Ten Makyajı" class="sub-category-link">                    <a class="" href="https://www.trendyol.com/kadin+ten-makyaji">Ten Makyajı</a>                </li>                <li title="Makyaj Aksesuarları" class="sub-category-link">                    <a class="" href="https://www.trendyol.com/kadin+makyaj-aksesuarlari">Makyaj Aksesuarları</a>                </li>                <li title="Cilt Bakımı" class="sub-category-link">                    <a class="" href="https://www.trendyol.com/kadin+cilt-bakimi">Cilt Bakımı</a>                </li>                <li title="Saç Bakımı" class="sub-category-link">                    <a class="" href="https://www.trendyol.com/kadin+kozmetik">Saç Bakımı</a>                </li>                <li title="Kişisel Bakım" class="sub-category-link">                    <a class="" href="https://www.trendyol.com/kadin+kisisel-bakim">Kişisel Bakım</a>                </li>                <li title="Vücut Bakımı" class="sub-category-link">                    <a class="" href="https://www.trendyol.com/kadin+vucut-bakimi">Vücut Bakımı</a>                </li>        </ul></div>                                        <div class="populer-boutiques">                                            <div class="head">                                                <div class="sub-title">ÖNE ÇIKAN KADIN BUTİKLERİ</div>                                                <a href="/Butik/Liste/Kozmetik" class="all-boutique">Tüm Kozmetik Butikleri<i class="icon-left-arrow"></i></a>                                            </div>                                                                                        <div class="content boutique-box-panel">                                            </div>                                        </div>                                    </div>                                </li>                                <li title="Erkek"                                    class="top-navigation "                                    data-query="/erkek+kozmetik">                                    <a class="" href="https://www.trendyol.com/erkek+kozmetik">Erkek</a><i class="icon icon-left-arrow"></i>                                    <div class="tab-container"><div class="sub-categories">        <div class="sub-title">ERKEK</div>        <ul>                <li title="Parfüm" class="sub-category-link">                    <a class="" href="https://www.trendyol.com/erkek+parfum">Parfüm</a>                </li>                <li title="Deodorant" class="sub-category-link">                    <a class="" href="https://www.trendyol.com/erkek+deodorant">Deodorant</a>                </li>                <li title="Saç Bakımı" class="sub-category-link">                    <a class="" href="https://www.trendyol.com/erkek+sac-bakimi">Saç Bakımı</a>                </li>                <li title="Kişisel Bakım" class="sub-category-link">                    <a class="" href="https://www.trendyol.com/erkek+kisisel-bakim">Kişisel Bakım</a>                </li>                <li title="Cilt Bakımı" class="sub-category-link">                    <a class="" href="https://www.trendyol.com/erkek+cilt-bakimi">Cilt Bakımı</a>                </li>                <li title="Tıraş Ürünleri" class="sub-category-link">                    <a class="" href="https://www.trendyol.com/erkek+tiras-urunleri">Tıraş Ürünleri</a>                </li>        </ul></div>                                        <div class="populer-boutiques">                                            <div class="head">                                                <div class="sub-title">ÖNE ÇIKAN ERKEK BUTİKLERİ</div>                                                <a href="/Butik/Liste/Kozmetik" class="all-boutique">Tüm Kozmetik Butikleri<i class="icon-left-arrow"></i></a>                                            </div>                                                                                        <div class="content boutique-box-panel">                                            </div>                                        </div>                                    </div>                                </li>                    </ul>                </div>            </div>        </div>    </div></li><li id="item9" class="tabLink" data-tab-link="/Butik/Liste/Ev--Yasam" data-top-link="Ev--Yasam">    <a href="/Butik/Liste/Ev--Yasam" onclick="bannerOrTopBarNavigationClick('Top', 'Ev--Yasam');setHomePageNavigation('top ' + 'Ev--Yasam');">        EV & YAŞAM    </a>    <div id="item9-sub" class="item-sub column-count-5" data-total-column-count="5">        <div class="item-sub-top"></div>        <div class="item-sub-center v3-version">            <div class="hover-menu">                <div class="tab-parent">                    <div class="sub-title ">                        EV & YAŞAM<i></i>                    </div>                    <ul>                                <li title="Popüler"                                    class="top-navigation hovered"                                    data-query="/ev--yasam">                                    <a class="" href="https://www.trendyol.com/ev--yasam">Popüler</a><i class="icon icon-left-arrow"></i>                                    <div class="tab-container"><div class="sub-categories">        <div class="sub-title">POPÜLER</div>        <ul>                <li title="Ev Tekstili" class="sub-category-link">                    <a class="" href="https://www.trendyol.com/ev--yasam+ev-tekstili">Ev Tekstili</a>                </li>                <li title="Sofra &amp; Mutfak" class="sub-category-link">                    <a class="" href="https://www.trendyol.com/ev--yasam+sofra--mutfak">Sofra &amp; Mutfak</a>                </li>                <li title="Küçük Ev Aletleri" class="sub-category-link">                    <a class="" href="https://www.trendyol.com/ev--yasam+kucuk-ev-aletleri">Küçük Ev Aletleri</a>                </li>                <li title="Ev Dekorasyonu" class="sub-category-link">                    <a class="" href="https://www.trendyol.com/ev--yasam+ev-dekorasyon">Ev Dekorasyonu</a>                </li>                <li title="Halı &amp; Kilim &amp; Paspas" class="sub-category-link">                    <a class="" href="https://www.trendyol.com/ev--yasam+hali--kilim--paspas">Halı &amp; Kilim &amp; Paspas</a>                </li>                <li title="Aydınlatma" class="sub-category-link">                    <a class="" href="https://www.trendyol.com/ev--yasam+aydinlatma">Aydınlatma</a>                </li>                <li title="Mobilya" class="sub-category-link">                    <a class="" href="https://www.trendyol.com/ev--yasam+mobilya">Mobilya</a>                </li>                <li title="Ev Temizlik Ürünleri" class="sub-category-link">                    <a class="" href="https://www.trendyol.com/ev--yasam+temizlik-urunleri">Ev Temizlik Ürünleri</a>                </li>                <li title="Kitap" class="sub-category-link">                    <a class="" href="https://www.trendyol.com/ev--yasam+kitap">Kitap</a>                </li>        </ul></div>                                        <div class="populer-boutiques">                                            <div class="head">                                                <div class="sub-title">ÖNE ÇIKAN POPÜLER BUTİKLERİ</div>                                                <a href="/Butik/Liste/Ev--Yasam" class="all-boutique">Tüm Ev &amp; Yaşam Butikleri<i class="icon-left-arrow"></i></a>                                            </div>                                                                                        <div class="content boutique-box-panel">                                            </div>                                        </div>                                    </div>                                </li>                                <li title="Sofra &amp; Mutfak"                                    class="top-navigation "                                    data-query="/ev--yasam+mutfak">                                    <a class="" href="https://www.trendyol.com/ev--yasam+sofra--mutfak">Sofra &amp; Mutfak</a><i class="icon icon-left-arrow"></i>                                    <div class="tab-container"><div class="sub-categories">        <div class="sub-title">SOFRA &amp; MUTFAK</div>        <ul>                <li title="Tencere" class="sub-category-link">                    <a class="" href="https://www.trendyol.com/ev--yasam+tencere">Tencere</a>                </li>                <li title="Tava" class="sub-category-link">                    <a class="" href="https://www.trendyol.com/ev--yasam+tava">Tava</a>                </li>                <li title="Tabak" class="sub-category-link">                    <a class="" href="https://www.trendyol.com/ev--yasam+tabak">Tabak</a>                </li>                <li title="Çatal - Bıçak - Kaşık" class="sub-category-link">                    <a class="" href="https://www.trendyol.com/ev--yasam+catal-kasik-bicak">Çatal - Bıçak - Kaşık</a>                </li>                <li title="Bardak" class="sub-category-link">                    <a class="" href="https://www.trendyol.com/ev--yasam+kadeh">Bardak</a>                </li>                <li title="Çaydanlık &amp; Cezve" class="sub-category-link">                    <a class="" href="https://www.trendyol.com/ev--yasam+caydanlik">Çaydanlık &amp; Cezve</a>                </li>                <li title="Amerikan Servis" class="sub-category-link">                    <a class="" href="https://www.trendyol.com/ev--yasam+amerikan-servis">Amerikan Servis</a>                </li>                <li title="Yemek Takımı" class="sub-category-link">                    <a class="" href="https://www.trendyol.com/ev--yasam+yemek-takimi">Yemek Takımı</a>                </li>                <li title="Kahvaltı Takımı" class="sub-category-link">                    <a class="" href="https://www.trendyol.com/ev--yasam+kahvalti-takimi">Kahvaltı Takımı</a>                </li>        </ul></div>                                        <div class="populer-boutiques">                                            <div class="head">                                                <div class="sub-title">ÖNE ÇIKAN SOFRA &amp; MUTFAK BUTİKLERİ</div>                                                <a href="/Butik/Liste/Ev--Yasam" class="all-boutique">Tüm Ev &amp; Yaşam Butikleri<i class="icon-left-arrow"></i></a>                                            </div>                                                                                        <div class="content boutique-box-panel">                                            </div>                                        </div>                                    </div>                                </li>                                <li title="Küçük Ev Aletleri"                                    class="top-navigation "                                    data-query="/ev--yasam+mutfak">                                    <a class="" href="https://www.trendyol.com/ev--yasam+kucuk-ev-aletleri">Küçük Ev Aletleri</a><i class="icon icon-left-arrow"></i>                                    <div class="tab-container"><div class="sub-categories">        <div class="sub-title">KÜÇÜK EV ALETLERİ</div>        <ul>                <li title="Elektrikli Süpürge" class="sub-category-link">                    <a class="" href="https://www.trendyol.com/ev--yasam+elektrikli-supurge">Elektrikli Süpürge</a>                </li>                <li title="Kahve Makinesi" class="sub-category-link">                    <a class="" href="https://www.trendyol.com/ev--yasam+kahve-makinesi">Kahve Makinesi</a>                </li>                <li title="Doğrayıcı &amp; Rondo" class="sub-category-link">                    <a class="" href="https://www.trendyol.com/ev--yasam+dograyici--rondo">Doğrayıcı &amp; Rondo</a>                </li>                <li title="Ütü" class="sub-category-link">                    <a class="" href="https://www.trendyol.com/ev--yasam+utu">Ütü</a>                </li>                <li title="Tost Makinesi" class="sub-category-link">                    <a class="" href="https://www.trendyol.com/ev--yasam+tost-makinesi">Tost Makinesi</a>                </li>                <li title="Su Isıtıcı" class="sub-category-link">                    <a class="" href="https://www.trendyol.com/ev--yasam+su-isitici">Su Isıtıcı</a>                </li>        </ul></div>                                        <div class="populer-boutiques">                                            <div class="head">                                                <div class="sub-title">ÖNE ÇIKAN KÜÇÜK EV ALETLERİ BUTİKLERİ</div>                                                <a href="/Butik/Liste/Ev--Yasam" class="all-boutique">Tüm Ev &amp; Yaşam Butikleri<i class="icon-left-arrow"></i></a>                                            </div>                                                                                        <div class="content boutique-box-panel">                                            </div>                                        </div>                                    </div>                                </li>                                <li title="Ev Dekorasyon"                                    class="top-navigation "                                    data-query="/ev--yasam+mutfak">                                    <a class="" href="https://www.trendyol.com/ev--yasam+ev-dekorasyon">Ev Dekorasyon</a><i class="icon icon-left-arrow"></i>                                    <div class="tab-container"><div class="sub-categories">        <div class="sub-title">EV DEKORASYON</div>        <ul>                <li title="Tablo" class="sub-category-link">                    <a class="" href="https://www.trendyol.com/ev--yasam+tablo">Tablo</a>                </li>                <li title="Duvar Sticker" class="sub-category-link">                    <a class="" href="https://www.trendyol.com/ev--yasam+duvar-sticker">Duvar Sticker</a>                </li>                <li title="Dekoratif Aksesuarlar" class="sub-category-link">                    <a class="" href="https://www.trendyol.com/ev--yasam+dekoratif-aksesuarlar">Dekoratif Aksesuarlar</a>                </li>                <li title="Çerçeve" class="sub-category-link">                    <a class="" href="https://www.trendyol.com/ev--yasam+cerceve">Çerçeve</a>                </li>        </ul></div>                                        <div class="populer-boutiques">                                            <div class="head">                                                <div class="sub-title">ÖNE ÇIKAN EV DEKORASYON BUTİKLERİ</div>                                                <a href="/Butik/Liste/Ev--Yasam" class="all-boutique">Tüm Ev &amp; Yaşam Butikleri<i class="icon-left-arrow"></i></a>                                            </div>                                                                                        <div class="content boutique-box-panel">                                            </div>                                        </div>                                    </div>                                </li>                                <li title="Aydınlatma"                                    class="top-navigation "                                    data-query="/ev--yasam+mutfak">                                    <a class="" href="https://www.trendyol.com/ev--yasam+aydinlatma">Aydınlatma</a><i class="icon icon-left-arrow"></i>                                    <div class="tab-container"><div class="sub-categories">        <div class="sub-title">AYDINLATMA</div>        <ul>                <li title="Avize" class="sub-category-link">                    <a class="" href="https://www.trendyol.com/ev--yasam+avize">Avize</a>                </li>                <li title="Lamba" class="sub-category-link">                    <a class="" href="https://www.trendyol.com/ev--yasam+lamba">Lamba</a>                </li>                <li title="Abajur" class="sub-category-link">                    <a class="" href="https://www.trendyol.com/ev--yasam+abajur">Abajur</a>                </li>                <li title="Aplik" class="sub-category-link">                    <a class="" href="https://www.trendyol.com/ev--yasam+aplik">Aplik</a>                </li>        </ul></div>                                        <div class="populer-boutiques">                                            <div class="head">                                                <div class="sub-title">ÖNE ÇIKAN AYDINLATMA BUTİKLERİ</div>                                                <a href="/Butik/Liste/Ev--Yasam" class="all-boutique">Tüm Ev &amp; Yaşam Butikleri<i class="icon-left-arrow"></i></a>                                            </div>                                                                                        <div class="content boutique-box-panel">                                            </div>                                        </div>                                    </div>                                </li>                    </ul>                </div>            </div>        </div>    </div></li><li id="item10" class="tabLink" data-tab-link="/Butik/Liste/Hizli--Teslimat" data-top-link="Hizli--Teslimat">    <a href="/Butik/Liste/Hizli--Teslimat" onclick="bannerOrTopBarNavigationClick('Top', 'Hizli--Teslimat');setHomePageNavigation('top ' + 'Hizli--Teslimat');">        HIZLI TESLİMAT    </a>    <div id="item10-sub" class="item-sub column-count-5" data-total-column-count="5">        <div class="item-sub-top"></div>        <div class="item-sub-center v3-version">            <div class="hover-menu">                <div class="tab-parent">                    <div class="sub-title  rushDelivery">                        HIZLI TESLİMAT<i></i>                    </div>                    <ul>                                <li title="Kadın"                                    class="top-navigation hovered"                                    data-query="/kadin?siralama=5">                                    <a class="" href="https://www.trendyol.com/kadin?siralama=5">Kadın</a><i class="icon icon-left-arrow"></i>                                    <div class="tab-container"><div class="sub-categories">        <div class="sub-title">KADIN</div>        <ul>                <li title="Elbise" class="sub-category-link">                    <a class="" href="https://www.trendyol.com/kadin+elbise?siralama=5">Elbise</a>                </li>                <li title="Abiye Elbise" class="sub-category-link">                    <a class="" href="https://www.trendyol.com/kadin+abiye-elbise?siralama=5">Abiye Elbise</a>                </li>                <li title="Ayakkabı" class="sub-category-link">                    <a class="" href="https://www.trendyol.com/kadin+ayakkabi?siralama=5">Ayakkabı</a>                </li>                <li title="Çanta" class="sub-category-link">                    <a class="" href="https://www.trendyol.com/kadin+canta?siralama=5">Çanta</a>                </li>                <li title="Parfüm" class="sub-category-link">                    <a class="" href="https://www.trendyol.com/kadin+parfum?siralama=5">Parfüm</a>                </li>                <li title="T-Shirt" class="sub-category-link">                    <a class="" href="https://www.trendyol.com/kadin+t-shirt?siralama=5">T-Shirt</a>                </li>                <li title="Jean" class="sub-category-link">                    <a class="" href="https://www.trendyol.com/kadin+jean?siralama=5">Jean</a>                </li>                <li title="Etek" class="sub-category-link">                    <a class="" href="https://www.trendyol.com/kadin+etek?siralama=5">Etek</a>                </li>                <li title="Aksesuar" class="sub-category-link">                    <a class="" href="https://www.trendyol.com/kadin+aksesuar?siralama=5">Aksesuar</a>                </li>                <li title="İç Giyim" class="sub-category-link">                    <a class="" href="https://www.trendyol.com/kadin+ic-giyim?siralama=5">İç Giyim</a>                </li>        </ul></div>                                        <div class="populer-boutiques">                                            <div class="head">                                                <div class="sub-title">ÖNE ÇIKAN KADIN BUTİKLERİ</div>                                                <a href="/Butik/Liste/Hizli--Teslimat" class="all-boutique">Tüm Hızlı Teslimat Butikleri<i class="icon-left-arrow"></i></a>                                            </div>                                                                                        <div class="content boutique-box-panel">                                            </div>                                        </div>                                    </div>                                </li>                                <li title="Erkek"                                    class="top-navigation "                                    data-query="/erkek?siralama=5">                                    <a class="" href="https://www.trendyol.com/erkek?siralama=5">Erkek</a><i class="icon icon-left-arrow"></i>                                    <div class="tab-container"><div class="sub-categories">        <div class="sub-title">ERKEK</div>        <ul>                <li title="T-Shirt" class="sub-category-link">                    <a class="" href="https://www.trendyol.com/erkek+t-shirt?siralama=5">T-Shirt</a>                </li>                <li title="Polo Yaka T-Shirt" class="sub-category-link">                    <a class="" href="https://www.trendyol.com/erkek+polo-yaka-t-shirt?siralama=5">Polo Yaka T-Shirt</a>                </li>                <li title="Ayakkabı" class="sub-category-link">                    <a class="" href="https://www.trendyol.com/erkek+ayakkabi?siralama=5">Ayakkabı</a>                </li>                <li title="Gömlek" class="sub-category-link">                    <a class="" href="https://www.trendyol.com/erkek+gomlek?siralama=5">Gömlek</a>                </li>                <li title="Parfüm" class="sub-category-link">                    <a class="" href="https://www.trendyol.com/erkek+parfum?siralama=5">Parfüm</a>                </li>                <li title="Pantolon" class="sub-category-link">                    <a class="" href="https://www.trendyol.com/erkek+pantolon?siralama=5">Pantolon</a>                </li>                <li title="Jean" class="sub-category-link">                    <a class="" href="https://www.trendyol.com/erkek+jean?siralama=5">Jean</a>                </li>                <li title="Şort" class="sub-category-link">                    <a class="" href="https://www.trendyol.com/erkek+sort?siralama=5">Şort</a>                </li>                <li title="Saat" class="sub-category-link">                    <a class="" href="https://www.trendyol.com/erkek+saat?siralama=5">Saat</a>                </li>                <li title="Güneş Gözlüğü" class="sub-category-link">                    <a class="" href="https://www.trendyol.com/erkek+gunes-gozlugu?siralama=5">Güneş Gözlüğü</a>                </li>        </ul></div>                                        <div class="populer-boutiques">                                            <div class="head">                                                <div class="sub-title">ÖNE ÇIKAN ERKEK BUTİKLERİ</div>                                                <a href="/Butik/Liste/Hizli--Teslimat" class="all-boutique">Tüm Hızlı Teslimat Butikleri<i class="icon-left-arrow"></i></a>                                            </div>                                                                                        <div class="content boutique-box-panel">                                            </div>                                        </div>                                    </div>                                </li>                                <li title="Çocuk"                                    class="top-navigation "                                    data-query="/cocuk?siralama=5">                                    <a class="" href="https://www.trendyol.com/cocuk?siralama=5">Çocuk</a><i class="icon icon-left-arrow"></i>                                    <div class="tab-container"><div class="sub-categories">        <div class="sub-title">ÇOCUK</div>        <ul>                <li title="T-Shirt" class="sub-category-link">                    <a class="" href="https://www.trendyol.com/cocuk+t-shirt?siralama=5">T-Shirt</a>                </li>                <li title="Ayakkabı" class="sub-category-link">                    <a class="" href="https://www.trendyol.com/cocuk+ayakkabi?siralama=5">Ayakkabı</a>                </li>                <li title="Sandalet ve Terlik" class="sub-category-link">                    <a class="" href="https://www.trendyol.com/cocuk+sandalet-ve-terlik?siralama=5">Sandalet ve Terlik</a>                </li>                <li title="Pantolon" class="sub-category-link">                    <a class="" href="https://www.trendyol.com/cocuk+pantolon?siralama=5">Pantolon</a>                </li>                <li title="İç Giyim" class="sub-category-link">                    <a class="" href="https://www.trendyol.com/cocuk+ic-giyim?siralama=5">İç Giyim</a>                </li>                <li title="Şort" class="sub-category-link">                    <a class="" href="https://www.trendyol.com/cocuk+sort?siralama=5">Şort</a>                </li>                <li title="Sweatshirt" class="sub-category-link">                    <a class="" href="https://www.trendyol.com/cocuk+sweatshirt?siralama=5">Sweatshirt</a>                </li>                <li title="Eşofman" class="sub-category-link">                    <a class="" href="https://www.trendyol.com/cocuk+esofman?siralama=5">Eşofman</a>                </li>                <li title="Etek" class="sub-category-link">                    <a class="" href="https://www.trendyol.com/cocuk+etek?siralama=5">Etek</a>                </li>                <li title="Gömlek" class="sub-category-link">                    <a class="" href="https://www.trendyol.com/cocuk+gomlek?siralama=5">Gömlek</a>                </li>        </ul></div>                                        <div class="populer-boutiques">                                            <div class="head">                                                <div class="sub-title">ÖNE ÇIKAN ÇOCUK BUTİKLERİ</div>                                                <a href="/Butik/Liste/Hizli--Teslimat" class="all-boutique">Tüm Hızlı Teslimat Butikleri<i class="icon-left-arrow"></i></a>                                            </div>                                                                                        <div class="content boutique-box-panel">                                            </div>                                        </div>                                    </div>                                </li>                    </ul>                </div>            </div>        </div>    </div></li>    </ul></div><script src="https://www.trendyol.com/Bundles/MainMenuV3Scripts?v=hTys7f6q2ebGdVEGkMxtX1FPpSdHt6F1CMXx4QS2UIE1"></script>
    </div>
</div></div>
<!-- Header Tag Manager End-->
<div id="container"><link href="https://www.trendyol.com/Bundles/Css/BoutiqueDetailStylesV2?v=2WViQ8_T8xrSRTIrsbwJK1zqOV9NMK0GJNDfCbD-m0M1" rel="stylesheet"/>


<div class="wrapper">
    <div class="row">
        <div id="breadCrumbs" class="col-lg-12 col-md-12 col-xs-12"></div>
        <div class="col-lg-12 col-md-12 col-xs-12 boutique-detail-container">
            <div class="boutique-detail-top">
    <div class="butik-name-time-band">
        <div class="col-lg-8 col-md-8 col-xs-8">
            <h1 class="butik-title">
                Birkenstock & Crocs
            </h1>
        </div>
        <div class="col-lg-4 col-md-4 col-xs-4">
                <div class="butik-time">

                    <div class="clear"></div>
                </div>
        </div>

        <div class="clear"></div>
    </div>
</div>
<div class="boutique-detail" rush-delivery-time="24">
        <div class="butik-info-txt">
            Rahatlığı, fonksiyonelliği ve benzersiz dizaynı sayesinde birçok insanın günlük hayatının her anında tercih ettikleri bir <a href="/ayakkabi">ayakkabı</a> markası haline gelen Crocs ve her mevsim giyilebilen <a href="/terlik">terlik</a> ve <a href="/sandalet">sandalet</a> tasarımlarıyla tüm dünyada moda akımı yaratan ünlü Alman marka <a href="/birkenstock">Birkenstock</a> tek kampanyada tüm modelleriyle ve Sepette %20 İndirimlerle Trendyol'da. Sakın Kaçırmayın!..
        </div>
    <div class="butik-detay">
        <img width="100%"
             src="https://img-trendyol.mncdn.com//Assets/ProductImages/260617/crocsbirkenstock_230617_new.jpg"
             alt="Birkenstock & Crocs"
             title="Birkenstock & Crocs"
             onerror="this.src='/Content/images/default_boutique_detail.jpg'" />
        <div class="clear"></div>
    </div>
</div>

            <script src="https://www.trendyol.com/Bundles/Css/BoutiqueDetailScriptsV2?v=oQ1aOrRRqgCPFNj_Q4fd780Z8AFdd5X3bTlCX-HOiK41"></script>
 
<input style="display: none;" id="filter-session-textbox" type="text" />
<input style="display: none; " id="filter-session-soldoutstatus" type="text" />
<input style="display: none; " id="filter-session-pricestatus" type="text" />

    <div id="filter" class="ty-filter top-fixed">
        <div class="col-lg-12 col-md-12 col-xs-12 no-padding">
            <div class="filter-content">
                    <div class="pull-left" id="genderMain">
                        <div class="drop-down-container">
                            <a href="javascript:void(0);" class="drop-down-open-close-button" data-filter-type="GenderType">
                                <span class="drop-down-default-title">Cinsiyet<span id="filter-counter-GenderType"></span><i></i></span>
                            </a>
                            <div class="list-container not-show-item" id="list_GenderType">
                                <ul class="drop-down" id="GenderType">
                                    <div id="head"></div>
 <li><label class="filter-label" for="genderMain-2"><input class="filter-checkbox" type="checkbox" id="genderMain-2" data-ty-value="2" /><span>Erkek</span></label></li>  <li><label class="filter-label" for="genderMain-1"><input class="filter-checkbox" type="checkbox" id="genderMain-1" data-ty-value="1" /><span>Kadın</span></label></li>                                     <div id="tail"></div>
                                </ul>
                                <div style="position: relative; float: left; width: 120px; height: 30px;">Reset Filter</div>
                                <div class="reset-filter not-show-item" id="reset_GenderType">Tüm Filtreleri Temizle</div>
                            </div>
                        </div>
                    </div>

                    <div class="pull-left" id="categoryMain">
                        <div class="drop-down-container">
                            <a href="javascript:void(0);" class="drop-down-open-close-button" data-filter-type="CategoryType">
                                <span class="drop-down-default-title">Kategori<span id="filter-counter-CategoryType"></span><i></i></span>
                            </a>
                            <div class="list-container not-show-item" id="list_CategoryType">


                                <ul class="drop-down" id="CategoryType">

                                    <div id="head"></div>
 <li><label class="filter-label" for="categoryMain-119"><input class="filter-checkbox" type="checkbox" id="categoryMain-119" data-ty-value="119" /><span>Ayakkabı</span></label></li> <li><label class="filter-label" for="categoryMain-125"><input class="filter-checkbox" type="checkbox" id="categoryMain-125" data-ty-value="125" /><span>Sandalet</span></label></li> <li><label class="filter-label" for="categoryMain-127"><input class="filter-checkbox" type="checkbox" id="categoryMain-127" data-ty-value="127" /><span>Terlik</span></label></li>                                    <div id="tail"></div>
                                </ul>
                                <div class="reset-filter not-show-item" id="reset_CategoryType">Tüm Filtreleri Temizle</div>
                            </div>
                        </div>
                    </div>


                    <div class="pull-left" id="brandMain">
                        <div class="drop-down-container">
                            <a href="javascript:void(0);" class="drop-down-open-close-button" data-filter-type="BrandType">
                                <span class="drop-down-default-title">Marka<span id="filter-counter-BrandType"></span><i></i></span>
                            </a>
                            <div class="list-container not-show-item" id="list_BrandType">
                                <ul class="drop-down" id="BrandType">

                                    <div id="head"></div>
 <li><label class="filter-label" for="brandMain-3224"><input class="filter-checkbox" type="checkbox" id="brandMain-3224" data-ty-value="3224" /><span>Birkenstock</span></label></li>  <li><label class="filter-label" for="brandMain-318"><input class="filter-checkbox" type="checkbox" id="brandMain-318" data-ty-value="318" /><span>Crocs</span></label></li>                                     <div id="tail"></div>
                                </ul>
                                <div class="reset-filter not-show-item" id="reset_BrandType">Filtreleri Temizle</div>
                            </div>
                        </div>
                    </div>

                <div class="pull-left" id="productCount">
                    (
                    <span class="count">50</span>
                    <span>Ürün listeleniyor.</span>
                    )
                </div>

                <div class="sortMain pull-right" id="sortMain">
                    <div class="drop-down-container">
                        <a href="javascript:void(0);" class="drop-down-open-close-button" data-filter-type="SortMain">
                            Sıralama:<span class="drop-down-default-title price-sort-title">Fiyata Göre</span><i></i>
                        </a>
                        <div class="list-container not-show-item" id="list_SortMain">
                            <ul class="drop-down" id="SortMain">
                                <li><label class="filter-label"><span class="price-sort-button" data-ty-value="asc">Artan</span></label></li>
                                <li><label class="filter-label"><span class="price-sort-button" data-ty-value="desc">Azalan</span></label></li>

                            </ul>
                        </div>
                    </div>
                </div>

                <div class="hideProduct pull-right">
                    <label for="not-show-out-products">
                        <input type="checkbox" id="not-show-out-products" name="not-show-out-product" data-filter-type="StatusType" value="Tükenen Ürünleri Gösterme" />
                        <span>Tükenen Ürünleri Gösterme</span>
                    </label>
                </div>

                <div class="clear"></div>
            </div>
        </div>
    </div>
            <div id="productContainer" class="col-lg-12 col-md-12 col-xs-12 no-padding-left-right products jump_location" data-boutique-id="164566" data-is-opened-boutique="False">
            <div class="productItem col-lg-4 col-md-4 col-xs-4" gt=",1,9,23," pc="125" vol="|36-37|_0|37-38|_0|38-39|_0|39-40|_0|" st="Out" price="139.99" brand="318" availability="3+"><div class="productBox"><div class="product-img"><a class="product-detail-link" href="/Pembe-Kadin-Sandalet/UrunDetay/164566/31418565" title="Pembe Kadın Sandalet"><div class="product_detail_image"></div> <div class="cargo-stamp-box">  </div> <img class="prc-picture" src='https://img-trendyol.mncdn.com/mnresize/415/622//Assets/ProductImages/164056/883503971141_k_org_zoom.jpg' onerror=" this.src='/Content/themes/BoutiqueDetail/V1/images/defaultThumb.jpg?v=1.0' " title="Pembe Kadın Sandalet" alt="Crocs Pembe Kadın Sandalet" /> <div class="product-notification"><div class="Closed">BUTİK KAPANDI</div></div></a></div><div class="clear"></div><div class="product-info"><a class="clearfix product-detail-link" href="/Pembe-Kadin-Sandalet/UrunDetay/164566/31418565" title="Pembe Kadın Sandalet"> <div class="productName"><span class="title">Crocs</span><span class="subtitle">Pembe Kadın Sandalet</span></div> <div class="pricebox"><div class="valign">  <span class="saleprice" data-sale-price="139,99">139,99 <i>tl</i></span> </div></div> </a></div></div></div>
            <div class="productItem col-lg-4 col-md-4 col-xs-4" gt=",1,2,9,23," pc="125" vol="|41-42|_0|39-40|_0|38-39|_0|37-38|_0|36-37|_0|" st="Out" price="139.99" brand="318" availability="3+"><div class="productBox"><div class="product-img"><a class="product-detail-link" href="/Mor-Unisex-Classic-Sandalet/UrunDetay/164566/31418555" title="Mor Unisex Classic Sandalet"><div class="product_detail_image"></div> <div class="cargo-stamp-box">  </div> <img class="prc-picture" src='https://img-trendyol.mncdn.com/mnresize/415/622//Assets/ProductImages/164056/883503388536_k_org_zoom.jpg' onerror=" this.src='/Content/themes/BoutiqueDetail/V1/images/defaultThumb.jpg?v=1.0' " title="Mor Unisex Classic Sandalet" alt="Crocs Mor Unisex Classic Sandalet" /> <div class="product-notification"><div class="Closed">BUTİK KAPANDI</div></div></a></div><div class="clear"></div><div class="product-info"><a class="clearfix product-detail-link" href="/Mor-Unisex-Classic-Sandalet/UrunDetay/164566/31418555" title="Mor Unisex Classic Sandalet"> <div class="productName"><span class="title">Crocs</span><span class="subtitle">Mor Unisex Classic Sandalet</span></div> <div class="pricebox"><div class="valign">  <span class="saleprice" data-sale-price="139,99">139,99 <i>tl</i></span> </div></div> </a></div></div></div>
            <div class="productItem col-lg-4 col-md-4 col-xs-4" gt=",1,2,9,23," pc="125" vol="|36-37|_0|38-39|_0|37-38|_0|41-42|_0|39-40|_0|" st="Out" price="139.99" brand="318" availability="3+"><div class="productBox"><div class="product-img"><a class="product-detail-link" href="/Acik-Pembe-Unisex-Classic-Sandalet/UrunDetay/164566/31418556" title="Açık Pembe Unisex Classic Sandalet"><div class="product_detail_image"></div> <div class="cargo-stamp-box">  </div> <img class="prc-picture" src='https://img-trendyol.mncdn.com/mnresize/415/622//Assets/ProductImages/164056/887350865752_k_org_zoom.jpg' onerror=" this.src='/Content/themes/BoutiqueDetail/V1/images/defaultThumb.jpg?v=1.0' " title="Açık Pembe Unisex Classic Sandalet" alt="Crocs Açık Pembe Unisex Classic Sandalet" /> <div class="product-notification"><div class="Closed">BUTİK KAPANDI</div></div></a></div><div class="clear"></div><div class="product-info"><a class="clearfix product-detail-link" href="/Acik-Pembe-Unisex-Classic-Sandalet/UrunDetay/164566/31418556" title="Açık Pembe Unisex Classic Sandalet"> <div class="productName"><span class="title">Crocs</span><span class="subtitle">Açık Pembe Unisex Classic Sandalet</span></div> <div class="pricebox"><div class="valign">  <span class="saleprice" data-sale-price="139,99">139,99 <i>tl</i></span> </div></div> </a></div></div></div>
            <div class="productItem col-lg-4 col-md-4 col-xs-4" gt=",1,9,23," pc="127" vol="|40|_0|39|_0|36|_0|38|_0|37|_0|" st="Out" price="229.99" brand="3224" availability="3+"><div class="productBox"><div class="product-img"><a class="product-detail-link" href="/Siyah-Kadin-Gizeh-Bf-Terlik-4125B0/UrunDetay/164566/31418557" title="Siyah Kadın Gizeh Bf Terlik 4125B0"><div class="product_detail_image"></div> <div class="cargo-stamp-box">  </div> <img class="prc-picture" src='https://img-trendyol.mncdn.com/mnresize/415/622//Assets/ProductImages/164056/4013871125891_k_org_zoom.jpg' onerror=" this.src='/Content/themes/BoutiqueDetail/V1/images/defaultThumb.jpg?v=1.0' " title="Siyah Kadın Gizeh Bf Terlik 4125B0" alt="Birkenstock Siyah Kadın Gizeh Bf Terlik 4125B0" /> <div class="product-notification"><div class="Closed">BUTİK KAPANDI</div></div></a></div><div class="clear"></div><div class="product-info"><a class="clearfix product-detail-link" href="/Siyah-Kadin-Gizeh-Bf-Terlik-4125B0/UrunDetay/164566/31418557" title="Siyah Kadın Gizeh Bf Terlik 4125B0"> <div class="productName"><span class="title">Birkenstock</span><span class="subtitle">Siyah Kadın Gizeh Bf Terlik 4125B0</span></div> <div class="pricebox"><div class="valign">  <span class="saleprice" data-sale-price="229,99">229,99 <i>tl</i></span> </div></div> </a></div></div></div>
            <div class="productItem col-lg-4 col-md-4 col-xs-4" gt=",1,9,23," pc="127" vol="|41|_0|40|_0|39|_0|38|_0|37|_0|36|_0|" st="Out" price="229.99" brand="3224" availability="3+"><div class="productBox"><div class="product-img"><a class="product-detail-link" href="/Kirmizi-Kadin-Gizeh-Terlik/UrunDetay/164566/31418559" title="Kırmızı Kadın Gizeh Terlik"><div class="product_detail_image"></div> <div class="cargo-stamp-box">  </div> <img class="prc-picture lazy" src="/Content/themes/BoutiqueDetail/V1/images/defaultThumb.jpg?v=1.0" data-original='https://img-trendyol.mncdn.com/mnresize/415/622//Assets/ProductImages/164056/4013871625384_k_org_zoom.jpg' onerror=" this.src='/Content/themes/BoutiqueDetail/V1/images/defaultThumb.jpg?v=1.0' " title="Kırmızı Kadın Gizeh Terlik" alt="Birkenstock Kırmızı Kadın Gizeh Terlik" /> <div class="product-notification"><div class="Closed">BUTİK KAPANDI</div></div></a></div><div class="clear"></div><div class="product-info"><a class="clearfix product-detail-link" href="/Kirmizi-Kadin-Gizeh-Terlik/UrunDetay/164566/31418559" title="Kırmızı Kadın Gizeh Terlik"> <div class="productName"><span class="title">Birkenstock</span><span class="subtitle">Kırmızı Kadın Gizeh Terlik</span></div> <div class="pricebox"><div class="valign">  <span class="saleprice" data-sale-price="229,99">229,99 <i>tl</i></span> </div></div> </a></div></div></div>
            <div class="productItem col-lg-4 col-md-4 col-xs-4" gt=",1,9,23," pc="127" vol="|40|_0|39|_0|38|_0|37|_0|36|_0|" st="Out" price="129.99" brand="3224" availability="3+"><div class="productBox"><div class="product-img"><a class="product-detail-link" href="/Beyaz-Kadin-Gizeh-Eva-Terlik/UrunDetay/164566/31418553" title="Beyaz Kadın Gizeh Eva Terlik"><div class="product_detail_image"></div> <div class="cargo-stamp-box">  </div> <img class="prc-picture lazy" src="/Content/themes/BoutiqueDetail/V1/images/defaultThumb.jpg?v=1.0" data-original='https://img-trendyol.mncdn.com/mnresize/415/622//Assets/ProductImages/164056/4052001424497_k_org_zoom.jpg' onerror=" this.src='/Content/themes/BoutiqueDetail/V1/images/defaultThumb.jpg?v=1.0' " title="Beyaz Kadın Gizeh Eva Terlik" alt="Birkenstock Beyaz Kadın Gizeh Eva Terlik" /> <div class="product-notification"><div class="Closed">BUTİK KAPANDI</div></div></a></div><div class="clear"></div><div class="product-info"><a class="clearfix product-detail-link" href="/Beyaz-Kadin-Gizeh-Eva-Terlik/UrunDetay/164566/31418553" title="Beyaz Kadın Gizeh Eva Terlik"> <div class="productName"><span class="title">Birkenstock</span><span class="subtitle">Beyaz Kadın Gizeh Eva Terlik</span></div> <div class="pricebox"><div class="valign">  <span class="saleprice" data-sale-price="129,99">129,99 <i>tl</i></span> </div></div> </a></div></div></div>
            <div class="productItem col-lg-4 col-md-4 col-xs-4" gt=",1,9,23," pc="127" vol="|36-37|_0|38-39|_0|37-38|_0|39-40|_0|" st="Out" price="99.99" brand="318" availability="3+"><div class="productBox"><div class="product-img"><a class="product-detail-link" href="/Ahududu-Rengi-Kadin-Kadee-Ii-Terlik/UrunDetay/164566/31418560" title="Ahududu Rengi Kadın Kadee Iı Terlik"><div class="product_detail_image"></div> <div class="cargo-stamp-box">  </div> <img class="prc-picture lazy" src="/Content/themes/BoutiqueDetail/V1/images/defaultThumb.jpg?v=1.0" data-original='https://img-trendyol.mncdn.com/mnresize/415/622//Assets/ProductImages/164056/887350726305_k_org_zoom.jpg' onerror=" this.src='/Content/themes/BoutiqueDetail/V1/images/defaultThumb.jpg?v=1.0' " title="Ahududu Rengi Kadın Kadee Iı Terlik" alt="Crocs Ahududu Rengi Kadın Kadee Iı Terlik" /> <div class="product-notification"><div class="Closed">BUTİK KAPANDI</div></div></a></div><div class="clear"></div><div class="product-info"><a class="clearfix product-detail-link" href="/Ahududu-Rengi-Kadin-Kadee-Ii-Terlik/UrunDetay/164566/31418560" title="Ahududu Rengi Kadın Kadee Iı Terlik"> <div class="productName"><span class="title">Crocs</span><span class="subtitle">Ahududu Rengi Kadın Kadee Iı Terlik</span></div> <div class="pricebox"><div class="valign">  <span class="saleprice" data-sale-price="99,99">99,99 <i>tl</i></span> </div></div> </a></div></div></div>
            <div class="productItem col-lg-4 col-md-4 col-xs-4" gt=",1,9,23," pc="127" vol="|39-40|_0|38-39|_0|37-38|_0|36-37|_0|" st="Out" price="99.99" brand="318" availability="3+"><div class="productBox"><div class="product-img"><a class="product-detail-link" href="/Lacivert-Kadin-Kadee-Ii-Terlik/UrunDetay/164566/31418554" title="Lacivert Kadın Kadee Iı Terlik"><div class="product_detail_image"></div> <div class="cargo-stamp-box">  </div> <img class="prc-picture lazy" src="/Content/themes/BoutiqueDetail/V1/images/defaultThumb.jpg?v=1.0" data-original='https://img-trendyol.mncdn.com/mnresize/415/622//Assets/ProductImages/164056/887350726220_k_org_zoom.jpg' onerror=" this.src='/Content/themes/BoutiqueDetail/V1/images/defaultThumb.jpg?v=1.0' " title="Lacivert Kadın Kadee Iı Terlik" alt="Crocs Lacivert Kadın Kadee Iı Terlik" /> <div class="product-notification"><div class="Closed">BUTİK KAPANDI</div></div></a></div><div class="clear"></div><div class="product-info"><a class="clearfix product-detail-link" href="/Lacivert-Kadin-Kadee-Ii-Terlik/UrunDetay/164566/31418554" title="Lacivert Kadın Kadee Iı Terlik"> <div class="productName"><span class="title">Crocs</span><span class="subtitle">Lacivert Kadın Kadee Iı Terlik</span></div> <div class="pricebox"><div class="valign">  <span class="saleprice" data-sale-price="99,99">99,99 <i>tl</i></span> </div></div> </a></div></div></div>
            <div class="productItem col-lg-4 col-md-4 col-xs-4" gt=",1,2,9,23," pc="127" vol="|41-42|_0|39-40|_0|38-39|_0|37-38|_0|36-37|_0|" st="Out" price="109.99" brand="318" availability="3+"><div class="productBox"><div class="product-img"><a class="product-detail-link" href="/Kirmizi-Beyaz-Unisex-Crocband-Terlik/UrunDetay/164566/31418561" title="Kırmızı Beyaz Unisex Crocband Terlik"><div class="product_detail_image"></div> <div class="cargo-stamp-box">  </div> <img class="prc-picture lazy" src="/Content/themes/BoutiqueDetail/V1/images/defaultThumb.jpg?v=1.0" data-original='https://img-trendyol.mncdn.com/mnresize/415/622//Assets/ProductImages/164056/887350871425_k_org_zoom.jpg' onerror=" this.src='/Content/themes/BoutiqueDetail/V1/images/defaultThumb.jpg?v=1.0' " title="Kırmızı Beyaz Unisex Crocband Terlik" alt="Crocs Kırmızı Beyaz Unisex Crocband Terlik" /> <div class="product-notification"><div class="Closed">BUTİK KAPANDI</div></div></a></div><div class="clear"></div><div class="product-info"><a class="clearfix product-detail-link" href="/Kirmizi-Beyaz-Unisex-Crocband-Terlik/UrunDetay/164566/31418561" title="Kırmızı Beyaz Unisex Crocband Terlik"> <div class="productName"><span class="title">Crocs</span><span class="subtitle">Kırmızı Beyaz Unisex Crocband Terlik</span></div> <div class="pricebox"><div class="valign">  <span class="saleprice" data-sale-price="109,99">109,99 <i>tl</i></span> </div></div> </a></div></div></div>
            <div class="productItem col-lg-4 col-md-4 col-xs-4" gt=",1,9,23," pc="127" vol="|40|_0|39|_0|36|_0|38|_0|37|_0|" st="Out" price="249.99" brand="3224" availability="3+"><div class="productBox"><div class="product-img"><a class="product-detail-link" href="/Siyah-Kadin-Gizeh-Terlik/UrunDetay/164566/31418558" title="Siyah Kadın Gizeh Terlik"><div class="product_detail_image"></div> <div class="cargo-stamp-box">  </div> <img class="prc-picture lazy" src="/Content/themes/BoutiqueDetail/V1/images/defaultThumb.jpg?v=1.0" data-original='https://img-trendyol.mncdn.com/mnresize/415/622//Assets/ProductImages/164056/4052605889784_k_org_zoom.jpg' onerror=" this.src='/Content/themes/BoutiqueDetail/V1/images/defaultThumb.jpg?v=1.0' " title="Siyah Kadın Gizeh Terlik" alt="Birkenstock Siyah Kadın Gizeh Terlik" /> <div class="product-notification"><div class="Closed">BUTİK KAPANDI</div></div></a></div><div class="clear"></div><div class="product-info"><a class="clearfix product-detail-link" href="/Siyah-Kadin-Gizeh-Terlik/UrunDetay/164566/31418558" title="Siyah Kadın Gizeh Terlik"> <div class="productName"><span class="title">Birkenstock</span><span class="subtitle">Siyah Kadın Gizeh Terlik</span></div> <div class="pricebox"><div class="valign">  <span class="saleprice" data-sale-price="249,99">249,99 <i>tl</i></span> </div></div> </a></div></div></div>
            <div class="productItem col-lg-4 col-md-4 col-xs-4" gt=",1,9,23," pc="127" vol="|40|_0|39|_0|38|_0|37|_0|36|_0|" st="Out" price="229.99" brand="3224" availability="3+"><div class="productBox"><div class="product-img"><a class="product-detail-link" href="/Kirmizi-Kadin-Gizeh-Bf-Terlik/UrunDetay/164566/31418575" title="Kırmızı Kadın Gizeh Bf Terlik"><div class="product_detail_image"></div> <div class="cargo-stamp-box">  </div> <img class="prc-picture lazy" src="/Content/themes/BoutiqueDetail/V1/images/defaultThumb.jpg?v=1.0" data-original='https://img-trendyol.mncdn.com/mnresize/415/622//Assets/ProductImages/164056/4040714483474_k_org_zoom.jpg' onerror=" this.src='/Content/themes/BoutiqueDetail/V1/images/defaultThumb.jpg?v=1.0' " title="Kırmızı Kadın Gizeh Bf Terlik" alt="Birkenstock Kırmızı Kadın Gizeh Bf Terlik" /> <div class="product-notification"><div class="Closed">BUTİK KAPANDI</div></div></a></div><div class="clear"></div><div class="product-info"><a class="clearfix product-detail-link" href="/Kirmizi-Kadin-Gizeh-Bf-Terlik/UrunDetay/164566/31418575" title="Kırmızı Kadın Gizeh Bf Terlik"> <div class="productName"><span class="title">Birkenstock</span><span class="subtitle">Kırmızı Kadın Gizeh Bf Terlik</span></div> <div class="pricebox"><div class="valign">  <span class="saleprice" data-sale-price="229,99">229,99 <i>tl</i></span> </div></div> </a></div></div></div>
            <div class="productItem col-lg-4 col-md-4 col-xs-4" gt=",1,9,23," pc="127" vol="|37|_0|36|_0|40|_0|39|_0|38|_0|" st="Out" price="229.99" brand="3224" availability="3+"><div class="productBox"><div class="product-img"><a class="product-detail-link" href="/Haki-Kadin-Gizeh-Bf-Terlik-4125B0/UrunDetay/164566/31418564" title="Haki Kadın Gizeh Bf Terlik 4125B0"><div class="product_detail_image"></div> <div class="cargo-stamp-box">  </div> <img class="prc-picture lazy" src="/Content/themes/BoutiqueDetail/V1/images/defaultThumb.jpg?v=1.0" data-original='https://img-trendyol.mncdn.com/mnresize/415/622//Assets/ProductImages/164056/4013871810445_k_org_zoom.jpg' onerror=" this.src='/Content/themes/BoutiqueDetail/V1/images/defaultThumb.jpg?v=1.0' " title="Haki Kadın Gizeh Bf Terlik 4125B0" alt="Birkenstock Haki Kadın Gizeh Bf Terlik 4125B0" /> <div class="product-notification"><div class="Closed">BUTİK KAPANDI</div></div></a></div><div class="clear"></div><div class="product-info"><a class="clearfix product-detail-link" href="/Haki-Kadin-Gizeh-Bf-Terlik-4125B0/UrunDetay/164566/31418564" title="Haki Kadın Gizeh Bf Terlik 4125B0"> <div class="productName"><span class="title">Birkenstock</span><span class="subtitle">Haki Kadın Gizeh Bf Terlik 4125B0</span></div> <div class="pricebox"><div class="valign">  <span class="saleprice" data-sale-price="229,99">229,99 <i>tl</i></span> </div></div> </a></div></div></div>
            <div class="productItem col-lg-4 col-md-4 col-xs-4" gt=",1,9,23," pc="127" vol="|40|_0|39|_0|38|_0|37|_0|36|_0|" st="Out" price="199.99" brand="3224" availability="3+"><div class="productBox"><div class="product-img"><a class="product-detail-link" href="/Siyah-Kadin-Madrid-Terlik/UrunDetay/164566/31418562" title="Siyah Kadın Madrıd Terlik"><div class="product_detail_image"></div> <div class="cargo-stamp-box">  </div> <img class="prc-picture lazy" src="/Content/themes/BoutiqueDetail/V1/images/defaultThumb.jpg?v=1.0" data-original='https://img-trendyol.mncdn.com/mnresize/415/622//Assets/ProductImages/164056/4013871540236_k_org_zoom.jpg' onerror=" this.src='/Content/themes/BoutiqueDetail/V1/images/defaultThumb.jpg?v=1.0' " title="Siyah Kadın Madrıd Terlik" alt="Birkenstock Siyah Kadın Madrıd Terlik" /> <div class="product-notification"><div class="Closed">BUTİK KAPANDI</div></div></a></div><div class="clear"></div><div class="product-info"><a class="clearfix product-detail-link" href="/Siyah-Kadin-Madrid-Terlik/UrunDetay/164566/31418562" title="Siyah Kadın Madrıd Terlik"> <div class="productName"><span class="title">Birkenstock</span><span class="subtitle">Siyah Kadın Madrıd Terlik</span></div> <div class="pricebox"><div class="valign">  <span class="saleprice" data-sale-price="199,99">199,99 <i>tl</i></span> </div></div> </a></div></div></div>
            <div class="productItem col-lg-4 col-md-4 col-xs-4" gt=",1,9,23," pc="127" vol="|39-40|_0|38-39|_0|37-38|_0|36-37|_0|" st="Out" price="99.99" brand="318" availability="3+"><div class="productBox"><div class="product-img"><a class="product-detail-link" href="/Turkuaz-Kadin-Kadee-Ii-Terlik/UrunDetay/164566/31418563" title="Turkuaz Kadın Kadee Iı Terlik"><div class="product_detail_image"></div> <div class="cargo-stamp-box">  </div> <img class="prc-picture lazy" src="/Content/themes/BoutiqueDetail/V1/images/defaultThumb.jpg?v=1.0" data-original='https://img-trendyol.mncdn.com/mnresize/415/622//Assets/ProductImages/164056/887350827071_k_org_zoom.jpg' onerror=" this.src='/Content/themes/BoutiqueDetail/V1/images/defaultThumb.jpg?v=1.0' " title="Turkuaz Kadın Kadee Iı Terlik" alt="Crocs Turkuaz Kadın Kadee Iı Terlik" /> <div class="product-notification"><div class="Closed">BUTİK KAPANDI</div></div></a></div><div class="clear"></div><div class="product-info"><a class="clearfix product-detail-link" href="/Turkuaz-Kadin-Kadee-Ii-Terlik/UrunDetay/164566/31418563" title="Turkuaz Kadın Kadee Iı Terlik"> <div class="productName"><span class="title">Crocs</span><span class="subtitle">Turkuaz Kadın Kadee Iı Terlik</span></div> <div class="pricebox"><div class="valign">  <span class="saleprice" data-sale-price="99,99">99,99 <i>tl</i></span> </div></div> </a></div></div></div>
            <div class="productItem col-lg-4 col-md-4 col-xs-4" gt=",1,9,23," pc="127" vol="|40|_0|39|_0|38|_0|37|_0|36|_0|" st="Out" price="279.99" brand="3224" availability="3+"><div class="productBox"><div class="product-img"><a class="product-detail-link" href="/Gumus-Kadin-Gizeh-Sfb-Terlik/UrunDetay/164566/31418566" title="Gümüş Kadın Gizeh Sfb Terlik"><div class="product_detail_image"></div> <div class="cargo-stamp-box">  </div> <img class="prc-picture lazy" src="/Content/themes/BoutiqueDetail/V1/images/defaultThumb.jpg?v=1.0" data-original='https://img-trendyol.mncdn.com/mnresize/415/622//Assets/ProductImages/164056/4052605658564_k_org_zoom.jpg' onerror=" this.src='/Content/themes/BoutiqueDetail/V1/images/defaultThumb.jpg?v=1.0' " title="Gümüş Kadın Gizeh Sfb Terlik" alt="Birkenstock Gümüş Kadın Gizeh Sfb Terlik" /> <div class="product-notification"><div class="Closed">BUTİK KAPANDI</div></div></a></div><div class="clear"></div><div class="product-info"><a class="clearfix product-detail-link" href="/Gumus-Kadin-Gizeh-Sfb-Terlik/UrunDetay/164566/31418566" title="Gümüş Kadın Gizeh Sfb Terlik"> <div class="productName"><span class="title">Birkenstock</span><span class="subtitle">Gümüş Kadın Gizeh Sfb Terlik</span></div> <div class="pricebox"><div class="valign">  <span class="saleprice" data-sale-price="279,99">279,99 <i>tl</i></span> </div></div> </a></div></div></div>
            <div class="productItem col-lg-4 col-md-4 col-xs-4" gt=",1,9,23," pc="127" vol="|40|_0|39|_0|38|_0|37|_0|36|_0|" st="Out" price="129.99" brand="3224" availability="3+"><div class="productBox"><div class="product-img"><a class="product-detail-link" href="/Neon-Pembe-Kadin-Gizeh-Eva-Terlik/UrunDetay/164566/31418571" title="Neon Pembe Kadın Gizeh Eva Terlik"><div class="product_detail_image"></div> <div class="cargo-stamp-box">  </div> <img class="prc-picture lazy" src="/Content/themes/BoutiqueDetail/V1/images/defaultThumb.jpg?v=1.0" data-original='https://img-trendyol.mncdn.com/mnresize/415/622//Assets/ProductImages/47085-3/4052001584795_k_org_zoom.jpg' onerror=" this.src='/Content/themes/BoutiqueDetail/V1/images/defaultThumb.jpg?v=1.0' " title="Neon Pembe Kadın Gizeh Eva Terlik" alt="Birkenstock Neon Pembe Kadın Gizeh Eva Terlik" /> <div class="product-notification"><div class="Closed">BUTİK KAPANDI</div></div></a></div><div class="clear"></div><div class="product-info"><a class="clearfix product-detail-link" href="/Neon-Pembe-Kadin-Gizeh-Eva-Terlik/UrunDetay/164566/31418571" title="Neon Pembe Kadın Gizeh Eva Terlik"> <div class="productName"><span class="title">Birkenstock</span><span class="subtitle">Neon Pembe Kadın Gizeh Eva Terlik</span></div> <div class="pricebox"><div class="valign">  <span class="saleprice" data-sale-price="129,99">129,99 <i>tl</i></span> </div></div> </a></div></div></div>
            <div class="productItem col-lg-4 col-md-4 col-xs-4" gt=",1,9,23," pc="127" vol="|36-37|_0|38-39|_0|37-38|_0|41-42|_0|39-40|_0|" st="Out" price="119.99" brand="318" availability="3+"><div class="productBox"><div class="product-img"><a class="product-detail-link" href="/Kirmizi-Kadin-Olivia-Ii-Flat-W-Sandalet/UrunDetay/164566/31418570" title="Kırmızı Kadın Olivia Iı Flat W Sandalet"><div class="product_detail_image"></div> <div class="cargo-stamp-box">  </div> <img class="prc-picture lazy" src="/Content/themes/BoutiqueDetail/V1/images/defaultThumb.jpg?v=1.0" data-original='https://img-trendyol.mncdn.com/mnresize/415/622//Assets/ProductImages/164056/887350879872_k_org_zoom.jpg' onerror=" this.src='/Content/themes/BoutiqueDetail/V1/images/defaultThumb.jpg?v=1.0' " title="Kırmızı Kadın Olivia Iı Flat W Sandalet" alt="Crocs Kırmızı Kadın Olivia Iı Flat W Sandalet" /> <div class="product-notification"><div class="Closed">BUTİK KAPANDI</div></div></a></div><div class="clear"></div><div class="product-info"><a class="clearfix product-detail-link" href="/Kirmizi-Kadin-Olivia-Ii-Flat-W-Sandalet/UrunDetay/164566/31418570" title="Kırmızı Kadın Olivia Iı Flat W Sandalet"> <div class="productName"><span class="title">Crocs</span><span class="subtitle">Kırmızı Kadın Olivia Iı Flat W Sandalet</span></div> <div class="pricebox"><div class="valign">  <span class="saleprice" data-sale-price="119,99">119,99 <i>tl</i></span> </div></div> </a></div></div></div>
            <div class="productItem col-lg-4 col-md-4 col-xs-4" gt=",1,9,23," pc="127" vol="|40|_0|39|_0|36|_0|38|_0|37|_0|" st="Out" price="199.99" brand="3224" availability="3+"><div class="productBox"><div class="product-img"><a class="product-detail-link" href="/Gumus-Kadin-Madird-Terlik/UrunDetay/164566/31418567" title="Gümüş Kadın Madird Terlik"><div class="product_detail_image"></div> <div class="cargo-stamp-box">  </div> <img class="prc-picture lazy" src="/Content/themes/BoutiqueDetail/V1/images/defaultThumb.jpg?v=1.0" data-original='https://img-trendyol.mncdn.com/mnresize/415/622//Assets/ProductImages/164056/4052001626952_k_org_zoom.jpg' onerror=" this.src='/Content/themes/BoutiqueDetail/V1/images/defaultThumb.jpg?v=1.0' " title="Gümüş Kadın Madird Terlik" alt="Birkenstock Gümüş Kadın Madird Terlik" /> <div class="product-notification"><div class="Closed">BUTİK KAPANDI</div></div></a></div><div class="clear"></div><div class="product-info"><a class="clearfix product-detail-link" href="/Gumus-Kadin-Madird-Terlik/UrunDetay/164566/31418567" title="Gümüş Kadın Madird Terlik"> <div class="productName"><span class="title">Birkenstock</span><span class="subtitle">Gümüş Kadın Madird Terlik</span></div> <div class="pricebox"><div class="valign">  <span class="saleprice" data-sale-price="199,99">199,99 <i>tl</i></span> </div></div> </a></div></div></div>
            <div class="productItem col-lg-4 col-md-4 col-xs-4" gt=",1,9,23," pc="127" vol="|40|_0|39|_0|38|_0|37|_0|36|_0|" st="Out" price="199.99" brand="3224" availability="3+"><div class="productBox"><div class="product-img"><a class="product-detail-link" href="/Siyah-Kadin-Madrid-Terlik/UrunDetay/164566/31418568" title="Siyah Kadın Madrid Terlik"><div class="product_detail_image"></div> <div class="cargo-stamp-box">  </div> <img class="prc-picture lazy" src="/Content/themes/BoutiqueDetail/V1/images/defaultThumb.jpg?v=1.0" data-original='https://img-trendyol.mncdn.com/mnresize/415/622//Assets/ProductImages/164056/4052001626419_k_org_zoom.jpg' onerror=" this.src='/Content/themes/BoutiqueDetail/V1/images/defaultThumb.jpg?v=1.0' " title="Siyah Kadın Madrid Terlik" alt="Birkenstock Siyah Kadın Madrid Terlik" /> <div class="product-notification"><div class="Closed">BUTİK KAPANDI</div></div></a></div><div class="clear"></div><div class="product-info"><a class="clearfix product-detail-link" href="/Siyah-Kadin-Madrid-Terlik/UrunDetay/164566/31418568" title="Siyah Kadın Madrid Terlik"> <div class="productName"><span class="title">Birkenstock</span><span class="subtitle">Siyah Kadın Madrid Terlik</span></div> <div class="pricebox"><div class="valign">  <span class="saleprice" data-sale-price="199,99">199,99 <i>tl</i></span> </div></div> </a></div></div></div>
            <div class="productItem col-lg-4 col-md-4 col-xs-4" gt=",1,9,23," pc="127" vol="|40|_0|39|_0|38|_0|37|_0|36|_0|" st="Out" price="199.99" brand="3224" availability="3+"><div class="productBox"><div class="product-img"><a class="product-detail-link" href="/Krem-Kadin-Madrid-Terlik-94151/UrunDetay/164566/31418572" title="Krem Kadın Madrid Terlik 94151"><div class="product_detail_image"></div> <div class="cargo-stamp-box">  </div> <img class="prc-picture lazy" src="/Content/themes/BoutiqueDetail/V1/images/defaultThumb.jpg?v=1.0" data-original='https://img-trendyol.mncdn.com/mnresize/415/622//Assets/ProductImages/164056/4040714891460_k_org_zoom.jpg' onerror=" this.src='/Content/themes/BoutiqueDetail/V1/images/defaultThumb.jpg?v=1.0' " title="Krem Kadın Madrid Terlik 94151" alt="Birkenstock Krem Kadın Madrid Terlik 94151" /> <div class="product-notification"><div class="Closed">BUTİK KAPANDI</div></div></a></div><div class="clear"></div><div class="product-info"><a class="clearfix product-detail-link" href="/Krem-Kadin-Madrid-Terlik-94151/UrunDetay/164566/31418572" title="Krem Kadın Madrid Terlik 94151"> <div class="productName"><span class="title">Birkenstock</span><span class="subtitle">Krem Kadın Madrid Terlik 94151</span></div> <div class="pricebox"><div class="valign">  <span class="saleprice" data-sale-price="199,99">199,99 <i>tl</i></span> </div></div> </a></div></div></div>
            <div class="productItem col-lg-4 col-md-4 col-xs-4" gt=",1,9,23," pc="127" vol="|40|_0|39|_0|38|_0|37|_0|36|_0|" st="Out" price="199.99" brand="3224" availability="3+"><div class="productBox"><div class="product-img"><a class="product-detail-link" href="/Siyah-Kadin-Madrid-Terlik/UrunDetay/164566/31418574" title="Siyah Kadın Madrid Terlik"><div class="product_detail_image"></div> <div class="cargo-stamp-box">  </div> <img class="prc-picture lazy" src="/Content/themes/BoutiqueDetail/V1/images/defaultThumb.jpg?v=1.0" data-original='https://img-trendyol.mncdn.com/mnresize/415/622//Assets/ProductImages/164056/4052605280017_k_org_zoom.jpg' onerror=" this.src='/Content/themes/BoutiqueDetail/V1/images/defaultThumb.jpg?v=1.0' " title="Siyah Kadın Madrid Terlik" alt="Birkenstock Siyah Kadın Madrid Terlik" /> <div class="product-notification"><div class="Closed">BUTİK KAPANDI</div></div></a></div><div class="clear"></div><div class="product-info"><a class="clearfix product-detail-link" href="/Siyah-Kadin-Madrid-Terlik/UrunDetay/164566/31418574" title="Siyah Kadın Madrid Terlik"> <div class="productName"><span class="title">Birkenstock</span><span class="subtitle">Siyah Kadın Madrid Terlik</span></div> <div class="pricebox"><div class="valign">  <span class="saleprice" data-sale-price="199,99">199,99 <i>tl</i></span> </div></div> </a></div></div></div>
            <div class="productItem col-lg-4 col-md-4 col-xs-4" gt=",1,9,23," pc="127" vol="|40|_0|39|_0|38|_0|37|_0|36|_0|" st="Out" price="279.99" brand="3224" availability="3+"><div class="productBox"><div class="product-img"><a class="product-detail-link" href="/Siyah-Kadin-Gizeh-Sfb-Terlik/UrunDetay/164566/31418569" title="Siyah Kadın Gizeh Sfb Terlik"><div class="product_detail_image"></div> <div class="cargo-stamp-box">  </div> <img class="prc-picture lazy" src="/Content/themes/BoutiqueDetail/V1/images/defaultThumb.jpg?v=1.0" data-original='https://img-trendyol.mncdn.com/mnresize/415/622//Assets/ProductImages/164056/4052001627409_k_org_zoom.jpg' onerror=" this.src='/Content/themes/BoutiqueDetail/V1/images/defaultThumb.jpg?v=1.0' " title="Siyah Kadın Gizeh Sfb Terlik" alt="Birkenstock Siyah Kadın Gizeh Sfb Terlik" /> <div class="product-notification"><div class="Closed">BUTİK KAPANDI</div></div></a></div><div class="clear"></div><div class="product-info"><a class="clearfix product-detail-link" href="/Siyah-Kadin-Gizeh-Sfb-Terlik/UrunDetay/164566/31418569" title="Siyah Kadın Gizeh Sfb Terlik"> <div class="productName"><span class="title">Birkenstock</span><span class="subtitle">Siyah Kadın Gizeh Sfb Terlik</span></div> <div class="pricebox"><div class="valign">  <span class="saleprice" data-sale-price="279,99">279,99 <i>tl</i></span> </div></div> </a></div></div></div>
            <div class="productItem col-lg-4 col-md-4 col-xs-4" gt=",1,9,23," pc="127" vol="|35|_0|36|_0|37|_0|38|_0|39|_0|40|_0|" st="Out" price="279.99" brand="3224" availability="3+"><div class="productBox"><div class="product-img"><a class="product-detail-link" href="/Gumus-Simli-Kadin-Gizeh-Sfb-Terlik/UrunDetay/164566/31418573" title="Gümüş Simli Kadın Gizeh Sfb Terlik"><div class="product_detail_image"></div> <div class="cargo-stamp-box">  </div> <img class="prc-picture lazy" src="/Content/themes/BoutiqueDetail/V1/images/defaultThumb.jpg?v=1.0" data-original='https://img-trendyol.mncdn.com/mnresize/415/622//Assets/ProductImages/164056/4052001627584_k_org_zoom.jpg' onerror=" this.src='/Content/themes/BoutiqueDetail/V1/images/defaultThumb.jpg?v=1.0' " title="Gümüş Simli Kadın Gizeh Sfb Terlik" alt="Birkenstock Gümüş Simli Kadın Gizeh Sfb Terlik" /> <div class="product-notification"><div class="Closed">BUTİK KAPANDI</div></div></a></div><div class="clear"></div><div class="product-info"><a class="clearfix product-detail-link" href="/Gumus-Simli-Kadin-Gizeh-Sfb-Terlik/UrunDetay/164566/31418573" title="Gümüş Simli Kadın Gizeh Sfb Terlik"> <div class="productName"><span class="title">Birkenstock</span><span class="subtitle">Gümüş Simli Kadın Gizeh Sfb Terlik</span></div> <div class="pricebox"><div class="valign">  <span class="saleprice" data-sale-price="279,99">279,99 <i>tl</i></span> </div></div> </a></div></div></div>
            <div class="productItem col-lg-4 col-md-4 col-xs-4" gt=",1,9,23," pc="127" vol="|36|_0|37|_0|38|_0|39|_0|40|_0|" st="Out" price="129.99" brand="3224" availability="3+"><div class="productBox"><div class="product-img"><a class="product-detail-link" href="/Kirmizi-Kadin-Gizeh-Eva-Terlik/UrunDetay/164566/31418576" title="Kırmızı Kadın Gizeh Eva Terlik"><div class="product_detail_image"></div> <div class="cargo-stamp-box">  </div> <img class="prc-picture lazy" src="/Content/themes/BoutiqueDetail/V1/images/defaultThumb.jpg?v=1.0" data-original='https://img-trendyol.mncdn.com/mnresize/415/622//Assets/ProductImages/164056/4052605638337_k_org_zoom.jpg' onerror=" this.src='/Content/themes/BoutiqueDetail/V1/images/defaultThumb.jpg?v=1.0' " title="Kırmızı Kadın Gizeh Eva Terlik" alt="Birkenstock Kırmızı Kadın Gizeh Eva Terlik" /> <div class="product-notification"><div class="Closed">BUTİK KAPANDI</div></div></a></div><div class="clear"></div><div class="product-info"><a class="clearfix product-detail-link" href="/Kirmizi-Kadin-Gizeh-Eva-Terlik/UrunDetay/164566/31418576" title="Kırmızı Kadın Gizeh Eva Terlik"> <div class="productName"><span class="title">Birkenstock</span><span class="subtitle">Kırmızı Kadın Gizeh Eva Terlik</span></div> <div class="pricebox"><div class="valign">  <span class="saleprice" data-sale-price="129,99">129,99 <i>tl</i></span> </div></div> </a></div></div></div>
            <div class="productItem col-lg-4 col-md-4 col-xs-4" gt=",1,9,23," pc="127" vol="|40|_0|39|_0|36|_0|38|_0|37|_0|" st="Out" price="249.99" brand="3224" availability="3+"><div class="productBox"><div class="product-img"><a class="product-detail-link" href="/Kirmizi-Kadin-Arizona-Terlik/UrunDetay/164566/31418577" title="Kırmızı Kadın Arizona Terlik"><div class="product_detail_image"></div> <div class="cargo-stamp-box">  </div> <img class="prc-picture lazy" src="/Content/themes/BoutiqueDetail/V1/images/defaultThumb.jpg?v=1.0" data-original='https://img-trendyol.mncdn.com/mnresize/415/622//Assets/ProductImages/164056/5052605928511_k_org_zoom.jpg' onerror=" this.src='/Content/themes/BoutiqueDetail/V1/images/defaultThumb.jpg?v=1.0' " title="Kırmızı Kadın Arizona Terlik" alt="Birkenstock Kırmızı Kadın Arizona Terlik" /> <div class="product-notification"><div class="Closed">BUTİK KAPANDI</div></div></a></div><div class="clear"></div><div class="product-info"><a class="clearfix product-detail-link" href="/Kirmizi-Kadin-Arizona-Terlik/UrunDetay/164566/31418577" title="Kırmızı Kadın Arizona Terlik"> <div class="productName"><span class="title">Birkenstock</span><span class="subtitle">Kırmızı Kadın Arizona Terlik</span></div> <div class="pricebox"><div class="valign">  <span class="saleprice" data-sale-price="249,99">249,99 <i>tl</i></span> </div></div> </a></div></div></div>
            <div class="productItem col-lg-4 col-md-4 col-xs-4" gt=",1,9,23," pc="127" vol="|40|_0|39|_0|38|_0|37|_0|36|_0|" st="Out" price="249.99" brand="3224" availability="3+"><div class="productBox"><div class="product-img"><a class="product-detail-link" href="/Pembe-Kadin-Arizona-Terlik/UrunDetay/164566/31418580" title="Pembe Kadın Arizona Terlik"><div class="product_detail_image"></div> <div class="cargo-stamp-box">  </div> <img class="prc-picture lazy" src="/Content/themes/BoutiqueDetail/V1/images/defaultThumb.jpg?v=1.0" data-original='https://img-trendyol.mncdn.com/mnresize/415/622//Assets/ProductImages/164056/4052605543556_k_org_zoom.jpg' onerror=" this.src='/Content/themes/BoutiqueDetail/V1/images/defaultThumb.jpg?v=1.0' " title="Pembe Kadın Arizona Terlik" alt="Birkenstock Pembe Kadın Arizona Terlik" /> <div class="product-notification"><div class="Closed">BUTİK KAPANDI</div></div></a></div><div class="clear"></div><div class="product-info"><a class="clearfix product-detail-link" href="/Pembe-Kadin-Arizona-Terlik/UrunDetay/164566/31418580" title="Pembe Kadın Arizona Terlik"> <div class="productName"><span class="title">Birkenstock</span><span class="subtitle">Pembe Kadın Arizona Terlik</span></div> <div class="pricebox"><div class="valign">  <span class="saleprice" data-sale-price="249,99">249,99 <i>tl</i></span> </div></div> </a></div></div></div>
            <div class="productItem col-lg-4 col-md-4 col-xs-4" gt=",1,9,23," pc="127" vol="|40|_0|39|_0|38|_0|37|_0|36|_0|" st="Out" price="199.99" brand="3224" availability="3+"><div class="productBox"><div class="product-img"><a class="product-detail-link" href="/Lacivert-Kadin-Madrid-Terlik/UrunDetay/164566/31418579" title="Lacivert Kadın Madrid Terlik"><div class="product_detail_image"></div> <div class="cargo-stamp-box">  </div> <img class="prc-picture lazy" src="/Content/themes/BoutiqueDetail/V1/images/defaultThumb.jpg?v=1.0" data-original='https://img-trendyol.mncdn.com/mnresize/415/622//Assets/ProductImages/164056/5052605928532_k_org_zoom.jpg' onerror=" this.src='/Content/themes/BoutiqueDetail/V1/images/defaultThumb.jpg?v=1.0' " title="Lacivert Kadın Madrid Terlik" alt="Birkenstock Lacivert Kadın Madrid Terlik" /> <div class="product-notification"><div class="Closed">BUTİK KAPANDI</div></div></a></div><div class="clear"></div><div class="product-info"><a class="clearfix product-detail-link" href="/Lacivert-Kadin-Madrid-Terlik/UrunDetay/164566/31418579" title="Lacivert Kadın Madrid Terlik"> <div class="productName"><span class="title">Birkenstock</span><span class="subtitle">Lacivert Kadın Madrid Terlik</span></div> <div class="pricebox"><div class="valign">  <span class="saleprice" data-sale-price="199,99">199,99 <i>tl</i></span> </div></div> </a></div></div></div>
            <div class="productItem col-lg-4 col-md-4 col-xs-4" gt=",1,9,23," pc="127" vol="|36|_0|40|_0|39|_0|38|_0|37|_0|" st="Out" price="199.99" brand="3224" availability="3+"><div class="productBox"><div class="product-img"><a class="product-detail-link" href="/Lacivert-Kadin-Madrid-Terlik/UrunDetay/164566/31418581" title="Lacivert Kadın Madrid Terlik"><div class="product_detail_image"></div> <div class="cargo-stamp-box">  </div> <img class="prc-picture lazy" src="/Content/themes/BoutiqueDetail/V1/images/defaultThumb.jpg?v=1.0" data-original='https://img-trendyol.mncdn.com/mnresize/415/622//Assets/ProductImages/164056/4052605398392_k_org_zoom.jpg' onerror=" this.src='/Content/themes/BoutiqueDetail/V1/images/defaultThumb.jpg?v=1.0' " title="Lacivert Kadın Madrid Terlik" alt="Birkenstock Lacivert Kadın Madrid Terlik" /> <div class="product-notification"><div class="Closed">BUTİK KAPANDI</div></div></a></div><div class="clear"></div><div class="product-info"><a class="clearfix product-detail-link" href="/Lacivert-Kadin-Madrid-Terlik/UrunDetay/164566/31418581" title="Lacivert Kadın Madrid Terlik"> <div class="productName"><span class="title">Birkenstock</span><span class="subtitle">Lacivert Kadın Madrid Terlik</span></div> <div class="pricebox"><div class="valign">  <span class="saleprice" data-sale-price="199,99">199,99 <i>tl</i></span> </div></div> </a></div></div></div>
            <div class="productItem col-lg-4 col-md-4 col-xs-4" gt=",1,9,23," pc="127" vol="|36|_0|37|_0|38|_0|39|_0|40|_0|" st="Out" price="199.99" brand="3224" availability="3+"><div class="productBox"><div class="product-img"><a class="product-detail-link" href="/Pembe-Kadin-Madrid-Terlik/UrunDetay/164566/31418578" title="Pembe Kadın Madrid Terlik"><div class="product_detail_image"></div> <div class="cargo-stamp-box">  </div> <img class="prc-picture lazy" src="/Content/themes/BoutiqueDetail/V1/images/defaultThumb.jpg?v=1.0" data-original='https://img-trendyol.mncdn.com/mnresize/415/622//Assets/ProductImages/164056/4052605934118_k_org_zoom.jpg' onerror=" this.src='/Content/themes/BoutiqueDetail/V1/images/defaultThumb.jpg?v=1.0' " title="Pembe Kadın Madrid Terlik" alt="Birkenstock Pembe Kadın Madrid Terlik" /> <div class="product-notification"><div class="Closed">BUTİK KAPANDI</div></div></a></div><div class="clear"></div><div class="product-info"><a class="clearfix product-detail-link" href="/Pembe-Kadin-Madrid-Terlik/UrunDetay/164566/31418578" title="Pembe Kadın Madrid Terlik"> <div class="productName"><span class="title">Birkenstock</span><span class="subtitle">Pembe Kadın Madrid Terlik</span></div> <div class="pricebox"><div class="valign">  <span class="saleprice" data-sale-price="199,99">199,99 <i>tl</i></span> </div></div> </a></div></div></div>
            <div class="productItem col-lg-4 col-md-4 col-xs-4" gt=",1,9,23," pc="127" vol="|36|_0|37|_0|38|_0|39|_0|40|_0|" st="Out" price="249.99" brand="3224" availability="3+"><div class="productBox"><div class="product-img"><a class="product-detail-link" href="/Pempe-Kadin-Gizeh-Terlik/UrunDetay/164566/31418582" title="Pempe Kadın Gizeh Terlik"><div class="product_detail_image"></div> <div class="cargo-stamp-box">  </div> <img class="prc-picture lazy" src="/Content/themes/BoutiqueDetail/V1/images/defaultThumb.jpg?v=1.0" data-original='https://img-trendyol.mncdn.com/mnresize/415/622//Assets/ProductImages/164056/4052605932312_k_org_zoom.jpg' onerror=" this.src='/Content/themes/BoutiqueDetail/V1/images/defaultThumb.jpg?v=1.0' " title="Pempe Kadın Gizeh Terlik" alt="Birkenstock Pempe Kadın Gizeh Terlik" /> <div class="product-notification"><div class="Closed">BUTİK KAPANDI</div></div></a></div><div class="clear"></div><div class="product-info"><a class="clearfix product-detail-link" href="/Pempe-Kadin-Gizeh-Terlik/UrunDetay/164566/31418582" title="Pempe Kadın Gizeh Terlik"> <div class="productName"><span class="title">Birkenstock</span><span class="subtitle">Pempe Kadın Gizeh Terlik</span></div> <div class="pricebox"><div class="valign">  <span class="saleprice" data-sale-price="249,99">249,99 <i>tl</i></span> </div></div> </a></div></div></div>
            <div class="productItem col-lg-4 col-md-4 col-xs-4" gt=",1,9,23," pc="127" vol="|40|_0|39|_0|38|_0|36|_0|" st="Out" price="239.99" brand="3224" availability="3+"><div class="productBox"><div class="product-img"><a class="product-detail-link" href="/Krem-Kadin-Gizeh-Bf-Terlik/UrunDetay/164566/31418585" title="Krem Kadın Gizeh Bf Terlik"><div class="product_detail_image"></div> <div class="cargo-stamp-box">  </div> <img class="prc-picture lazy" src="/Content/themes/BoutiqueDetail/V1/images/defaultThumb.jpg?v=1.0" data-original='https://img-trendyol.mncdn.com/mnresize/415/622//Assets/ProductImages/164056/4040714894256_k_org_zoom.jpg' onerror=" this.src='/Content/themes/BoutiqueDetail/V1/images/defaultThumb.jpg?v=1.0' " title="Krem Kadın Gizeh Bf Terlik" alt="Birkenstock Krem Kadın Gizeh Bf Terlik" /> <div class="product-notification"><div class="Closed">BUTİK KAPANDI</div></div></a></div><div class="clear"></div><div class="product-info"><a class="clearfix product-detail-link" href="/Krem-Kadin-Gizeh-Bf-Terlik/UrunDetay/164566/31418585" title="Krem Kadın Gizeh Bf Terlik"> <div class="productName"><span class="title">Birkenstock</span><span class="subtitle">Krem Kadın Gizeh Bf Terlik</span></div> <div class="pricebox"><div class="valign">  <span class="saleprice" data-sale-price="239,99">239,99 <i>tl</i></span> </div></div> </a></div></div></div>
            <div class="productItem col-lg-4 col-md-4 col-xs-4" gt=",1,9,23," pc="127" vol="|40|_0|39|_0|38|_0|37|_0|36|_0|" st="Out" price="249.99" brand="3224" availability="3+"><div class="productBox"><div class="product-img"><a class="product-detail-link" href="/Kahverengi-Kadin-Gizeh-Terlik/UrunDetay/164566/31418586" title="Kahverengi Kadın Gizeh Terlik"><div class="product_detail_image"></div> <div class="cargo-stamp-box">  </div> <img class="prc-picture lazy" src="/Content/themes/BoutiqueDetail/V1/images/defaultThumb.jpg?v=1.0" data-original='https://img-trendyol.mncdn.com/mnresize/415/622//Assets/ProductImages/164056/4052605889425_k_org_zoom.jpg' onerror=" this.src='/Content/themes/BoutiqueDetail/V1/images/defaultThumb.jpg?v=1.0' " title="Kahverengi Kadın Gizeh Terlik" alt="Birkenstock Kahverengi Kadın Gizeh Terlik" /> <div class="product-notification"><div class="Closed">BUTİK KAPANDI</div></div></a></div><div class="clear"></div><div class="product-info"><a class="clearfix product-detail-link" href="/Kahverengi-Kadin-Gizeh-Terlik/UrunDetay/164566/31418586" title="Kahverengi Kadın Gizeh Terlik"> <div class="productName"><span class="title">Birkenstock</span><span class="subtitle">Kahverengi Kadın Gizeh Terlik</span></div> <div class="pricebox"><div class="valign">  <span class="saleprice" data-sale-price="249,99">249,99 <i>tl</i></span> </div></div> </a></div></div></div>
            <div class="productItem col-lg-4 col-md-4 col-xs-4" gt=",1,9,23," pc="127" vol="|36|_0|37|_0|38|_0|39|_0|40|_0|" st="Out" price="349.99" brand="3224" availability="3+"><div class="productBox"><div class="product-img"><a class="product-detail-link" href="/Turuncu-Kadin-Gizeh-Terlik/UrunDetay/164566/31418587" title="Turuncu Kadın Gızeh Terlik"><div class="product_detail_image"></div> <div class="cargo-stamp-box">  </div> <img class="prc-picture lazy" src="/Content/themes/BoutiqueDetail/V1/images/defaultThumb.jpg?v=1.0" data-original='https://img-trendyol.mncdn.com/mnresize/415/622//Assets/ProductImages/164056/4052605929077_k_org_zoom.jpg' onerror=" this.src='/Content/themes/BoutiqueDetail/V1/images/defaultThumb.jpg?v=1.0' " title="Turuncu Kadın Gızeh Terlik" alt="Birkenstock Turuncu Kadın Gızeh Terlik" /> <div class="product-notification"><div class="Closed">BUTİK KAPANDI</div></div></a></div><div class="clear"></div><div class="product-info"><a class="clearfix product-detail-link" href="/Turuncu-Kadin-Gizeh-Terlik/UrunDetay/164566/31418587" title="Turuncu Kadın Gızeh Terlik"> <div class="productName"><span class="title">Birkenstock</span><span class="subtitle">Turuncu Kadın Gızeh Terlik</span></div> <div class="pricebox"><div class="valign">  <span class="saleprice" data-sale-price="349,99">349,99 <i>tl</i></span> </div></div> </a></div></div></div>
            <div class="productItem col-lg-4 col-md-4 col-xs-4" gt=",1,9,23," pc="127" vol="|36|_0|37|_0|38|_0|39|_0|40|_0|" st="Out" price="199.99" brand="3224" availability="3+"><div class="productBox"><div class="product-img"><a class="product-detail-link" href="/Mor-Kadin-Madrid-Terlik/UrunDetay/164566/31418584" title="Mor Kadın Madrid Terlik"><div class="product_detail_image"></div> <div class="cargo-stamp-box">  </div> <img class="prc-picture lazy" src="/Content/themes/BoutiqueDetail/V1/images/defaultThumb.jpg?v=1.0" data-original='https://img-trendyol.mncdn.com/mnresize/415/622//Assets/ProductImages/164056/5052605928537_k_org_zoom.jpg' onerror=" this.src='/Content/themes/BoutiqueDetail/V1/images/defaultThumb.jpg?v=1.0' " title="Mor Kadın Madrid Terlik" alt="Birkenstock Mor Kadın Madrid Terlik" /> <div class="product-notification"><div class="Closed">BUTİK KAPANDI</div></div></a></div><div class="clear"></div><div class="product-info"><a class="clearfix product-detail-link" href="/Mor-Kadin-Madrid-Terlik/UrunDetay/164566/31418584" title="Mor Kadın Madrid Terlik"> <div class="productName"><span class="title">Birkenstock</span><span class="subtitle">Mor Kadın Madrid Terlik</span></div> <div class="pricebox"><div class="valign">  <span class="saleprice" data-sale-price="199,99">199,99 <i>tl</i></span> </div></div> </a></div></div></div>
            <div class="productItem col-lg-4 col-md-4 col-xs-4" gt=",1,9,23," pc="127" vol="|36|_0|38|_0|37|_0|40|_0|39|_0|" st="Out" price="239.99" brand="3224" availability="3+"><div class="productBox"><div class="product-img"><a class="product-detail-link" href="/Pembe-Kadin-Gizeh-Sfb-Terlik/UrunDetay/164566/31418583" title="Pembe Kadın Gizeh Sfb Terlik"><div class="product_detail_image"></div> <div class="cargo-stamp-box">  </div> <img class="prc-picture lazy" src="/Content/themes/BoutiqueDetail/V1/images/defaultThumb.jpg?v=1.0" data-original='https://img-trendyol.mncdn.com/mnresize/415/622//Assets/ProductImages/164056/4052605544997_k_org_zoom.jpg' onerror=" this.src='/Content/themes/BoutiqueDetail/V1/images/defaultThumb.jpg?v=1.0' " title="Pembe Kadın Gizeh Sfb Terlik" alt="Birkenstock Pembe Kadın Gizeh Sfb Terlik" /> <div class="product-notification"><div class="Closed">BUTİK KAPANDI</div></div></a></div><div class="clear"></div><div class="product-info"><a class="clearfix product-detail-link" href="/Pembe-Kadin-Gizeh-Sfb-Terlik/UrunDetay/164566/31418583" title="Pembe Kadın Gizeh Sfb Terlik"> <div class="productName"><span class="title">Birkenstock</span><span class="subtitle">Pembe Kadın Gizeh Sfb Terlik</span></div> <div class="pricebox"><div class="valign">  <span class="saleprice" data-sale-price="239,99">239,99 <i>tl</i></span> </div></div> </a></div></div></div>
            <div class="productItem col-lg-4 col-md-4 col-xs-4" gt=",1,9,23," pc="127" vol="|36|_0|37|_0|38|_0|39|_0|40|_0|" st="Out" price="249.99" brand="3224" availability="3+"><div class="productBox"><div class="product-img"><a class="product-detail-link" href="/Lila-Kadin-Gizeh-Terlik/UrunDetay/164566/31418588" title="Lila Kadın Gizeh Terlik"><div class="product_detail_image"></div> <div class="cargo-stamp-box">  </div> <img class="prc-picture lazy" src="/Content/themes/BoutiqueDetail/V1/images/defaultThumb.jpg?v=1.0" data-original='https://img-trendyol.mncdn.com/mnresize/415/622//Assets/ProductImages/164056/4052605545352_k_org_zoom.jpg' onerror=" this.src='/Content/themes/BoutiqueDetail/V1/images/defaultThumb.jpg?v=1.0' " title="Lila Kadın Gizeh Terlik" alt="Birkenstock Lila Kadın Gizeh Terlik" /> <div class="product-notification"><div class="Closed">BUTİK KAPANDI</div></div></a></div><div class="clear"></div><div class="product-info"><a class="clearfix product-detail-link" href="/Lila-Kadin-Gizeh-Terlik/UrunDetay/164566/31418588" title="Lila Kadın Gizeh Terlik"> <div class="productName"><span class="title">Birkenstock</span><span class="subtitle">Lila Kadın Gizeh Terlik</span></div> <div class="pricebox"><div class="valign">  <span class="saleprice" data-sale-price="249,99">249,99 <i>tl</i></span> </div></div> </a></div></div></div>
            <div class="productItem col-lg-4 col-md-4 col-xs-4" gt=",1,9,23," pc="127" vol="|40|_0|39|_0|38|_0|37|_0|36|_0|" st="Out" price="129.99" brand="3224" availability="3+"><div class="productBox"><div class="product-img"><a class="product-detail-link" href="/Gri-Kadin-Gizeh-Eva-Terlik/UrunDetay/164566/31418590" title="Gri Kadın Gızeh Eva Terlik"><div class="product_detail_image"></div> <div class="cargo-stamp-box">  </div> <img class="prc-picture lazy" src="/Content/themes/BoutiqueDetail/V1/images/defaultThumb.jpg?v=1.0" data-original='https://img-trendyol.mncdn.com/mnresize/415/622//Assets/ProductImages/164056/4052605402952_k_org_zoom.jpg' onerror=" this.src='/Content/themes/BoutiqueDetail/V1/images/defaultThumb.jpg?v=1.0' " title="Gri Kadın Gızeh Eva Terlik" alt="Birkenstock Gri Kadın Gızeh Eva Terlik" /> <div class="product-notification"><div class="Closed">BUTİK KAPANDI</div></div></a></div><div class="clear"></div><div class="product-info"><a class="clearfix product-detail-link" href="/Gri-Kadin-Gizeh-Eva-Terlik/UrunDetay/164566/31418590" title="Gri Kadın Gızeh Eva Terlik"> <div class="productName"><span class="title">Birkenstock</span><span class="subtitle">Gri Kadın Gızeh Eva Terlik</span></div> <div class="pricebox"><div class="valign">  <span class="saleprice" data-sale-price="129,99">129,99 <i>tl</i></span> </div></div> </a></div></div></div>
            <div class="productItem col-lg-4 col-md-4 col-xs-4" gt=",1,9,23," pc="127" vol="|36|_0|37|_0|38|_0|39|_0|40|_0|42|_0|43|_0|44|_0|45|_0|46|_0|" st="Out" price="229.99" brand="3224" availability="3+"><div class="productBox"><div class="product-img"><a class="product-detail-link" href="/Siyah-Kadin-Gizeh-Bf-Terlik/UrunDetay/164566/31418589" title="Siyah Kadın Gizeh Bf Terlik"><div class="product_detail_image"></div> <div class="cargo-stamp-box">  </div> <img class="prc-picture lazy" src="/Content/themes/BoutiqueDetail/V1/images/defaultThumb.jpg?v=1.0" data-original='https://img-trendyol.mncdn.com/mnresize/415/622//Assets/ProductImages/163119/4013871905813_1_org_zoom.jpg' onerror=" this.src='/Content/themes/BoutiqueDetail/V1/images/defaultThumb.jpg?v=1.0' " title="Siyah Kadın Gizeh Bf Terlik" alt="Birkenstock Siyah Kadın Gizeh Bf Terlik" /> <div class="product-notification"><div class="Closed">BUTİK KAPANDI</div></div></a></div><div class="clear"></div><div class="product-info"><a class="clearfix product-detail-link" href="/Siyah-Kadin-Gizeh-Bf-Terlik/UrunDetay/164566/31418589" title="Siyah Kadın Gizeh Bf Terlik"> <div class="productName"><span class="title">Birkenstock</span><span class="subtitle">Siyah Kadın Gizeh Bf Terlik</span></div> <div class="pricebox"><div class="valign">  <span class="saleprice" data-sale-price="229,99">229,99 <i>tl</i></span> </div></div> </a></div></div></div>
            <div class="productItem col-lg-4 col-md-4 col-xs-4" gt=",1,2,9,23," pc="125" vol="|36-37|_0|37-38|_0|38-39|_0|39-40|_0|41-42|_0|42-43|_0|43-44|_0|45-46|_0|46-47|_0|" st="Out" price="139.99" brand="318" availability="3+"><div class="productBox"><div class="product-img"><a class="product-detail-link" href="/Adults-Unisex-Black-Sandalet/UrunDetay/164566/31418591" title="Adults Unısex Black Sandalet"><div class="product_detail_image"></div> <div class="cargo-stamp-box">  </div> <img class="prc-picture lazy" src="/Content/themes/BoutiqueDetail/V1/images/defaultThumb.jpg?v=1.0" data-original='https://img-trendyol.mncdn.com/mnresize/415/622//Assets/ProductImages/162684/841158002429_1_org_zoom.jpg' onerror=" this.src='/Content/themes/BoutiqueDetail/V1/images/defaultThumb.jpg?v=1.0' " title="Adults Unısex Black Sandalet" alt="Crocs Adults Unısex Black Sandalet" /> <div class="product-notification"><div class="Closed">BUTİK KAPANDI</div></div></a></div><div class="clear"></div><div class="product-info"><a class="clearfix product-detail-link" href="/Adults-Unisex-Black-Sandalet/UrunDetay/164566/31418591" title="Adults Unısex Black Sandalet"> <div class="productName"><span class="title">Crocs</span><span class="subtitle">Adults Unısex Black Sandalet</span></div> <div class="pricebox"><div class="valign">  <span class="saleprice" data-sale-price="139,99">139,99 <i>tl</i></span> </div></div> </a></div></div></div>
            <div class="productItem col-lg-4 col-md-4 col-xs-4" gt=",1,2,9,23," pc="125" vol="|36-37|_0|37-38|_0|38-39|_0|39-40|_0|41-42|_0|42-43|_0|43-44|_0|45-46|_0|46-47|_0|" st="Out" price="139.99" brand="318" availability="3+"><div class="productBox"><div class="product-img"><a class="product-detail-link" href="/Lacivert-Unisex-Adults-Sandalet/UrunDetay/164566/31418596" title="Lacivert Unisex Adults Sandalet"><div class="product_detail_image"></div> <div class="cargo-stamp-box">  </div> <img class="prc-picture lazy" src="/Content/themes/BoutiqueDetail/V1/images/defaultThumb.jpg?v=1.0" data-original='https://img-trendyol.mncdn.com/mnresize/415/622//Assets/ProductImages/162684/841158002702_1_org_zoom.jpg' onerror=" this.src='/Content/themes/BoutiqueDetail/V1/images/defaultThumb.jpg?v=1.0' " title="Lacivert Unisex Adults Sandalet" alt="Crocs Lacivert Unisex Adults Sandalet" /> <div class="product-notification"><div class="Closed">BUTİK KAPANDI</div></div></a></div><div class="clear"></div><div class="product-info"><a class="clearfix product-detail-link" href="/Lacivert-Unisex-Adults-Sandalet/UrunDetay/164566/31418596" title="Lacivert Unisex Adults Sandalet"> <div class="productName"><span class="title">Crocs</span><span class="subtitle">Lacivert Unisex Adults Sandalet</span></div> <div class="pricebox"><div class="valign">  <span class="saleprice" data-sale-price="139,99">139,99 <i>tl</i></span> </div></div> </a></div></div></div>
            <div class="productItem col-lg-4 col-md-4 col-xs-4" gt=",1,2,9,23," pc="125" vol="|36-37|_0|37-38|_0|38-39|_0|39-40|_0|41-42|_0|42-43|_0|43-44|_0|" st="Out" price="139.99" brand="318" availability="3+"><div class="productBox"><div class="product-img"><a class="product-detail-link" href="/Haki-Unisex-Classic-Sandalet/UrunDetay/164566/31418592" title="Haki Unisex Classic Sandalet"><div class="product_detail_image"></div> <div class="cargo-stamp-box">  </div> <img class="prc-picture lazy" src="/Content/themes/BoutiqueDetail/V1/images/defaultThumb.jpg?v=1.0" data-original='https://img-trendyol.mncdn.com/mnresize/415/622//Assets/ProductImages/162684/841158002832_1_org_zoom.jpg' onerror=" this.src='/Content/themes/BoutiqueDetail/V1/images/defaultThumb.jpg?v=1.0' " title="Haki Unisex Classic Sandalet" alt="Crocs Haki Unisex Classic Sandalet" /> <div class="product-notification"><div class="Closed">BUTİK KAPANDI</div></div></a></div><div class="clear"></div><div class="product-info"><a class="clearfix product-detail-link" href="/Haki-Unisex-Classic-Sandalet/UrunDetay/164566/31418592" title="Haki Unisex Classic Sandalet"> <div class="productName"><span class="title">Crocs</span><span class="subtitle">Haki Unisex Classic Sandalet</span></div> <div class="pricebox"><div class="valign">  <span class="saleprice" data-sale-price="139,99">139,99 <i>tl</i></span> </div></div> </a></div></div></div>
            <div class="productItem col-lg-4 col-md-4 col-xs-4" gt=",1,2,9,23," pc="125" vol="|36-37|_0|37-38|_0|38-39|_0|39-40|_0|41-42|_0|42-43|_0|43-44|_0|" st="Out" price="139.99" brand="318" availability="3+"><div class="productBox"><div class="product-img"><a class="product-detail-link" href="/Kirmizi-Unisex-Classic-Sandalet/UrunDetay/164566/31418593" title="Kırmızı Unisex Classic Sandalet"><div class="product_detail_image"></div> <div class="cargo-stamp-box">  </div> <img class="prc-picture lazy" src="/Content/themes/BoutiqueDetail/V1/images/defaultThumb.jpg?v=1.0" data-original='https://img-trendyol.mncdn.com/mnresize/415/622//Assets/ProductImages/162684/887350258271_1_org_zoom.jpg' onerror=" this.src='/Content/themes/BoutiqueDetail/V1/images/defaultThumb.jpg?v=1.0' " title="Kırmızı Unisex Classic Sandalet" alt="Crocs Kırmızı Unisex Classic Sandalet" /> <div class="product-notification"><div class="Closed">BUTİK KAPANDI</div></div></a></div><div class="clear"></div><div class="product-info"><a class="clearfix product-detail-link" href="/Kirmizi-Unisex-Classic-Sandalet/UrunDetay/164566/31418593" title="Kırmızı Unisex Classic Sandalet"> <div class="productName"><span class="title">Crocs</span><span class="subtitle">Kırmızı Unisex Classic Sandalet</span></div> <div class="pricebox"><div class="valign">  <span class="saleprice" data-sale-price="139,99">139,99 <i>tl</i></span> </div></div> </a></div></div></div>
            <div class="productItem col-lg-4 col-md-4 col-xs-4" gt=",1,2,9,23," pc="125" vol="|36-37|_0|37-38|_0|38-39|_0|39-40|_0|41-42|_0|42-43|_0|43-44|_0|45-46|_0|" st="Out" price="139.99" brand="318" availability="3+"><div class="productBox"><div class="product-img"><a class="product-detail-link" href="/Acik-Gri-Unisex-Classic-Sandalet/UrunDetay/164566/31418594" title="Açık Gri Unisex Classic Sandalet"><div class="product_detail_image"></div> <div class="cargo-stamp-box">  </div> <img class="prc-picture lazy" src="/Content/themes/BoutiqueDetail/V1/images/defaultThumb.jpg?v=1.0" data-original='https://img-trendyol.mncdn.com/mnresize/415/622//Assets/ProductImages/162684/887350865929_1_org_zoom.jpg' onerror=" this.src='/Content/themes/BoutiqueDetail/V1/images/defaultThumb.jpg?v=1.0' " title="Açık Gri Unisex Classic Sandalet" alt="Crocs Açık Gri Unisex Classic Sandalet" /> <div class="product-notification"><div class="Closed">BUTİK KAPANDI</div></div></a></div><div class="clear"></div><div class="product-info"><a class="clearfix product-detail-link" href="/Acik-Gri-Unisex-Classic-Sandalet/UrunDetay/164566/31418594" title="Açık Gri Unisex Classic Sandalet"> <div class="productName"><span class="title">Crocs</span><span class="subtitle">Açık Gri Unisex Classic Sandalet</span></div> <div class="pricebox"><div class="valign">  <span class="saleprice" data-sale-price="139,99">139,99 <i>tl</i></span> </div></div> </a></div></div></div>
            <div class="productItem col-lg-4 col-md-4 col-xs-4" gt=",1,2,9,23," pc="125" vol="|36-37|_0|" st="Out" price="139.99" brand="318" availability="3+"><div class="productBox"><div class="product-img"><a class="product-detail-link" href="/Kahverengi-Unisex-Classic-Sandalet/UrunDetay/164566/31418595" title="Kahverengi Unisex Classic Sandalet"><div class="product_detail_image"></div> <div class="cargo-stamp-box">  </div> <img class="prc-picture lazy" src="/Content/themes/BoutiqueDetail/V1/images/defaultThumb.jpg?v=1.0" data-original='https://img-trendyol.mncdn.com/mnresize/415/622//Assets/ProductImages/162684/841158011926_1_org_zoom.jpg' onerror=" this.src='/Content/themes/BoutiqueDetail/V1/images/defaultThumb.jpg?v=1.0' " title="Kahverengi Unisex Classic Sandalet" alt="Crocs Kahverengi Unisex Classic Sandalet" /> <div class="product-notification"><div class="Closed">BUTİK KAPANDI</div></div></a></div><div class="clear"></div><div class="product-info"><a class="clearfix product-detail-link" href="/Kahverengi-Unisex-Classic-Sandalet/UrunDetay/164566/31418595" title="Kahverengi Unisex Classic Sandalet"> <div class="productName"><span class="title">Crocs</span><span class="subtitle">Kahverengi Unisex Classic Sandalet</span></div> <div class="pricebox"><div class="valign">  <span class="saleprice" data-sale-price="139,99">139,99 <i>tl</i></span> </div></div> </a></div></div></div>
            <div class="productItem col-lg-4 col-md-4 col-xs-4" gt=",1,2,9,23," pc="125" vol="|43-44|_0|42-43|_0|41-42|_0|39-40|_0|38-39|_0|37-38|_0|" st="Out" price="139.99" brand="318" availability="3+"><div class="productBox"><div class="product-img"><a class="product-detail-link" href="/Beyaz-Unisex-Classic-Sandalet/UrunDetay/164566/31418597" title="Beyaz Unisex Classic Sandalet"><div class="product_detail_image"></div> <div class="cargo-stamp-box">  </div> <img class="prc-picture lazy" src="/Content/themes/BoutiqueDetail/V1/images/defaultThumb.jpg?v=1.0" data-original='https://img-trendyol.mncdn.com/mnresize/415/622//Assets/ProductImages/162684/883503185623_1_org_zoom.jpg' onerror=" this.src='/Content/themes/BoutiqueDetail/V1/images/defaultThumb.jpg?v=1.0' " title="Beyaz Unisex Classic Sandalet" alt="Crocs Beyaz Unisex Classic Sandalet" /> <div class="product-notification"><div class="Closed">BUTİK KAPANDI</div></div></a></div><div class="clear"></div><div class="product-info"><a class="clearfix product-detail-link" href="/Beyaz-Unisex-Classic-Sandalet/UrunDetay/164566/31418597" title="Beyaz Unisex Classic Sandalet"> <div class="productName"><span class="title">Crocs</span><span class="subtitle">Beyaz Unisex Classic Sandalet</span></div> <div class="pricebox"><div class="valign">  <span class="saleprice" data-sale-price="139,99">139,99 <i>tl</i></span> </div></div> </a></div></div></div>
            <div class="productItem col-lg-4 col-md-4 col-xs-4" gt=",1,2,9,23," pc="125" vol="|37-38|_0|41-42|_0|38-39|_0|42-43|_0|43-44|_0|" st="Out" price="139.99" brand="318" availability="3+"><div class="productBox"><div class="product-img"><a class="product-detail-link" href="/Turkuaz-Unisex-Classic-Sandalet/UrunDetay/164566/31418598" title="Turkuaz Unisex Classic Sandalet"><div class="product_detail_image"></div> <div class="cargo-stamp-box">  </div> <img class="prc-picture lazy" src="/Content/themes/BoutiqueDetail/V1/images/defaultThumb.jpg?v=1.0" data-original='https://img-trendyol.mncdn.com/mnresize/415/622//Assets/ProductImages/162684/841158049783_1_org_zoom.jpg' onerror=" this.src='/Content/themes/BoutiqueDetail/V1/images/defaultThumb.jpg?v=1.0' " title="Turkuaz Unisex Classic Sandalet" alt="Crocs Turkuaz Unisex Classic Sandalet" /> <div class="product-notification"><div class="Closed">BUTİK KAPANDI</div></div></a></div><div class="clear"></div><div class="product-info"><a class="clearfix product-detail-link" href="/Turkuaz-Unisex-Classic-Sandalet/UrunDetay/164566/31418598" title="Turkuaz Unisex Classic Sandalet"> <div class="productName"><span class="title">Crocs</span><span class="subtitle">Turkuaz Unisex Classic Sandalet</span></div> <div class="pricebox"><div class="valign">  <span class="saleprice" data-sale-price="139,99">139,99 <i>tl</i></span> </div></div> </a></div></div></div>
            <div class="productItem col-lg-4 col-md-4 col-xs-4" gt=",1,2,9,23," pc="125" vol="|44-45|_0|38-39|_0|37-38|_0|43-44|_0|42-43|_0|41-42|_0|39-40|_0|" st="Out" price="139.99" brand="318" availability="3+"><div class="productBox"><div class="product-img"><a class="product-detail-link" href="/Mavi-Unisex-Classic-Sandalet/UrunDetay/164566/31418599" title="Mavi Unisex Classic Sandalet"><div class="product_detail_image"></div> <div class="cargo-stamp-box">  </div> <img class="prc-picture lazy" src="/Content/themes/BoutiqueDetail/V1/images/defaultThumb.jpg?v=1.0" data-original='https://img-trendyol.mncdn.com/mnresize/415/622//Assets/ProductImages/162684/887350258127_1_org_zoom.jpg' onerror=" this.src='/Content/themes/BoutiqueDetail/V1/images/defaultThumb.jpg?v=1.0' " title="Mavi Unisex Classic Sandalet" alt="Crocs Mavi Unisex Classic Sandalet" /> <div class="product-notification"><div class="Closed">BUTİK KAPANDI</div></div></a></div><div class="clear"></div><div class="product-info"><a class="clearfix product-detail-link" href="/Mavi-Unisex-Classic-Sandalet/UrunDetay/164566/31418599" title="Mavi Unisex Classic Sandalet"> <div class="productName"><span class="title">Crocs</span><span class="subtitle">Mavi Unisex Classic Sandalet</span></div> <div class="pricebox"><div class="valign">  <span class="saleprice" data-sale-price="139,99">139,99 <i>tl</i></span> </div></div> </a></div></div></div>
            <div class="productItem col-lg-4 col-md-4 col-xs-4" gt=",1,2,9,23," pc="125" vol="|45-46|_0|43-44|_0|42-43|_0|41-42|_0|39-40|_0|38-39|_0|37-38|_0|" st="Out" price="139.99" brand="318" availability="3+"><div class="productBox"><div class="product-img"><a class="product-detail-link" href="/Yesil-Unisex-Classic-Sandalet/UrunDetay/164566/31418601" title="Yeşil Unisex Classic Sandalet"><div class="product_detail_image"></div> <div class="cargo-stamp-box">  </div> <img class="prc-picture lazy" src="/Content/themes/BoutiqueDetail/V1/images/defaultThumb.jpg?v=1.0" data-original='https://img-trendyol.mncdn.com/mnresize/415/622//Assets/ProductImages/162684/883503493339_1_org_zoom.jpg' onerror=" this.src='/Content/themes/BoutiqueDetail/V1/images/defaultThumb.jpg?v=1.0' " title="Yeşil Unisex Classic Sandalet" alt="Crocs Yeşil Unisex Classic Sandalet" /> <div class="product-notification"><div class="Closed">BUTİK KAPANDI</div></div></a></div><div class="clear"></div><div class="product-info"><a class="clearfix product-detail-link" href="/Yesil-Unisex-Classic-Sandalet/UrunDetay/164566/31418601" title="Yeşil Unisex Classic Sandalet"> <div class="productName"><span class="title">Crocs</span><span class="subtitle">Yeşil Unisex Classic Sandalet</span></div> <div class="pricebox"><div class="valign">  <span class="saleprice" data-sale-price="139,99">139,99 <i>tl</i></span> </div></div> </a></div></div></div>
            <div class="productItem col-lg-4 col-md-4 col-xs-4" gt=",1,2,9,23," pc="125" vol="|41-42|_0|39-40|_0|43-44|_0|42-43|_0|" st="Out" price="139.99" brand="318" availability="3+"><div class="productBox"><div class="product-img"><a class="product-detail-link" href="/Sari-Unisex-Classic-Sandalet/UrunDetay/164566/31418600" title="Sarı Unisex Classic Sandalet"><div class="product_detail_image"></div> <div class="cargo-stamp-box">  </div> <img class="prc-picture lazy" src="/Content/themes/BoutiqueDetail/V1/images/defaultThumb.jpg?v=1.0" data-original='https://img-trendyol.mncdn.com/mnresize/415/622//Assets/ProductImages/161672/887350753707_1_org_zoom.jpg' onerror=" this.src='/Content/themes/BoutiqueDetail/V1/images/defaultThumb.jpg?v=1.0' " title="Sarı Unisex Classic Sandalet" alt="Crocs Sarı Unisex Classic Sandalet" /> <div class="product-notification"><div class="Closed">BUTİK KAPANDI</div></div></a></div><div class="clear"></div><div class="product-info"><a class="clearfix product-detail-link" href="/Sari-Unisex-Classic-Sandalet/UrunDetay/164566/31418600" title="Sarı Unisex Classic Sandalet"> <div class="productName"><span class="title">Crocs</span><span class="subtitle">Sarı Unisex Classic Sandalet</span></div> <div class="pricebox"><div class="valign">  <span class="saleprice" data-sale-price="139,99">139,99 <i>tl</i></span> </div></div> </a></div></div></div>
            <div class="productItem col-lg-4 col-md-4 col-xs-4" gt=",1,2,9,23," pc="125" vol="|37-38|_0|36-37|_0|46-47|_0|45-46|_0|43-44|_0|42-43|_0|41-42|_0|39-40|_0|38-39|_0|" st="Out" price="149.99" brand="318" availability="3+"><div class="productBox"><div class="product-img"><a class="product-detail-link" href="/Siyah-Unisex-Crocband-Sandalet/UrunDetay/164566/31418602" title="Siyah Unisex Crocband Sandalet"><div class="product_detail_image"></div> <div class="cargo-stamp-box">  </div> <img class="prc-picture lazy" src="/Content/themes/BoutiqueDetail/V1/images/defaultThumb.jpg?v=1.0" data-original='https://img-trendyol.mncdn.com/mnresize/415/622//Assets/ProductImages/162684/883503475922_1_org_zoom.jpg' onerror=" this.src='/Content/themes/BoutiqueDetail/V1/images/defaultThumb.jpg?v=1.0' " title="Siyah Unisex Crocband Sandalet" alt="Crocs Siyah Unisex Crocband Sandalet" /> <div class="product-notification"><div class="Closed">BUTİK KAPANDI</div></div></a></div><div class="clear"></div><div class="product-info"><a class="clearfix product-detail-link" href="/Siyah-Unisex-Crocband-Sandalet/UrunDetay/164566/31418602" title="Siyah Unisex Crocband Sandalet"> <div class="productName"><span class="title">Crocs</span><span class="subtitle">Siyah Unisex Crocband Sandalet</span></div> <div class="pricebox"><div class="valign">  <span class="saleprice" data-sale-price="149,99">149,99 <i>tl</i></span> </div></div> </a></div></div></div>
        <div class="clear"></div>
</div><div class="clear"></div>

        </div>

            <script type="text/javascript">$(document).ready(function() { $.TYPopupContent({ content: $("#boutiqueFancy"), width: 610, height: 370, padding: 0 }); });</script>
            <div id="boutiqueFancy" style="display: block;">
                <div class="boutique-close-modal">
                    <div class="modal-title">
                        <p>
                            <span>Birkenstock & Crocs <br /> Butiğimiz Kapanmıştır.</span>
                        </p>
                    </div>
                    <hr />
                    <div class="modal-content">
                        <div class="modal-button-box">

<a href="/birkenstock" onclick="$.fancybox.close();" class="btn brand-button"><span>Birkenstock Sayfasına Gözat</span></a>

<a href="/terlik" onclick="$.fancybox.close();" class="btn brand-button"><span>Terlik Sayfasına Gözat</span></a>

                        </div>

                        <div class="contentText">
                            10.000'lerce yeni ürünü ve sezon trendlerini <span>büyük indirimlerle</span> yakalamak için,
                        </div>

                        <a href="/" class="btn boutique-button"><span>Yeni Açılan Butiklere Gözat</span></a>
                    </div>
                </div>
            </div>
    </div>
</div>

<script type="text/javascript">

    $(window).load(function() {
        BreadCrumb.Show('', '164566', 'Birkenstock &amp; Crocs', '', '');
        sendPageLoadedEvent('boutiqueLoaded');
    });

    var product = { category: ['Birkenstock & Crocs'] };

    



    fireEventCollectorBoutiqueDetailEvent($.TYBoutiqueDetail.BoutiqueId);
</script>

<script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"Thing","@id":"https://www.trendyol.com/","name":"trendyol.com"}},{"@type":"ListItem","position":2,"item":{"@type":"Thing","@id":"https://www.trendyol.com/","name":"Tüm Butikler"}},{"@type":"ListItem","position":3,"item":{"@type":"Thing","@id":"https://www.trendyol.com/birkenstock--crocs/butikdetay/164566","name":"Birkenstock & Crocs"}}]}</script></div>
<!-- Footer Tag Manager Start-->
<div id="footer">
<div class="popular-brand-category">


    <div class="wrapper">
        <div class="section">
            <div class="popular-brands">
                <h3>Popüler Markalar</h3>
                <a href="/Markalar" class="allCategories">Tüm Markalar</a>
                <ul>
 <li class=" "><a href="/adidas" title="adidas">adidas</a></li> <li class=" "><a href="/avon" title="Avon">Avon</a></li> <li class="sort-category "><a href="/bambi" title="Bambi">Bambi</a></li> <li class=" "><a href="/bershka" title="Bershka">Bershka</a></li> <li class=" "><a href="/bonprix" title="Bonprix">Bonprix</a></li> <li class="sort-category "><a href="/collezione" title="Collezione">Collezione</a></li> <li class=" "><a href="/defacto" title="Defacto">Defacto</a></li> <li class=" "><a href="/derimod" title="Derimod">Derimod</a></li> <li class="sort-category "><a href="/forever-new" title="Forever New">Forever New</a></li> <li class=" "><a href="/hotic" title="Hotiç">Hotiç</a></li> <li class=" "><a href="/hummel" title="HUMMEL">HUMMEL</a></li> <li class="sort-category "><a href="/inci" title="İnci">İnci</a></li> <li class=" "><a href="/ipekyol" title="İpekyol">İpekyol</a></li> <li class=" "><a href="/jack--jones" title="Jack & Jones">Jack & Jones</a></li> <li class="sort-category "><a href="/koton" title="Koton">Koton</a></li> <li class=" "><a href="/lacoste" title="Lacoste">Lacoste</a></li> <li class=" "><a href="/lc-waikiki" title="LC Waikiki">LC Waikiki</a></li> <li class="sort-category "><a href="/levi-s" title="Levi's">Levi's</a></li> <li class=" "><a href="/mango" title="Mango">Mango</a></li> <li class=" "><a href="/mavi" title="Mavi">Mavi</a></li> <li class="sort-category "><a href="/mudo" title="Mudo">Mudo</a></li> <li class=" "><a href="/new-balance" title="New Balance">New Balance</a></li> <li class=" "><a href="/nike" title="Nike">Nike</a></li> <li class="sort-category "><a href="/nine-west" title="Nine West">Nine West</a></li> <li class=" "><a href="/pierre-cardin" title="Pierre Cardin">Pierre Cardin</a></li> <li class=" "><a href="/pull--bear" title="Pull & Bear">Pull & Bear</a></li> <li class="sort-category "><a href="/trendyolmilla" title="TRENDYOLMİLLA">TRENDYOLMİLLA</a></li> <li class=" "><a href="/twist" title="Twist">Twist</a></li> <li class=" "><a href="/u-s--polo-assn-" title="U.S. Polo Assn.">U.S. Polo Assn.</a></li> <li class="sort-category "><a href="/zara" title="Zara">Zara</a></li>                </ul>
            </div>
        </div>
        <div class="section">
            <div class="popular-brands">
                <h3>Popüler Kategoriler</h3>
                <a href="/Kategoriler" class="allCategories">Tüm Kategoriler</a>
                <ul>
 <li class=" "><a href="/abiye-elbise" title="Abiye & Gece Elbiseleri">Abiye & Gece Elbiseleri</a></li> <li class=" "><a href="/aksesuar" title="Aksesuar">Aksesuar</a></li> <li class="sort-category "><a href="/ayakkabi" title="Ayakkabı">Ayakkabı</a></li> <li class=" "><a href="/bot" title="Bot">Bot</a></li> <li class=" "><a href="/bustiyer" title="Büstiyer">Büstiyer</a></li> <li class="sort-category "><a href="/buyuk-beden" title="Büyük Beden">Büyük Beden</a></li> <li class=" "><a href="/ceket" title="Ceket">Ceket</a></li> <li class=" "><a href="/cilt-bakimi" title="Cilt Bakım">Cilt Bakım</a></li> <li class="sort-category "><a href="/canta" title="Çanta">Çanta</a></li> <li class=" "><a href="/elbise" title="Elbise">Elbise</a></li> <li class=" "><a href="/etek" title="Etek">Etek</a></li> <li class="sort-category "><a href="/ev-dekorasyon" title="Ev Dekorasyon">Ev Dekorasyon</a></li> <li class=" "><a href="/gecelik" title="Gecelik">Gecelik</a></li> <li class=" "><a href="/gomlek" title="Gömlek">Gömlek</a></li> <li class="sort-category "><a href="/gunes-gozlugu" title="Güneş Gözlüğü">Güneş Gözlüğü</a></li> <li class=" "><a href="/ic-giyim" title="İç Giyim">İç Giyim</a></li> <li class=" "><a href="/kazak" title="Kazak">Kazak</a></li> <li class="sort-category "><a href="/makyaj" title="Makyaj">Makyaj</a></li> <li class=" "><a href="/mont" title="Mont">Mont</a></li> <li class=" "><a href="/pantolon" title="Pantolon">Pantolon</a></li> <li class="sort-category "><a href="/parfum" title="Parfüm">Parfüm</a></li> <li class=" "><a href="/saat" title="Saat">Saat</a></li> <li class=" "><a href="/sirt-cantasi" title="Sırt Çantası">Sırt Çantası</a></li> <li class="sort-category "><a href="/spor-ayakkabi" title="Spor Ayakkabı">Spor Ayakkabı</a></li> <li class=" "><a href="/taki" title="Takı">Takı</a></li> <li class=" "><a href="/takim-elbise" title="Takım Elbise">Takım Elbise</a></li> <li class="sort-category "><a href="/tayt" title="Tayt">Tayt</a></li> <li class=" "><a href="/tesettur-giyim" title="Tesettür Giyim">Tesettür Giyim</a></li> <li class=" "><a href="/topuklu-ayakkabi" title="Topuklu Ayakkabı">Topuklu Ayakkabı</a></li> <li class="sort-category "><a href="/trenckot" title="Trençkot">Trençkot</a></li>                </ul>
            </div>
        </div>
    </div>

    

</div>

<div class="site-footer">
    <div class="wrapper">
        <div class="row">
            <div class="col-lg-12 col-md-12 col-xs-12 contentBox">
                <div class="col-lg-3 col-md-3 col-xs-3 no-padding-left">
                    <a href="https://www.trendyol.com">
                        <h4>Trendyol</h4>
                    </a>
                    <ul>
                        <li>
                            <a href="/international.html/tr#whoWeAre" title="Biz Kimiz">Biz Kimiz</a>
                        </li>
                        <li>
                            <a href="/international.html/tr#careers" title="Kariyer">Kariyer</a>
                        </li>
                        <li>
                            <a href="/international.html/tr#trendyolInPress" title="Medya">Medya</a>
                        </li>
                        <li>
                            <a href="/international.html/tr#contactUs" title="Bize Ulaşın">Bize Ulaşın</a>
                        </li>
                        
                        <li>
                            <div class="mediumTitle">Güvenli Alışveriş</div>
                        </li>
                        <li>
                            <div class="security-img"></div>
                        </li>
                    </ul>
                </div>
                
                <div class="col-lg-3 col-md-3 col-xs-3">
                    <a href="/international.html">
                        <h4>About Us</h4>
                    </a>
                    <ul>
                        <li>
                            <a href="/international.html/en#whoWeAre" title="Who We Are">Who We Are</a>
                        </li>
                        <li>
                            <a href="/international.html/en#careers" title="Careers">Careers</a>
                        </li>
                        <li>
                            <a href="/international.html/en#trendyolInPress" title="Trendyol in Press">Media</a>
                        </li>
                        <li>
                            <a href="/international.html/en#contactUs" title="Contact Us">Contact Us</a>
                        </li>
                        <li>
                            <div class="mediumTitle">Mobil Uygulamalar</div>
                        </li>
                        <li>
                            <div class="app-img">
                                <a href="http://itunes.apple.com/tr/app/trendyol.com/id524362642?mt=8" class="app-ios">IOS</a>
                                <a href="https://play.google.com/store/apps/details?id=trendyol.com&amp;feature=search_result#?t=W251bGwsMSwyLDEsInRyZW5keW9sLmNvbSJd" class="app-android">Adroid</a>
                            </div>
                        </li>
                    </ul>
                </div>

                <div class="col-lg-3 col-md-3 col-xs-3">
                    <a href="/s/kampanyalar">
                        <h4>Kampanyalar</h4>
                    </a>
                    <ul>
                      
                        <li>
                            <a href="/s/kampanyalar" title="Aktif Kampanyalar">Aktif Kampanyalar</a>
                        </li>
                        
                        <li>
                            <a href="/elite.html" title="Elite Üyelik">Elite Üyelik</a>
                        </li>
                        
                        <li>
                            <div class="mediumTitle social">Sosyal Medya</div>
                        </li>
                        
                        <li>
                            <div class="social-img">
                                <a target="_blank" href="http://www.facebook.com/Trendyol" class="sm-facebook">Facebook</a>
                                <a target="_blank" href="http://instagram.com/trendyolcom" class="sm-instagram">Instagram</a>
                                <a target="_blank" href="http://twitter.com/trendyol" class="sm-twitter">Twitter</a>
                                <a target="_blank" href="http://www.youtube.com/trendyol" class="sm-youtube">Youtube</a>
                                <a target="_blank" href="http://google.com/+trendyol" class="sm-google">Google</a>
                                <a target="_blank" href="http://blog.trendyol.com/" class="sm-blog">Blog</a>
                            </div>
                        </li>
                    </ul>
                </div>
                
                
                <div class="col-lg-3 col-md-3 col-xs-3">
                    <a href="/Yardim/Sorular">
                        <h4>Yardım</h4>
                    </a>
                    <ul>
                        <li>
                            <a href="/Yardim/Sorular/164566" title="Sık Sorulan Sorular">Sıkça Sorulan Sorular</a>
                        </li>
                        
                        <li>
                            <a href="/Yardim/Sorular/164566?liveChat=True" title="Canlı Yardım">Canlı Yardım</a>
                        </li>
                        <li>
                            <a href="/Yardim/Sorular/1" title="Nasıl İade Ederim">Nasıl İade Ederim</a>
                        </li>
                        <li>
                            <a href="/islemrehberi.html" title="Nasıl Sipariş Verilir">Nasıl Sipariş Verilir</a>
                        </li>
                        
                    </ul>
                </div>

            </div>
        </div>
        <div class="clear"></div>
    </div>
</div>
<div class="footerBandInfo">
    <div class="wrapper">
        <div class="row">
            <ul>
                <li>&#169;2017 DSM Grup Danışmanlık İletişim ve Satış Tic. A.Ş.- Her Hakkı Saklıdır.</li>
                <li><a href="/kullanim_kosullari.html" title="Kullanım Koşulları">Kullanım Koşulları</a></li>
                <li><a href="http://www.dsmgrup.com" title="DSM Grup">DSM Grup</a></li>
                <li><a href="/kisisel_verilerin_korunmasi.html">KVK ve Gizlilik Politikası</a></li>
            </ul>
        </div>
    </div>
</div></div>
<!-- Footer Tag Manager End-->

    <div id="topcontrol" title="Sayfa Başına Dön">
        <div class="backToTop"><i><!--icon--></i><span>Yukarı Çık</span></div>
    </div>
    <div class="footer-js">
        <div id='papPlaceholder'>
        </div>
        <script src="https://www.trendyol.com/Bundles/FooterScriptsV2?v=pxbJlqM9_y7ZTz7UeIlckzlWX_Zu27rWJE8wC7N8MI41"></script>

        <script src="https://www.trendyol.com/bundles/pageScriptsnuc97qDgtgOwzRprKYFmRTokDLK7ol9TOLJeZgQv3KE1?v=N_wfjSiGKC7uEzkuJWC4QEOky_dlud8pSEaM3EJM0pM1"></script>


    </div>
    <!--[if IE 7]><span id="ie-old-browser" class="7"></span><![endif]-->
    <!--[if IE 8]><span id="ie-old-browser" class="8"></span><![endif]-->
    <!--[if IE 9]><span id="ie-old-browser" class="9"></span><![endif]-->

    <!-- Google Tag Manager Start-->
    
<noscript>
    <iframe src="//www.googletagmanager.com/ns.html?id=GTM-292J" height="0" width="0"style="display: none; visibility: hidden"></iframe>
</noscript>
<script type="text/javascript">    (function (w, d, s, l, i) { w[l] = w[l] || []; w[l].push({ 'gtm.start': new Date().getTime(), event: 'gtm.js' }); var f = d.getElementsByTagName(s)[0], j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f); })(window, document, 'script', 'dataLayer', 'GTM-292J');</script>

    <!-- Google Tag Manager End-->


</body>
</html>
