<!DOCTYPE html>
<head>
    

    <title>Addax Kadın Giyim Modelleri, Fiyatları - Trendyol</title><meta name="description" content="Addax Kadın Giyim ve sevdiğin markaların yeni sezon ürünleri ve kampanyaları Trendyol'da!" /><link rel="canonical" href="https://www.trendyol.com/kadin+giyim/addax"/><link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.trendyol.com/kadin+giyim/addax">
    <meta charset="utf-8" />
    <meta name="machine" content="T-G1WEB01" />
    <meta name="google-site-verification" content="e45YiITCLdCM-ywej_NM5tXiVdw0GZpwfGOcm2xzDzU" />
    <meta http-equiv="Copyright" content="Copyright 2019 Trendyol.com" />
    <meta http-equiv="Reply-to" content="info@trendyol.com" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
    <meta property="fb:admins" content="714012522" />
    <meta property="fb:page_id" content="234419707855" />
    <meta property="fb:app_id" content="137649336305073" />
    <meta property="og:site_name" content="Trendyol.com" />
    <meta property="og:type" content="product" />
    <meta name="apple-itunes-app" content="app-id=524362642" />
    <meta name="google-play-app" content="app-id=trendyol.com" />
    <link rel="shortcut icon" href="/frontend/web/assets/images/favicon.ico" />
    <link rel="preconnect" href="https://s3.amazonaws.com">
    <link rel="preconnect" href="https://www.google-analytics.com">
    <link rel="preconnect" href="https://www.gstatic.com">
    <link rel="preconnect" href="https://www.googleadservices.com">
    <link rel="preconnect" href="https://googleads.g.doubleclick.net">
    <link rel="preconnect" href="https://adservice.google.com">
    <link rel="preconnect" href="https://connect.facebook.net">
    <link rel="preconnect" href="https://cdnjs.cloudflare.com">
    <link rel="preconnect" href="https://geolocation.trendyol.com">
    <link rel="preconnect" href="https://cl.qualaroo.com">
    <meta property="al:ios:app_store_id" content="524362642" />
    <meta property="al:ios:app_name" content="Trendyol.com App" />
    <link rel="apple-touch-icon" href="https://img-trendyol.mncdn.com/assets/banner/2015/03/ty_ios-flat-design-220.png" />
    <meta http-equiv="x-dns-prefetch-control" content="on" /><link rel="dns-prefetch" href="//collect.trendyol.com" /><link rel="dns-prefetch" href="//img-trendyol.mncdn.com" /><link rel="dns-prefetch" href="//www.google-analytics.com" /><link rel="dns-prefetch" href="//www.googletagmanager.com" /><link rel="dns-prefetch" href="//ajax.googleapis.com/" /><link rel="dns-prefetch" href="//www.googleadservices.com" /><link rel="dns-prefetch" href="//www.google.com" /><link rel="dns-prefetch" href="//www.google.com.tr" /><link rel="dns-prefetch" href="//mc.yandex.ru" /><link rel="dns-prefetch" href="//ams.creativecdn.com" /><link rel="dns-prefetch" href="//creativecdn.com" /><link rel="dns-prefetch" href="//cm.creativecdn.com"/><link rel="dns-prefetch" href="//stats.g.doubleclick.net/" /><link rel="dns-prefetch" href="//googleads.g.doubleclick.net" /><link rel="dns-prefetch" href="//5355415.fls.doubleclick.net" /><link rel="dns-prefetch" href="//5351993.fls.doubleclick.net" /><link rel="dns-prefetch" href="//static.criteo.net" /><link rel="dns-prefetch" href="//widget.criteo.com/" /><link rel="dns-prefetch" href="//dis.eu.criteo.com/" /><link rel="dns-prefetch" href="//sslwidget.criteo.com" /><link rel="dns-prefetch" href="//connect.facebook.net" /><link rel="dns-prefetch" href="//www.facebook.com" />

    <html xmlns:ng="http://angular.js.org" id="ng-app" ng-app="trendyolApp" ng-strict-di=ng-strict-di class="ng-app:trendyolApp" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml" lang="tr-TR">
     <style>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</style> 
    <style> .srch-aggrgtn-cntnr, .srch-rslt-title, .slctd-fltrs-cntnr-wrppr, .breadcrumb-cntr { visibility: hidden; } .srch-rslt-title { height: 31px; } .breadcrumb-cntr { height: 30px; width: 100%; } .breadcrumb { margin-top: 50px; } .srch-ttl-cntnr-wrppr .dscrptn { font-family: source_sans_prosemibold; font-size: 18px; color: #333333; letter-spacing: normal; display: flex; } #container { background-color: #fefefe } #search-app { width: 1080px; margin: 0 auto } #search-app .search-app-container { display: flex; flex-direction: column; width: 100% } #search-app .search-app-container .srch-aggrgtn-cntnr { width: 20% } #search-app .search-app-container .srch-prdcts-cntnr { width: 981px; display: flex; flex-direction: column; box-sizing: border-box } #search-app .search-app-container .srch-rslt-title { display: flex; justify-content: space-between; align-items: center; margin-bottom: 15px; margin-left: 20px } #search-app .search-app-container .srch-rslt-cntnt { display: flex; margin-top: 15px } .p-card-img { width: 273px; height: 412.4px; border: 1px #f5f4f4 solid } .prc-box-dscntd, .prc-box-orgnl, .prc-box-sllng, .prc-box-sllng-w-dscntd { align-self: center; margin-right: 5px; line-height: 33px } .prc-box-orgnl { color: #878787; font-size: 15px; font-family: oxygen; text-decoration: line-through } .prc-box-dscntd, .prc-box-sllng { color: #f27a1a; font-size: 18px; font-family: oxygen-bold } .prc-box-sllng-w-dscntd { color: #878787; font-size: 15px; font-family: oxygen } .prmtn-ttl { color: #f27a1a; white-space: nowrap; overflow: hidden; text-overflow: ellipsis } .prmtn-ttl.dscntd { color: #666; margin-right: 5px } .prmtn-cntnr { display: flex; flex-wrap: wrap; margin-top: 8px } .prmtn { display: flex; align-items: center; height: 22px; max-width: 230px; text-overflow: ellipsis; white-space: nowrap; overflow: hidden; margin-right: 3px; margin-bottom: 7px; border-radius: 3px; border: solid 1px #f27a1a; text-align: left; color: #f27a1a; font-size: 12px; font-weight: 700; padding: 3px 6px 1px } .prc-cntnr { margin: 3px 0; height: 22px } .prc-cntnr, .ratings { display: flex } .ratings .ratingCount { font-size: 10px; color: #999; line-height: 14px; margin-left: 4px } .ratings, .ratings .star-w { position: relative } .ratings .star-w .star { width: 14px; height: 14px; transform: scale(.8) } .ratings .star-w .empty .star { background: url(/frontend/web/assets/images/svg/rating-and-review-small-star-grey.svg) no-repeat center } .ratings .star-w .full { position: absolute; left: 0; top: 0; white-space: nowrap; overflow: hidden } .ratings .star-w .full .star { background: url(/frontend/web/assets/images/svg/rating-and-review-small-star-orange.svg) no-repeat center } .prdct-desc-cntnr-wrppr { padding: 10px 15px; position: absolute; bottom: 1px; right: 0; left: 0; overflow: hidden; height: 100%; max-height: 111px; background: #fefefe } .prdct-desc-cntnr-ttl { font-family: source_sans_proregular; font-size: 15px; color: #333; height: 18px; line-height: 18px; font-weight: 700 } .prdct-desc-cntnr-name { position: relative; display: block; line-height: normal; font-size: 13px; color: #666; margin: 2px 0 } .prdct-desc-cntnr-name.hasRatings { white-space: nowrap; overflow: hidden; text-overflow: ellipsis } .fvrt-btn-wrppr { position: absolute; right: 15px; top: 15px } .fvrt-btn-wrppr .fvrt-btn { float: left; width: 43px; height: 43px; background: url(/frontend/web/assets/images/svg/favorite-heart.svg) no-repeat } .stmp-box-wrppr { position: absolute; top: 0; left: 1px; margin-top: 10px } .stmp-box-wrppr .stmp { width: 72px; height: 18px; font: 11px/10px source_sans_prosemibold; color: #fff; text-align: center; margin-bottom: 5px; padding: 5px 0 } .stmp-box-wrppr .stmp.rd { background-color: #3ec461 } .p-card-wrppr { height: 545px; width: 275px; position: relative; margin-bottom: 15px; margin-left: 20px } .p-card-chldrn-cntnr { display: flex; flex-direction: column; height: 100%; position: relative; box-shadow: none; border-bottom-left-radius: 3px; border-bottom-right-radius: 3px } .prdct-cntnr-wrppr { display: flex; flex-wrap: wrap } .srch-ttl-cntnr-wrppr { padding-right: 10px } .srch-ttl-cntnr-wrppr .dscrptn { font-family: source_sans_prosemibold; font-size: 18px; color: #333; letter-spacing: normal; display: flex } .brdcrmb-plcehldr { height: 18px; margin-top: 10px; background: url(/frontend/web/assets/images/breadCrumbPlaceHolder.png) no-repeat left 10px } .aggrgtn-plcehldr { width: 100% } </style> 
    

    <link rel="preload" href="https://static.dsmcdn.com/frontend/web/production/search-5317a1ac48.async.bundle.css" as="style">
    <link rel="preload" as="script" href="https://static.dsmcdn.com/frontend/web/production/search-0231e27da9.async.bundle.js">

<link rel="preload" href="https://static.dsmcdn.com/frontend/web/production/async-b4ee43a318.guest.bundle.js" as="script">
<link rel="preload" href="https://static.dsmcdn.com/frontend/web/production/async-c914389386.guest.bundle.css" as="style">

    <script type="text/javascript" src="/configr?_=7d610788-2329-4253-80ca-d90ca17896f9"></script>
    <script type="text/javascript">window.ia = "107.23.218.4"</script>

    <script type="application/ld+json">
        {"@context": "http://schema.org","@type": "Organization","name": "Trendyol Group","alternateName" : "Trendyol","url": "https://www.trendyol.com","logo": "https://www.trendyol.com/content/images/trendyol-online-white.png","foundingDate": "2010","founders": [{"@type": "Person","jobTitle": "CEO","name": "Demet Mutlu" }],"sameAs": ["https://www.facebook.com/Trendyol","https://twitter.com/trendyol","https://plus.google.com/+trendyol","https://www.instagram.com/trendyolcom/", "https://www.youtube.com/trendyol","https://www.linkedin.com/company/trendyol-com---dsm-grup-dan-manl-k", "https://www.pinterest.com/trendyolcom/"]}
    </script>
    <script type="application/ld+json">
        {"@context":"http://schema.org", "@type":"WebSite", "url":"https://www.trendyol.com/", "name":"Trendyol", "potentialAction":[ { "@type":"SearchAction", "target":"https://www.trendyol.com/tum--urunler?q={search_term}", "query-input": { "@type": "PropertyValueSpecification", "valueRequired": true, "valueMaxlength": 150, "valueName": "search_term" } }, { "@type":"SearchAction", "target": "android-app://trendyol.com/ty/?Search={search_term}", "query-input": { "@type": "PropertyValueSpecification", "valueRequired": true, "valueMaxlength": 150, "valueName": "search_term"  }}]}
    </script>
</head>
<body>
    <div id="popupContainer"></div>


    <script type="text/javascript" charset="utf-8"> var resourceJson = {}; var headerResourceJson = {   "GENERIC_ERROR": "Bir şeyler ters gitti, lütfen tekrar deneyiniz.",   "TOO_MANY_REQUESTS_ERROR": "Çok sayıda başarısız deneme yaptınız.",    "FORGOT_PASSWORD_INVALID_EMAIL": "Lütfen email adresinizi giriniz.",   "FORGOT_PASSWORD_SUCCESS_MESSAGE_LINE1": "Şifre Yenileme e-postası elinize ulaşmadıysa",   "FORGOT_PASSWORD_SUCCESS_MESSAGE_LINE2": "Spam klasörünü kontrol ediniz.",   "FORGOT_PASSWORD_SUCCESS_MESSAGE_LINE3": "Girdiğiniz e-posta adresini kontrol ediniz.",   "FORGOT_PASSWORD_SUCCESS_MESSAGE_LINE4": "Eğer hala e-posta elinize ulaşmadıysa tekrar deneyiniz.",   "FORGOT_PASSWORD_HEADER": "Şifrenizi yenileyin",   "FORGOT_PASSWORD_SUCCESS_HEADER": "{0} adresine şifre yenileme linkiniz gönderilecektir.",    "LOGIN_INVALID_EMAIL": "Lütfen email adresinizi giriniz.",   "LOGIN_INVALID_PASSWORD": "Şifreniz 3-16 karakter arasında olmalıdır.",   "LOGIN_PASSWORD_REQUIRED": "Lütfen şifre giriniz.",   "LOGIN_USER_ALREADY_EXISTS_AS_GUEST": "Hoşgeldin! Bu mail adresi misafir olarak kayıtlı. Üyeliğini aktive edebilmek için [lütfen tıkla.]",     "REGISTER_INVALID_EMAIL": "Lütfen email adresinizi giriniz.",   "REGISTER_INVALID_PASSWORD": "Şifreniz 6-16 karakter arasında olmalıdır.",   "REGISTER_INVALID_MEMBERSHIP_POLICY": "Lütfen Üyelik koşullarını kabul ediniz.",   "REGISTER_PASSWORD_REQUIRED": "Lütfen şifre giriniz.",   "REGISTER_USER_ALREADY_EXISTS_AS_GUEST": "Hoşgeldin! Bu mail adresi misafir olarak kayıtlı. Üyeliğini aktive edebilmek için [lütfen tıkla.]",   "REGISTER_GO_BACK_BUTTON": "Geri Dön",    "AUTOCOMPLETE_DEFAULT_KEYWORD": "Kategori veya marka ara",   "AUTOCOMPLETE_BRAND_CATEGORY_TITLE": "İlgili Sonuçlar",   "AUTOCOMPLETE_BOUTIQUE_TITLE": "İlgili Butikler",   "AUTOCOMPLETE_CATEGORY_TYPE": "Kategori",   "AUTOCOMPLETE_BRAND_TYPE": "Marka",   "AUTOCOMPLETE_REMAINING_DAY_ALERT": "Son {0} Gün",   "AUTOCOMPLETE_LAST_SEARCH_TITLE": "Geçmiş Aramalar",   "AUTOCOMPLETE_LAST_SEARCH_CLEAR": "Temizle",    "ONBOARDINGPOPUPMODULE_NOW_ON_GERMANY": "Trendyol şimdi Almanya'da",   "ONBOARDINGPOPUPMODULE_ORDER_ON_GERMANY": "Almanya'dan sipariş vermek için hemen {0|b} adresine tıkla!",   "ONBOARDINGPOPUPMODULE_CONTINUE_TRENDYOL_COM": "Trendyol.com'a Devam Et",   "ONBOARDINGPOPUPMODULE_CONTINUE_TRENDYOL_DE": "Trendyol.de Adresine Git",    "FAVORITE_XHR_ERROR_MESSAGE": "Beklenmeyen bir hata oluştu.",   "BASKET_SERVICE_XHR_ERROR_MESSAGE": "Beklenmeyen bir hata oluştu." }; if (typeof Object.assign != 'function') { Object.assign = function(target) { 'use strict'; if (target == null) { throw new TypeError('Cannot convert undefined or null to object'); } target = Object(target); for (var index = 1; index < arguments.length; index++) { var source = arguments[index]; if (source != null) { for (var key in source) { if (Object.prototype.hasOwnProperty.call(source, key)) { target[key] = source[key]; } } } } return target; }; } resourceJson = Object.assign(resourceJson, headerResourceJson); window.tyweb.jsconfiguration = resourceJson; </script>
    
<script>if (window.location.href.indexOf("#") < 0) { window.previousPageHash = undefined; sessionStorage.removeItem('previousPage'); }</script>

<div class="fullHeader" id="header">

    

        <script src="https://static.dsmcdn.com/frontend/web/production/common-vendor-b5489f775a.bundle.js" defer></script>


    <script> var Config = {"CookieSiteAddress":"COOKIE"}; </script>


    <div id="headerMain">
        <div class="wrapper">
 <div class="header-top">
                                <ul class="right">
                                        <li> <a href="/saticiformu?source=header" data-login-required="false">Trendyol&#39;da Satış Yap</a> </li>                                        <li> <a href="/yardim/sorular" data-login-required="false">Yardım &amp; Destek</a> </li>                                </ul>
                            </div> 




<script type="text/javascript" charset="utf-8">
    window.tyweb.autoCompletePlaceholderText = 'Aradığınız ürün veya markayı yazınız';
    window.tyweb.autoCompleteWaterMarkEnabled = false;
    window.tyweb.configuration.NewCheckoutEnabled = true;
</script>

<div class="header">
    <div class="col-lg-3 col-md-3 col-xs-3 no-padding">
        <a id="logo" href="https://www.trendyol.com" class="logo" title="trendyol">
            <i id="logo-icon" class="icon trendyol-logo"></i>
        </a>
    </div>
    <div class="col-lg-6 col-md-6 col-xs-6 no-padding" id="autoComplete">
        <div class="fullHeader" id="header">
            <input type="hidden" id="suggestionsPostUrl" value="https://www.trendyol.com/Header/GetSuggestions/" /> <input type="hidden" id="siteAddress" value="https://www.trendyol.com" /> <input type="hidden" id="storefrontId" value="1" /> <input type="hidden" id="searchSuggestionGenderTest" value="A_0-100,B_0-0" /> <div class="header-search-box-container"> <div tabindex="1" id="searchWrapper"> <div class="col-lg-11 col-md-11 col-sm-11 col-xs-11  no-padding header-search"> <input id="AutoCompleteBox" maxlength="50" name="AutoCompleteBox" type="text" value="" autocomplete="off" placeholder="Aradığınız &#252;r&#252;n veya markayı yazınız"> </div> <div class="col-lg-1 col-md-1 col-xs-1 col-xs-1 no-padding"> <a href="javascript:void(0)" class="autocomplete-submit-button search-icon"> <i class="icon icon-search-orange"></i> </a> </div> <div class="errorMsg autocomplete-message-container" style="display: none"> <span class="field-validation-error"> <span> En az 3 karakter girmelisiniz. </span> </span> </div> <div class="clear"></div> <div class="autocomplate-result" id="autoComplateResultContainer" style="display: none"> <div class="search-container "></div> </div> </div> </div>
        </div>
    </div>
    <div class="col-lg-3 col-md-3 col-xs-3 no-padding" id="accountNavigation">
        <div id="accountNavigationRoot"> <div class="user-navigation-container no-price"> <ul class="user-navigation"> <li class="login-register-button-container"> <div class="icon-container"> <i class="icon navigation-icon-user"></i> </div> <div class="login-container">  <span id="not-logged-in-container" class=> <span>Giriş Yap</span> <div class="login-panel-container"> <div class="account-button login">Giriş Yap</div> <div class="account-button register">&#220;ye Ol</div> </div> </span> <span id="logged-in-container" class=hidden-container> <span>Hesabım</span> <div class="loggedin-panel-container" onclick="event.stopPropagation();"> 

<div class="user-name"></div><div class="account-link-container"><i class="icon icon-orders"></i> <a class="account-link" href="/Hesabim/#/Siparislerim"> Siparişlerim </a></div><div class="account-link-container"><i class="icon icon-user-info"></i> <a class="account-link" href="/Hesabim/KullaniciBilgileri"> Kullanıcı Bilgilerim </a></div><div class="account-link-container"><i class="icon icon-my-reviews"></i> <a class="account-link" href="/Hesabim/Degerlendirmelerim"> Değerlendirmelerim </a></div><span id="country-based-container"><div class="account-link-container"><i class="icon icon-discount-info"></i> <a class="account-link" href="/Hesabim/IndirimKuponlari"> İndirim Kuponlarım </a></div><div class="account-link-container"><i class="icon icon-address-info"></i> <a class="account-link" href="/Hesabim/AdresBilgileri"> Adres Bilgilerim </a></div><div class="account-link-container country-based"><i class="icon icon-saved-credit-cards"></i> <a class="account-link" href="/Hesabim/KrediKartlarim"> Kayıtlı Kartlarım </a></div><div class="account-link-container country-based"><i class="icon icon-trendyol-elite-small"></i> <a class="account-link" href="/Hesabim/Elite"> Trendyol Elite </a></div></span><div class="account-link-container"><i class="icon icon-help"></i> <a class="account-link" href="/yardim/sorular"> Yardım </a></div>                
            <div class="account-link-container" onclick="window.tycommon.accountNavigation.flushStorage()"> <i class="icon icon-logout"></i> 
<a class="account-link" href="/authentication/logout">&#199;ıkış Yap</a> </div> </div> </span> </div> </li> <li data-url="/Hesabim/Favoriler" id="favoritesButton"> <div class="icon-container"> <i class="icon navigation-icon-favorites"></i> </div> <div class="nav-span">Favorilerim</div> </li> <li id="myBasketListItem" class="basket-button-container"> <div class="icon-container"> <i class="icon navigation-icon-basket"></i> </div> <div class="nav-span">Sepetim</div> <div class="basket-item-count"> <span id="basketItemCount"></span> </div> <div id="headerBasketContentArea"> <div id="basketPreviewcontent" class="basket-menu-container" onclick="event.stopPropagation();return false;"></div> </div> </li> </ul> </div> </div>
    </div>
    <div class="clear"></div>
</div>         </div>
    </div>

<link rel="preload" as="style" type="text/css" href="https://static.dsmcdn.com/frontend/web/production/navigation.v3.a26fe204fc01ff14d162b01fc3742d60.css" onload="this.rel='stylesheet'"> <div id="browsing-gw-navigation"><div id="navigation"><div id="navigation-wrapper"><nav><ul class="main-nav"><li class="tab-link"><a href="/butik/liste/kadin" class="category-header">KADIN</a><div class="sub-nav" id="sub-nav-1"><div class="sub-nav-center"><div class="sub-nav-outer"><div class="normal-column"><div class="category-box"><a href="/kadin+giyim" class="sub-category-header">Giyim</a><ul class="sub-item-list"><li><a href="/kadin+elbise">Elbise</a></li><li><a href="/kadin+t-shirt">T-shirt</a></li><li><a href="/kadin+bluz--tunik--bustiyer">Bluz &amp; Tunik</a></li><li><a href="/kadin+gomlek">Gömlek</a></li><li><a href="/kadin+kazak--hirka">Kazak &amp; Hırka</a></li><li><a href="/kadin+kaban-mont">Kaban &amp; Mont</a></li><li><a href="/kadin+ceket-yelek">Ceket &amp; Yelek</a></li><li><a href="/kadin+sweatshirt">Sweatshirt</a></li><li><a href="/kadin+pantolon">Pantolon</a></li><li><a href="/kadin+jean">Jean</a></li><li><a href="/kadin+buyuk-beden">Büyük Beden</a></li><li><a href="/kadin+tesettur-giyim">Tesettür</a></li></ul></div></div><div class="normal-column"><div class="category-box"><a href="/kadin+ayakkabi" class="sub-category-header">Ayakkabı</a><ul class="sub-item-list"><li><a href="/kadin+topuklu-ayakkabi">Topuklu Ayakkabı</a></li><li><a href="/kadin+sneaker">Sneaker</a></li><li><a href="/kadin+bot-ve-cizme">Bot &amp; Çizme</a></li><li><a href="/kadin+gunluk-ayakkabi">Günlük Ayakkabı </a></li><li><a href="/kadin+babet">Babet</a></li><li><a href="/kadin+ev-botu-terligi">Ev Terliği &amp; Botu</a></li></ul></div><div class="category-box"><a href="/kadin+aksesuar" class="sub-category-header">Aksesuar &amp; Çanta</a><ul class="sub-item-list"><li><a href="/kadin+canta">Çanta</a></li><li><a href="/kadin+gunes-gozlugu">Güneş Gözlüğü</a></li><li><a href="/kadin+saat">Saat</a></li><li><a href="/kadin+taki">Takı</a></li><li><a href="/kadin+sapka--bere--eldiven">Atkı &amp; Bere &amp; Eldiven</a></li></ul></div></div><div class="normal-column"><div class="category-box"><a href="/kadin+ic-giyim" class="sub-category-header">İç Giyim</a><ul class="sub-item-list"><li><a href="/kadin+pijama-takimi">Pijama Takımı</a></li><li><a href="/kadin+sutyen">Sütyen</a></li><li><a href="/kadin+ic-camasiri-takimlari">İç Çamaşırı Takımları</a></li><li><a href="/kadin+fantazi-giyim">Fantezi Giyim</a></li><li><a href="/kadin+gecelik">Gecelik</a></li><li><a href="/kadin+corap">Çorap</a></li></ul></div><div class="category-box"><a href="/kadin?q=lüks" class="sub-category-header">Lüks &amp; Designer</a><ul class="sub-item-list"><li><a href="/kadin+canta?q=lüks">Lüks Çanta</a></li><li><a href="/kadin+giyim?q=lüks">Lüks Giyim</a></li><li><a href="/kadin+ayakkabi?q=lüks">Lüks Ayakkabı</a></li><li><a href="/giyim?etiket=tasarim">Tasarım Giyim</a></li><li><a href="/ayakkabi?etiket=tasarim">Tasarım Ayakkabı</a></li></ul></div></div><div class="normal-column"><div class="category-box"><a href="/kadin+kozmetik" class="sub-category-header">Kozmetik &amp; Kişisel Bakım</a><ul class="sub-item-list"><li><a href="/kadin+parfum-ve-deodorant">Parfüm &amp; Deodorant</a></li><li><a href="/goz-makyaji">Göz Makyajı</a></li><li><a href="/gunes-urunleri">Güneş Ürünleri</a></li><li><a href="/kadin+cilt-bakimi">Cilt Bakım</a></li><li><a href="/ten-makyaji">Ten Makyajı</a></li><li><a href="/dudak-makyaji">Dudak Makyajı</a></li><li><a href="/kadin+sac-bakimi">Saç Bakım</a></li><li><a href="/kadin+cinsel-saglik-urunleri">Cinsel Sağlık</a></li><li><a href="/kadin+pamuk--ped">Kadın Hijyen</a></li><li><a href="/kadin+tiras-agda-epilasyon">Tıraş &amp; Ağda</a></li></ul></div></div><div class="normal-column"><div class="category-box"><a href="/kadin+spor-outdoor" class="sub-category-header">Spor &amp; Outdoor</a><ul class="sub-item-list"><li><a href="/kadin+spor-sweatshirt">Sweatshirt</a></li><li><a href="/kadin+spor-t-shirt">T-shirt</a></li><li><a href="/kadin+sporcu-sutyeni">Spor Sütyeni</a></li><li><a href="/kadin+spor-tayt">Tayt</a></li><li><a href="/kadin+esofman">Eşofman</a></li><li><a href="/kadin+kosu-ayakkabisi">Koşu Ayakkabısı </a></li><li><a href="/kadin+spor-cantasi">Spor Çantası</a></li><li><a href="/spor-aletleri">Spor Ekipmanları</a></li><li><a href="/kadin+outdoor-ayakkabi">Outdoor Ayakkabı</a></li><li><a href="/outdoor-ekipmanlari">Outdoor Ekipmanları</a></li><li><a href="/sporcu-besinleri-supplement">Sporcu Besinleri</a></li><li><a href="/kayak-malzemeleri">Kayak</a></li></ul></div></div></div></div></div></li><li class="tab-link"><a href="/butik/liste/erkek" class="category-header">ERKEK</a><div class="sub-nav" id="sub-nav-2"><div class="sub-nav-center"><div class="sub-nav-outer"><div class="normal-column"><div class="category-box"><a href="/erkek+giyim" class="sub-category-header">Giyim</a><ul class="sub-item-list"><li><a href="/erkek+gomlek">Gömlek</a></li><li><a href="/erkek+t-shirt">T-shirt</a></li><li><a href="/erkek+polo-yaka-t-shirt">Polo Yaka T-shirt</a></li><li><a href="/erkek+kazak--hirka">Kazak &amp; Hırka</a></li><li><a href="/erkek+kaban-mont">Kaban &amp; Mont</a></li><li><a href="/erkek+ceket-yelek">Ceket &amp; Yelek</a></li><li><a href="/erkek+sweatshirt">Sweatshirt</a></li><li><a href="/erkek+jean">Jean</a></li><li><a href="/erkek+pantolon">Pantolon</a></li><li><a href="/erkek+takim-elbise">Takım Elbise</a></li></ul></div></div><div class="normal-column"><div class="category-box"><a href="/erkek+ayakkabi" class="sub-category-header">Ayakkabı</a><ul class="sub-item-list"><li><a href="/erkek+spor-ayakkabi">Spor Ayakkabı</a></li><li><a href="/erkek+gunluk-ayakkabi">Günlük Ayakkabı</a></li><li><a href="/erkek+sneaker">Sneaker</a></li><li><a href="/erkek+bot-ve-cizme">Bot &amp; Çizme</a></li><li><a href="/erkek+klasik-ayakkabi">Klasik</a></li></ul></div><div class="category-box"><a href="/erkek+kozmetik" class="sub-category-header">Kozmetik &amp; Kişisel Bakım</a><ul class="sub-item-list"><li><a href="/erkek+parfum-ve-deodorant">Parfüm &amp; Deodorant</a></li><li><a href="/erkek+cinsel-saglik-urunleri">Cinsel Sağlık</a></li><li><a href="/erkek+tiras-urunleri">Tıraş Ürünleri</a></li><li><a href="/erkek+sac-bakimi">Saç Bakım</a></li></ul></div></div><div class="normal-column"><div class="category-box"><a href="/erkek+aksesuar" class="sub-category-header">Saat &amp; Gözlük &amp; Aksesuar</a><ul class="sub-item-list"><li><a href="/erkek+saat">Saat</a></li><li><a href="/erkek+gunes-gozlugu">Güneş Gözlüğü</a></li><li><a href="/erkek+cuzdan--kartlik">Cüzdan &amp; Kartlık</a></li><li><a href="/erkek+kemer">Kemer</a></li><li><a href="/erkek+canta">Çanta</a></li><li><a href="/erkek+bileklik">Bileklik</a></li></ul></div><div class="category-box"><a href="/erkek+ic-giyim" class="sub-category-header">İç Giyim</a><ul class="sub-item-list"><li><a href="/erkek+boxer">Boxer</a></li><li><a href="/erkek+corap">Çorap</a></li><li><a href="/erkek+pijama-takimi">Pijama Takımı</a></li><li><a href="/erkek+atlet">Atlet</a></li></ul></div></div><div class="normal-column"><div class="category-box"><a href="/erkek+spor-outdoor" class="sub-category-header">Spor &amp; Outdoor</a><ul class="sub-item-list"><li><a href="/erkek+esofman">Eşofman</a></li><li><a href="/erkek+spor-ayakkabi">Spor Ayakkabı</a></li><li><a href="/erkek+spor-t-shirt">T-shirt</a></li><li><a href="/erkek+spor-sweatshirt">Sweatshirt</a></li><li><a href="/erkek+forma">Forma</a></li><li><a href="/erkek+outdoor-giyim">Outdoor Giyim</a></li><li><a href="/erkek+outdoor-ayakkabi">Outdoor Ayakkabı</a></li><li><a href="/spor-aletleri">Spor Ekipmanları</a></li><li><a href="/outdoor-ekipmanlari">Outdoor Ekipmanları</a></li><li><a href="/sporcu-besinleri-supplement">Sporcu Besinleri</a></li><li><a href="/erkek+kayak-malzemeleri">Kayak</a></li></ul></div></div><div class="normal-column"><div class="category-box"><a href="/elektronik" class="sub-category-header">Elektronik</a><ul class="sub-item-list"><li><a href="/tiras-makinesi">Tıraş Makinesi</a></li><li><a href="/cep-telefonu">Cep Telefonu</a></li><li><a href="/akilli-saat">Akıllı Saat</a></li><li><a href="/bilgisayar-tablet">Bilgisayar</a></li><li><a href="/oyun-ve-oyun-konsollari">Oyun &amp; Konsollar</a></li><li><a href="/akilli-bileklik">Akıllı Bileklik</a></li></ul></div><div class="category-box"><a href="/erkek?q=lüks" class="sub-category-header">Lüks &amp; Designer</a><ul class="sub-item-list"><li><a href="/erkek+giyim?q=lüks">Lüks Giyim</a></li><li><a href="/erkek+ayakkabi?q=lüks">Lüks Ayakkabı</a></li><li><a href="/erkek+ayakkabi?q=lüks">Lüks Çanta</a></li></ul></div></div></div></div></div></li><li class="tab-link"><a href="/butik/liste/cocuk" class="category-header">ÇOCUK</a><div class="sub-nav" id="sub-nav-3"><div class="sub-nav-center"><div class="sub-nav-outer"><div class="normal-column"><div class="category-box"><a href="/bebek-giyim" class="sub-category-header">Bebek</a><ul class="sub-item-list"><li><a href="/cocuk+bebek-takimlari">Bebek Takımları</a></li><li><a href="/cocuk+ayakkabi?yasgrubu=2-1,1-1">Ayakkabı</a></li><li><a href="/cocuk+kazak--hirka?yasgrubu=2-1,1-1">Kazak &amp; Hırka</a></li><li><a href="/cocuk+tulum-salopet?yasgrubu=2-1,1-1">Tulum &amp; Salopet</a></li><li><a href="/cocuk+bebek-body-zibin">Body &amp; Zıbın</a></li><li><a href="/cocuk+t-shirt?yasgrubu=2-1,1-1">T-shirt &amp; Atlet</a></li><li><a href="/cocuk+elbise?yasgrubu=2-1,1-1">Elbise</a></li><li><a href="/cocuk+pantolon--sort?yasgrubu=2-1,1-1">Pantolon &amp; Şort</a></li></ul></div><div class="category-box"><a href="/cocuk+bebek-bezi" class="sub-category-header">Bebek Bezi</a><ul class="sub-item-list"></ul></div><div class="category-box"><a href="/cocuk+bebek-mamalari" class="sub-category-header">Bebek Maması</a><ul class="sub-item-list"></ul></div><div class="category-box"><a href="/cocuk+islak-mendil" class="sub-category-header">Islak Mendil</a><ul class="sub-item-list"></ul></div></div><div class="normal-column"><div class="category-box"><a href="/cocuk+giyim?yasgrubu=1-2" class="sub-category-header">Kız Çocuk</a><ul class="sub-item-list"><li><a href="/cocuk+elbise?yasgrubu=1-2">Elbise</a></li><li><a href="/cocuk+spor-ayakkabi?yasgrubu=1-2">Spor Ayakkabı</a></li><li><a href="/cocuk+t-shirt?yasgrubu=1-2">T-shirt &amp; Atlet</a></li><li><a href="/cocuk+kazak--hirka?yasgrubu=1-2">Kazak &amp; Hırka</a></li><li><a href="/cocuk+kaban-mont?yasgrubu=1-2">Kaban &amp; Mont</a></li><li><a href="/cocuk+gunluk-ayakkabi?yasgrubu=1-2">Günlük Ayakkabı</a></li><li><a href="/cocuk+pantolon--sort?yasgrubu=1-2">Pantolon &amp; Şort</a></li><li><a href="/cocuk+esofman?yasgrubu=1-2">Eşofman</a></li><li><a href="/cocuk+ic-giyim?yasgrubu=1-2">İç Giyim &amp; Pijama</a></li></ul></div></div><div class="normal-column"><div class="category-box"><a href="/cocuk+giyim?yasgrubu=2-2" class="sub-category-header">Erkek Çocuk</a><ul class="sub-item-list"><li><a href="/cocuk+t-shirt?yasgrubu=2-2">T-shirt &amp; Atlet</a></li><li><a href="/cocuk+kaban-mont?yasgrubu=2-2">Kaban &amp; Mont</a></li><li><a href="/cocuk+kazak--hirka?yasgrubu=2-2">Kazak &amp; Hırka</a></li><li><a href="/cocuk+pantolon--sort?yasgrubu=2-2">Pantolon &amp; Şort</a></li><li><a href="/cocuk+esofman?yasgrubu=2-2">Eşofman</a></li><li><a href="/cocuk+ic-giyim?yasgrubu=2-2">İç Giyim &amp; Pijama</a></li><li><a href="/cocuk+spor-ayakkabi?yasgrubu=2-2">Spor Ayakkabı</a></li><li><a href="/cocuk+bot?yasgrubu=2-2">Bot</a></li><li><a href="/cocuk+gunluk-ayakkabi?yasgrubu=2-2">Günlük Ayakkabı</a></li></ul></div></div><div class="normal-column"><div class="category-box"><a href="/cocuk+annebebek-bakim" class="sub-category-header">Bebek Bakım</a><ul class="sub-item-list"><li><a href="/bebek-banyo-tuvalet">Banyo &amp; Tuvalet</a></li><li><a href="/bebek-sampuan-sabun">Şampuan &amp; Sabun</a></li><li><a href="/bebek-krem-yaglar">Krem &amp; Yağlar</a></li><li><a href="/bebek-bakim-cantasi">Bakım Çantası</a></li></ul></div><div class="category-box"><a href="/oyuncak" class="sub-category-header">Oyuncak</a><ul class="sub-item-list"><li><a href="/egitici-ve-ahsap-oyuncaklar">Eğitici Oyuncaklar</a></li><li><a href="/yapi-oyuncaklari">Lego &amp; Yapı Oyuncakları</a></li><li><a href="/oyuncak-bebek">Oyuncak Bebek</a></li><li><a href="/bebek-ve-okul-oncesi-oyuncaklar">Bebek &amp; Okul Öncesi</a></li><li><a href="/cocuk-kutu-oyunlari">Kutu Oyunları</a></li><li><a href="/oyun-hamurlari">Oyun Hamuru</a></li></ul></div></div><div class="normal-column"><div class="category-box"><a href="/cocuk-gerecleri" class="sub-category-header">Taşıma &amp; Güvenlik</a><ul class="sub-item-list"><li><a href="/bebek-arabasi-puset">Bebek Arabası &amp; Puset</a></li><li><a href="/park-yatak-ve-oyun-parki">Park Yatak</a></li><li><a href="/oto-koltugu+ana-kucagi">Ana Kucağı &amp; Oto Koltuğu</a></li><li><a href="/portbebe-kanguru-sling">Portbebe &amp; Kanguru</a></li><li><a href="/yurutec">Yürüteç</a></li></ul></div><div class="category-box"><a href="/beslenme-emzirme" class="sub-category-header">Beslenme &amp; Emzirme</a><ul class="sub-item-list"><li><a href="/biberon-emzik">Biberon &amp; Emzik</a></li><li><a href="/gogus-pompalari">Göğüs Pompası</a></li><li><a href="/mama-sandalyesi">Mama Sandalyesi</a></li><li><a href="/alistirma-bardaklari">Alıştırma Bardağı</a></li></ul></div></div></div></div></div></li><li class="tab-link"><a href="/butik/liste/ayakkabi--canta" class="category-header">AYAKKABI &amp; ÇANTA</a><div class="sub-nav" id="sub-nav-9"><div class="sub-nav-center"><div class="sub-nav-outer"><div class="normal-column"><div class="category-box"><a href="/kadin+ayakkabi" class="sub-category-header">Kadın Ayakkabı</a><ul class="sub-item-list"><li><a href="/kadin+spor-ayakkabi">Spor Ayakkabı</a></li><li><a href="/kadin+topuklu-ayakkabi">Topuklu Ayakkabı</a></li><li><a href="/kadin+gunluk-ayakkabi">Günlük Ayakkabı</a></li><li><a href="/kadin+bot">Bot &amp; Bootie</a></li><li><a href="/kadin+babet">Babet</a></li><li><a href="/kadin+kosu-ayakkabisi">Koşu Ayakkabısı</a></li></ul></div><div class="category-box"><a href="/kadin+canta" class="sub-category-header">Kadın Çanta</a><ul class="sub-item-list"><li><a href="/kadin+omuz-cantasi">Omuz Çantası</a></li><li><a href="/kadin+sirt-cantasi">Sırt Çantası</a></li><li><a href="/kadin+cuzdan--kartlik">Cüzdan &amp; Kartlık</a></li><li><a href="/kadin+spor-cantasi">Spor Çantası</a></li><li><a href="/kadin+portfoy+el-cantasi">Portföy &amp; El Çantası</a></li></ul></div></div><div class="normal-column"><div class="category-box"><a href="/erkek+ayakkabi" class="sub-category-header">Erkek Ayakkabı</a><ul class="sub-item-list"><li><a href="/erkek+spor-ayakkabi">Spor Ayakkabı</a></li><li><a href="/erkek+gunluk-ayakkabi">Günlük Ayakkabı</a></li><li><a href="/erkek+klasik-ayakkabi">Klasik Ayakkabı</a></li><li><a href="/erkek+bot">Bot</a></li><li><a href="/erkek+loafer+oxford">Loafer &amp; Oxford</a></li><li><a href="/erkek+kosu-ayakkabisi">Koşu Ayakkabısı</a></li></ul></div><div class="category-box"><a href="/erkek+canta" class="sub-category-header">Erkek Çanta</a><ul class="sub-item-list"><li><a href="/erkek+sirt-cantasi">Sırt Çantası</a></li><li><a href="/erkek+postaci-canta">Postacı Çantası</a></li><li><a href="/erkek+cuzdan--kartlik">Cüzdan &amp; Kartlık</a></li><li><a href="/erkek+spor-cantasi">Spor Çantası</a></li></ul></div></div><div class="normal-column"><div class="category-box"><a href="/cocuk+ayakkabi" class="sub-category-header">Çocuk Ayakkabı</a><ul class="sub-item-list"><li><a href="/cocuk+spor-ayakkabi">Spor Ayakkabı</a></li><li><a href="/cocuk+gunluk-ayakkabi">Günlük Ayakkabı</a></li><li><a href="/cocuk+bot">Bot</a></li><li><a href="/cocuk+babet">Babet</a></li></ul></div><div class="category-box"><a href="/cocuk+canta" class="sub-category-header">Çocuk Çanta</a><ul class="sub-item-list"><li><a href="/cocuk+sirt-cantasi">Sırt Çantası</a></li><li><a href="/cocuk+okul-cantasi">Okul Çantası</a></li></ul></div><div class="category-box"><a href="/ayakkabi+canta?q=lüks" class="sub-category-header">Lüks &amp; Designer</a><ul class="sub-item-list"><li><a href="/canta?q=lüks">Lüks Çanta</a></li><li><a href="/ayakkabi?q=lüks">Lüks Ayakkabı</a></li><li><a href="/canta?etiket=tasarim">Tasarım Çanta</a></li><li><a href="/ayakkabi?etiket=tasarim">Tasarım Ayakkabı</a></li></ul></div></div></div></div></div></li><li class="tab-link"><a href="/butik/liste/saat--aksesuar" class="category-header">SAAT &amp; AKSESUAR</a><div class="sub-nav" id="sub-nav-10"><div class="sub-nav-center"><div class="sub-nav-outer"><div class="normal-column"><div class="category-box"><a href="/kadin+aksesuar" class="sub-category-header">Kadın</a><ul class="sub-item-list"><li><a href="/kadin+saat">Saat</a></li><li><a href="/kadin+gunes-gozlugu">Güneş Gözlüğü</a></li><li><a href="/kadin+taki">Takı</a></li><li><a href="/kadin+cuzdan--kartlik">Cüzdan</a></li><li><a href="/kadin+kemer">Kemer</a></li><li><a href="/kadin+sapka">Şapka</a></li><li><a href="/kadin+sal-ve-fular">Şal &amp; Fular</a></li><li><a href="/kadin+sac-aksesuarlari">Saç Aksesuarı</a></li></ul></div></div><div class="normal-column"><div class="category-box"><a href="/taki" class="sub-category-header">Takı &amp; Mücevher</a><ul class="sub-item-list"><li><a href="/kolye">Kolye</a></li><li><a href="/kupe">Küpe</a></li><li><a href="/bileklik">Bileklik</a></li><li><a href="/halhal">Halhal</a></li><li><a href="/yuzuk">Yüzük</a></li></ul></div><div class="category-box"><a href="/elektronik" class="sub-category-header">Elektronik Aksesuarlar</a><ul class="sub-item-list"><li><a href="/kapak-ve-kilif">Telefon Kılıfı</a></li><li><a href="/akilli-saat">Akıllı Saat</a></li><li><a href="/akilli-bileklik">Akıllı Bileklik</a></li></ul></div></div><div class="normal-column"><div class="category-box"><a href="/erkek+aksesuar" class="sub-category-header">Erkek</a><ul class="sub-item-list"><li><a href="/erkek+saat">Saat</a></li><li><a href="/erkek+gunes-gozlugu">Güneş Gözlüğü</a></li><li><a href="/erkek+cuzdan--kartlik">Cüzdan &amp; Kartlık</a></li><li><a href="/erkek+kemer">Kemer</a></li><li><a href="/erkek+bileklik">Bileklik</a></li></ul></div><div class="category-box"><a href="/cocuk+aksesuar" class="sub-category-header">Çocuk Aksesuar</a><ul class="sub-item-list"><li><a href="/cocuk+saat">Saat</a></li><li><a href="/cocuk+gunes-gozlugu">Güneş Gözlüğü</a></li><li><a href="/cocuk+sapka">Şapka</a></li></ul></div></div></div></div></div></li><li class="tab-link"><a href="/butik/liste/kozmetik" class="category-header">KOZMETİK</a><div class="sub-nav" id="sub-nav-11"><div class="sub-nav-center"><div class="sub-nav-outer"><div class="normal-column"><div class="category-box"><a href="/makyaj" class="sub-category-header">Makyaj</a><ul class="sub-item-list"><li><a href="/goz-makyaji">Göz Makyajı</a></li><li><a href="/ten-makyaji">Ten Makyajı</a></li><li><a href="/dudak-makyaji">Dudak Makyajı</a></li><li><a href="/makyaj-seti">Makyaj Seti</a></li><li><a href="/oje">Oje &amp; Aseton</a></li><li><a href="/makyaj-cantasi">Makyaj Çantası</a></li></ul></div><div class="category-box"><a href="/parfum-ve-deodorant" class="sub-category-header">Parfüm &amp; Deodorant </a><ul class="sub-item-list"><li><a href="/parfum">Parfüm</a></li><li><a href="/parfum-seti">Parfüm Setleri</a></li><li><a href="/deodorant">Deodorant &amp; Roll-on</a></li><li><a href="/vucut-spreyi">Vücut Spreyi</a></li></ul></div></div><div class="normal-column"><div class="category-box"><a href="/cilt-bakimi" class="sub-category-header">Cilt Bakımı</a><ul class="sub-item-list"><li><a href="/nemlendirici-krem">Nemlendirme</a></li><li><a href="/yuz-temizleme">Yüz Temizleme</a></li><li><a href="/maske--peeling">Maske &amp; Peeling</a></li><li><a href="/goz-bakimi">Göz Bakımı</a></li><li><a href="/gunes-urunleri">Güneş Ürünleri</a></li><li><a href="/cilt-serumu">Cilt Serumu</a></li><li><a href="/yaslanma-ve-kirisiklik-karsiti">Yaşlanma Karşıtı</a></li></ul></div><div class="category-box"><a href="/sac-bakimi+sac-sekillendirici" class="sub-category-header">Saç Bakımı</a><ul class="sub-item-list"><li><a href="/sampuan">Şampuan</a></li><li><a href="/sac-sekillendirici">Şekillendiriciler</a></li><li><a href="/sac-maskesi">Saç Serumu &amp; Maskesi</a></li><li><a href="/sac-boyasi">Saç Boyası</a></li></ul></div></div><div class="normal-column"><div class="category-box"><a href="/tiras-agda-epilasyon" class="sub-category-header">Epilasyon &amp; Tıraş Ürünleri</a><ul class="sub-item-list"><li><a href="/epilasyon-urunleri">Ağda &amp; Tüy Dökücü</a></li><li><a href="/tiras-bicagi">Tıraş Bıçağı</a></li><li><a href="/epilasyon-aleti">Epilatör</a></li><li><a href="/tiras-kopuk-ve-jelleri">Tıraş Köpüğü</a></li></ul></div><div class="category-box"><a href="/kozmetik" class="sub-category-header">Diğer Kategoriler</a><ul class="sub-item-list"><li><a href="/cinsel-saglik-urunleri">Cinsel Sağlık</a></li><li><a href="/kadin-hijyen">Hijyenik Ped</a></li><li><a href="/vucut-bakimi">Vücut Bakımı</a></li><li><a href="/banyo--dus-urunleri">Sabun &amp; Duş Jeli</a></li><li><a href="/bakim-yaglari+bitkisel-bakim-yagi">Bakım Yağları</a></li></ul></div></div></div></div></div></li><li class="tab-link"><a href="/butik/liste/ev--yasam" class="category-header">EV &amp; YAŞAM</a><div class="sub-nav" id="sub-nav-12"><div class="sub-nav-center"><div class="sub-nav-outer"><div class="normal-column"><div class="category-box"><a href="/sofra--mutfak" class="sub-category-header">Sofra &amp; Mutfak</a><ul class="sub-item-list"><li><a href="/servis-sunum-urunleri">Servis &amp; Sunum</a></li><li><a href="/diger-hazirlik-gerecleri">Mutfak Gereçleri</a></li><li><a href="/bardak--kadeh">Bardak &amp; Kadeh</a></li><li><a href="/yemek-takimi">Yemek Takımları</a></li><li><a href="/pisirme">Pişirme</a></li><li><a href="/kahvalti-takimi">Kahvaltı Takımları</a></li><li><a href="/tabak--kase+kase">Tabak &amp; Kase</a></li><li><a href="/caydanlik">Çaydanlık</a></li></ul></div><div class="category-box"><a href="/banyo" class="sub-category-header">Banyo</a><ul class="sub-item-list"><li><a href="/havlu">Havlu &amp; Havlu Seti</a></li><li><a href="/banyo-seti">Banyo Seti</a></li><li><a href="/klozet-takimi">Klozet Takımı</a></li></ul></div></div><div class="normal-column"><div class="category-box"><a href="/ev-tekstili" class="sub-category-header">Ev Tekstili</a><ul class="sub-item-list"><li><a href="/nevresim-takimi">Nevresim Takımı</a></li><li><a href="/hali--kilim--paspas">Halı &amp; Kilim &amp; Paspas</a></li><li><a href="/yatak-ortusu">Yatak Örtüsü</a></li><li><a href="/perde">Perde</a></li><li><a href="/carsaf-takimi">Çarşaf Takımı</a></li><li><a href="/pike-takimi">Pike Takımı</a></li><li><a href="/battaniye">Battaniye</a></li></ul></div><div class="category-box"><a href="/mobilya" class="sub-category-header">Mobilya</a><ul class="sub-item-list"><li><a href="/salon-oturma-odasi-mobilya">Salon &amp; Oturma Odası</a></li><li><a href="/yatak-odasi-mobilya">Yatak Odası</a></li><li><a href="/calisma-odasi">Çalışma Odası</a></li></ul></div></div><div class="normal-column"><div class="category-box"><a href="/ev-dekorasyon" class="sub-category-header">Ev Dekorasyon</a><ul class="sub-item-list"><li><a href="/aydinlatma">Aydınlatma</a></li><li><a href="/dekoratif-aksesuarlar">Dekoratif Aksesuar</a></li><li><a href="/tablo">Tablo</a></li><li><a href="/duvar-sticker">Duvar Kağıdı</a></li><li><a href="/vazo">Vazo</a></li></ul></div><div class="category-box"><a href="/spor-aletleri" class="sub-category-header">Spor &amp; Outdoor</a><ul class="sub-item-list"><li><a href="/kosu-bandi+kondisyon-bisikleti">Koşu Bandı &amp; Kondisyon Bisikleti</a></li><li><a href="/dambillar-agirlik-plakalari">Dumbell &amp; Ağırlık</a></li><li><a href="/yoga-malzemesi+pilates">Pilates &amp; Yoga</a></li><li><a href="/bisiklet">Bisiklet</a></li><li><a href="/kayak-malzemeleri">Kayak</a></li></ul></div></div><div class="normal-column"><div class="category-box"><a href="/kitap--muzik--hobi" class="sub-category-header">Kitap &amp; Hobi</a><ul class="sub-item-list"><li><a href="/kitap">Kitap</a></li><li><a href="/puzzle">Puzzle</a></li><li><a href="/hobi">Hobi</a></li></ul></div><div class="category-box"><a href="/kirtasiye-ofis-malzemeleri" class="sub-category-header">Kırtasiye &amp; Ofis</a><ul class="sub-item-list"><li><a href="/defter">Defter &amp; Ajanda</a></li><li><a href="/kirtasiye-ofis-malzemeleri">Kırtasiye</a></li><li><a href="/masaustu-gerecleri">Masaüstü Gereçleri</a></li></ul></div><div class="category-box"><a href="/kucuk-ev-aletleri" class="sub-category-header">Ev Aletleri</a><ul class="sub-item-list"><li><a href="/elektrikli-supurge">Süpürge</a></li><li><a href="/kahve-makinesi">Kahve Makinesi</a></li><li><a href="/cay-makinesi">Çay Makinesi</a></li><li><a href="/blender-ve-blender-seti">Blender</a></li></ul></div></div><div class="normal-column"><div class="category-box"><a href="/otomobil-ve-motosiklet" class="sub-category-header">Otomobil &amp; Motosiklet</a><ul class="sub-item-list"><li><a href="/oto-bakim-ve-temizlik-urunleri">Oto Bakım &amp; Temizlik</a></li><li><a href="/oto-paspas">Oto Paspası</a></li><li><a href="/lastik">Oto Lastik</a></li></ul></div><div class="category-box"><a href="/yapi-market" class="sub-category-header">Yapı Market &amp; Hırdavat</a><ul class="sub-item-list"><li><a href="/batarya-musluk">Batarya &amp; Musluk</a></li><li><a href="/elektrikli-el-aletleri">Elektrikli El Aleti</a></li><li><a href="/hirdavat-urunleri">Hırdavat Ürünleri</a></li><li><a href="/boya">Boya</a></li></ul></div></div></div></div></div></li><li class="tab-link"><a href="/butik/liste/elektronik" class="category-header">ELEKTRONİK</a><div class="sub-nav" id="sub-nav-5"><div class="sub-nav-center"><div class="sub-nav-outer"><div class="normal-column"><div class="category-box"><a href="/kucuk-ev-aletleri" class="sub-category-header">Küçük Ev Aletleri</a><ul class="sub-item-list"><li><a href="/kahve-makinesi">Kahve Makinesi</a></li><li><a href="/cay-makinesi">Çay Makinesi</a></li><li><a href="/elektrikli-supurge">Süpürge</a></li><li><a href="/blender-ve-blender-seti">Blender</a></li><li><a href="/utu">Ütü</a></li><li><a href="/tost-makinesi">Tost Makinesi</a></li><li><a href="/su-isitici">Su Isıtıcısı &amp; Kettle</a></li></ul></div><div class="category-box"><a href="/teknoloji-urunleri" class="sub-category-header">Giyilebilir Teknoloji</a><ul class="sub-item-list"><li><a href="/akilli-saat">Akıllı Saat</a></li><li><a href="/akilli-bileklik">Akıllı Bileklik</a></li></ul></div></div><div class="normal-column"><div class="category-box"><a href="/telefon" class="sub-category-header">Cep Telefonu</a><ul class="sub-item-list"><li><a href="/cep-telefonu">Cep Telefonu</a></li><li><a href="/kapak-ve-kilif">Kapak &amp; Kılıf</a></li><li><a href="/sarj-cihazlari">Şarj Cihazları</a></li><li><a href="/tasinabilir-batarya">Powerbank</a></li></ul></div><div class="category-box"><a href="/bilgisayar-tablet" class="sub-category-header">Bilgisayar &amp; Tablet</a><ul class="sub-item-list"><li><a href="/laptop">Laptop</a></li><li><a href="/mouse+mouse-pad">Mouse &amp; Mousepad</a></li><li><a href="/klavye">Klavye</a></li><li><a href="/tablet">Tablet</a></li><li><a href="/monitor">Monitör</a></li></ul></div><div class="category-box"><a href="/oyuncu-bilgisayari" class="sub-category-header">Oyunculara Özel</a><ul class="sub-item-list"></ul></div></div><div class="normal-column"><div class="category-box"><a href="/tv-goruntu-ses-sistemleri" class="sub-category-header">TV &amp; Görüntü &amp; Ses</a><ul class="sub-item-list"><li><a href="/televizyon">Televizyon</a></li><li><a href="/kulaklik">Kulaklık</a></li><li><a href="/hoparlor">Hoparlör</a></li><li><a href="/kablo-sarf-malzemeler">Kablo &amp; Sarf Malzemeleri</a></li></ul></div><div class="category-box"><a href="/oyun-ve-oyun-konsollari" class="sub-category-header">Oyun Konsolu &amp; Aksesuarlar</a><ul class="sub-item-list"><li><a href="/playstation-oyunlari+playstation">Playstation</a></li><li><a href="/xbox+xbox-oyunlari">Xbox</a></li><li><a href="/nintendo">Nintendo</a></li><li><a href="/konsol-aksesuarlari">Konsol Aksesuarları</a></li></ul></div><div class="category-box"><a href="/foto-ve-kamera" class="sub-category-header">Foto &amp; Kamera</a><ul class="sub-item-list"></ul></div></div><div class="normal-column"><div class="category-box"><a href="/beyaz-esya" class="sub-category-header">Beyaz Eşya</a><ul class="sub-item-list"><li><a href="/buzdolabi">Buzdolabı</a></li><li><a href="/camasir-makinesi">Çamaşır Makinesi</a></li><li><a href="/bulasik-makinesi">Bulaşık Makinesi</a></li><li><a href="/ocak+firin">Ocak &amp; Fırın</a></li></ul></div><div class="category-box"><a href="/elektronik-kisisel-bakim" class="sub-category-header">Kişisel Bakım</a><ul class="sub-item-list"><li><a href="/sac-duzlestirici">Saç Düzleştirici</a></li><li><a href="/tiras-makinesi">Saç &amp; Tıraş Makinesi</a></li><li><a href="/sac-masasi">Saç Maşası</a></li><li><a href="/sac-kurutma-makinesi">Kurutma Makinesi</a></li><li><a href="/epilasyon-aleti">Epilasyon Aleti</a></li></ul></div></div><div class="normal-column"><div class="category-box"><a href="/veri-depolama" class="sub-category-header">Veri Depolama</a><ul class="sub-item-list"><li><a href="/tasinabilir-disk">Taşınabilir Disk</a></li><li><a href="/usb-bellek">USB Bellek</a></li><li><a href="/ssd-harddisk">SSD Bellek</a></li><li><a href="/hafiza-karti">Hafıza Kartı</a></li></ul></div><div class="category-box"><a href="/elektronik" class="sub-category-header">Diğer Kategoriler</a><ul class="sub-item-list"><li><a href="/aksiyon-kamera">Aksiyon Kamera</a></li><li><a href="/laptop-cantasi">Laptop Çantası</a></li><li><a href="/yazici-tarayici">Yazıcı &amp; Toner</a></li></ul></div></div></div></div></div></li><li class="tab-link"><a href="/butik/liste/supermarket" class="category-header">SÜPERMARKET</a><div class="sub-nav" id="sub-nav-16"><div class="sub-nav-center"><div class="sub-nav-outer"><div class="normal-column"><div class="category-box"><a href="/ev-bakim-ve-temizlik" class="sub-category-header">Ev Bakım &amp; Temizlik</a><ul class="sub-item-list"><li><a href="/camasir-yikama-urunleri">Çamaşır Yıkama</a></li><li><a href="/bulasik-yikama-urunleri">Bulaşık Yıkama</a></li><li><a href="/ev-temizlik-urunleri">Ev Temizlik</a></li><li><a href="/temizlik-seti">Paspas &amp; Mop</a></li></ul></div><div class="category-box"><a href="/gida-urunleri+icecek-urunleri" class="sub-category-header">Gıda &amp; İçecek</a><ul class="sub-item-list"><li><a href="/caylar">Çay</a></li><li><a href="/kahve">Kahve</a></li><li><a href="/kahvaltilik-urunler">Kahvaltılık</a></li><li><a href="/atistirmaliklar">Atıştırmalık</a></li><li><a href="/yag-ve-sos">Yağ &amp; Sos</a></li></ul></div></div><div class="normal-column"><div class="category-box"><a href="/kozmetik" class="sub-category-header">Kişisel Bakım</a><ul class="sub-item-list"><li><a href="/sac-bakimi">Saç Bakımı</a></li><li><a href="/tiras-agda-epilasyon">Tıraş &amp; Ağda</a></li><li><a href="/banyo--dus-urunleri">Sabun &amp; Duş Jeli</a></li><li><a href="/agiz-bakim">Ağız Bakım</a></li><li><a href="/cilt-bakimi">Cilt Bakım</a></li></ul></div><div class="category-box"><a href="/saglik" class="sub-category-header">Sağlık &amp; Spor</a><ul class="sub-item-list"><li><a href="/cinsel-saglik-urunleri">Cinsel Sağlık</a></li><li><a href="/kadin-hijyen">Hijyenik Ped</a></li><li><a href="/sporcu-besinleri-supplement">Sporcu Besinleri</a></li><li><a href="/gida-takviyeleri-vitaminler">Vitamin &amp; Ek Gıda</a></li></ul></div></div><div class="normal-column"><div class="category-box"><a href="/pet-shop-urunleri" class="sub-category-header">Petshop</a><ul class="sub-item-list"><li><a href="/kedi-mamasi">Kedi Maması</a></li><li><a href="/kopek-mamasi">Köpek Maması</a></li><li><a href="/kedi-kumu">Kedi Kumu</a></li><li><a href="/kedi-oyuncaklari+kopek-oyuncaklari">Kedi &amp; Köpek Aksesuarları</a></li><li><a href="/akvaryum-urunleri+kemirgen-urunleri+surungen-urunleri">Diğer Ürünler</a></li></ul></div><div class="category-box"><a href="/natracare+logona+sonett+the-lifeco+sante+desert-essence+kiss-my-face+aksu-vital+shiffa-home+softem+cotoneve+otaci+moos+seventh-generation+dogal-tutku+baktat+humm-organic" class="sub-category-header">Organik &amp; Doğal</a><ul class="sub-item-list"><li><a href="/ev-bakim-ve-temizlik/softem+sodasan+seventh-generation+kiss-my-face+ecowell+sonett+ecos3+rosece+sante+desert-essence">Ev Bakım &amp; Temizlik</a></li><li><a href="/kozmetik/siveno+rosece+ecos3+ecowell+logona+sonett+the-lifeco+sante+aksu-vital+desert-essence+kiss-my-face+shiffa-home+softem+cotoneve+natracare+seventh-generation">Kişisel Bakım</a></li><li><a href="/dogal-tutku+guzel-gida+kemal-kukrer+makarna-lutfen+wefood+kocamaar+kuru-yesil+aktar-diyari+herby+karali-cay">Gıda &amp; İçecek</a></li></ul></div><div class="category-box"><a href="/annebebek-bakim" class="sub-category-header">Bebek Bakım</a><ul class="sub-item-list"></ul></div></div></div></div></div></li></ul></nav></div><div id="container-background" class=""></div></div> </div>
    <input type="hidden" id="isNewUserPopUpisdisplayed" value="" />

     
</div>
    <div id="container">
<script>
    window.isSearchResult = true;
    window.TYPageName = 'search';
</script>
<link type="text/css" rel="stylesheet" href="https://static.dsmcdn.com/frontend/web/assets/search.style.9fd5f3bb129e473132cd0d6506320386.css">
            <div style="display: none"><input type="text" id="searchHistoryFlag" /></div>
            <div id="search-app"><div class="search-app-container"><div></div><div class="breadcrumb-cntr"><div class="brdcrmb-plcehldr"></div></div><div class="srch-rslt-cntnt"><div class="srch-aggrgtn-cntnr"><img class="aggrgtn-plcehldr" src="https://static.dsmcdn.com/frontend/web/assets/filters-placeholder.png"/></div><div class="srch-prdcts-cntnr"><div class="srch-rslt-title"><div class="srch-ttl-cntnr-wrppr"><div class="dscrptn">&quot;<h1>Addax Kadın Giyim</h1>&quot; araması için <!-- -->1402<!-- --> sonuç listeleniyor</div></div></div><div><div class="prdct-cntnr-wrppr"><div class="p-card-wrppr" data-id="4276126"><a class="p-card-chldrn-cntnr" href="/addax/kadin-siyah-ispanyol-paca-tayt-pantolon-adx-00012474-p-4276126"><img class="p-card-img" src="/Content/images/defaultThumb.jpg"/><div><div class="stmp-box-wrppr"><div class="stmp fc">KARGO BEDAVA</div></div><div class="cstm-stmp-box-wrppr"></div></div><div class="prdct-desc-cntnr-wrppr"><div class="prdct-desc-cntnr"><span class="prdct-desc-cntnr-ttl" title="Addax">Addax</span><span class="prdct-desc-cntnr-name hasRatings" title="Kadın Siyah İspanyol Paça Tayt Pantolon ADX-00012474">Kadın Siyah İspanyol Paça Tayt Pantolon ADX-00012474</span><div class="ratings"><div class="star-w"><div class="empty"><div class="star"></div></div><div class="full" style="width:100%;max-width:100%"><div class="star"></div></div></div><div class="star-w"><div class="empty"><div class="star"></div></div><div class="full" style="width:100%;max-width:100%"><div class="star"></div></div></div><div class="star-w"><div class="empty"><div class="star"></div></div><div class="full" style="width:100%;max-width:100%"><div class="star"></div></div></div><div class="star-w"><div class="empty"><div class="star"></div></div><div class="full" style="width:100%;max-width:100%"><div class="star"></div></div></div><div class="star-w"><div class="empty"><div class="star"></div></div><div class="full" style="width:41%;max-width:100%"><div class="star"></div></div></div><span class="ratingCount">(<!-- -->3095<!-- -->)</span></div></div><div class="prc-cntnr"><div class="prc-box-orgnl">60,00<!-- --> <!-- -->TL</div><div class="prc-box-sllng">40<!-- --> <!-- -->TL</div></div><div class="prmtn-cntnr"></div></div></a><div class="fvrt-btn-wrppr"><i class="fvrt-btn"></i></div></div><div class="p-card-wrppr" data-id="4276096"><a class="p-card-chldrn-cntnr" href="/addax/kadin-siyah-yuksek-bel-jean-pn5400-pnb-adx-0000013883-p-4276096"><img class="p-card-img" src="/Content/images/defaultThumb.jpg"/><div><div class="stmp-box-wrppr"></div><div class="cstm-stmp-box-wrppr"></div></div><div class="prdct-desc-cntnr-wrppr"><div class="prdct-desc-cntnr"><span class="prdct-desc-cntnr-ttl" title="Addax">Addax</span><span class="prdct-desc-cntnr-name hasRatings" title="Kadın Siyah Yüksek Bel Jean Pn5400 - Pnb ADX-0000013883">Kadın Siyah Yüksek Bel Jean Pn5400 - Pnb ADX-0000013883</span><div class="ratings"><div class="star-w"><div class="empty"><div class="star"></div></div><div class="full" style="width:100%;max-width:100%"><div class="star"></div></div></div><div class="star-w"><div class="empty"><div class="star"></div></div><div class="full" style="width:100%;max-width:100%"><div class="star"></div></div></div><div class="star-w"><div class="empty"><div class="star"></div></div><div class="full" style="width:100%;max-width:100%"><div class="star"></div></div></div><div class="star-w"><div class="empty"><div class="star"></div></div><div class="full" style="width:100%;max-width:100%"><div class="star"></div></div></div><div class="star-w"><div class="empty"><div class="star"></div></div><div class="full" style="width:47%;max-width:100%"><div class="star"></div></div></div><span class="ratingCount">(<!-- -->6265<!-- -->)</span></div></div><div class="prc-cntnr"><div class="prc-box-orgnl">56,00<!-- --> <!-- -->TL</div><div class="prc-box-sllng">49,95<!-- --> <!-- -->TL</div></div><div class="prmtn-cntnr"></div></div></a><div class="fvrt-btn-wrppr"><i class="fvrt-btn"></i></div></div><div class="p-card-wrppr" data-id="33504931"><a class="p-card-chldrn-cntnr" href="/addax/kadin-koyu-kot-rengi-cep-detayli-jean-pantolon-pn6435-pnf-adx-0000020869-p-33504931"><img class="p-card-img" src="/Content/images/defaultThumb.jpg"/><div><div class="stmp-box-wrppr"></div><div class="cstm-stmp-box-wrppr"></div></div><div class="prdct-desc-cntnr-wrppr"><div class="prdct-desc-cntnr"><span class="prdct-desc-cntnr-ttl" title="Addax">Addax</span><span class="prdct-desc-cntnr-name hasRatings" title="Kadın Koyu Kot Rengi Cep Detaylı Jean Pantolon PN6435 - PNF ADX-0000020869">Kadın Koyu Kot Rengi Cep Detaylı Jean Pantolon PN6435 - PNF ADX-0000020869</span><div class="ratings"><div class="star-w"><div class="empty"><div class="star"></div></div><div class="full" style="width:100%;max-width:100%"><div class="star"></div></div></div><div class="star-w"><div class="empty"><div class="star"></div></div><div class="full" style="width:100%;max-width:100%"><div class="star"></div></div></div><div class="star-w"><div class="empty"><div class="star"></div></div><div class="full" style="width:100%;max-width:100%"><div class="star"></div></div></div><div class="star-w"><div class="empty"><div class="star"></div></div><div class="full" style="width:100%;max-width:100%"><div class="star"></div></div></div><div class="star-w"><div class="empty"><div class="star"></div></div><div class="full" style="width:100%;max-width:100%"><div class="star"></div></div></div><span class="ratingCount">(<!-- -->10<!-- -->)</span></div></div><div class="prc-cntnr"><div class="prc-box-sllng">55,95<!-- --> <!-- -->TL</div></div><div class="prmtn-cntnr"></div></div></a><div class="fvrt-btn-wrppr"><i class="fvrt-btn"></i></div></div><div class="p-card-wrppr" data-id="4358080"><a class="p-card-chldrn-cntnr" href="/addax/kadin-siyah-yuksek-bel-toparlayici-tayt-adx-0000015670-p-4358080"><img class="p-card-img" src="/Content/images/defaultThumb.jpg"/><div><div class="stmp-box-wrppr"></div><div class="cstm-stmp-box-wrppr"></div></div><div class="prdct-desc-cntnr-wrppr"><div class="prdct-desc-cntnr"><span class="prdct-desc-cntnr-ttl" title="Addax">Addax</span><span class="prdct-desc-cntnr-name hasRatings" title="Kadın Siyah Yüksek Bel Toparlayıcı Tayt ADX-0000015670">Kadın Siyah Yüksek Bel Toparlayıcı Tayt ADX-0000015670</span><div class="ratings"><div class="star-w"><div class="empty"><div class="star"></div></div><div class="full" style="width:100%;max-width:100%"><div class="star"></div></div></div><div class="star-w"><div class="empty"><div class="star"></div></div><div class="full" style="width:100%;max-width:100%"><div class="star"></div></div></div><div class="star-w"><div class="empty"><div class="star"></div></div><div class="full" style="width:100%;max-width:100%"><div class="star"></div></div></div><div class="star-w"><div class="empty"><div class="star"></div></div><div class="full" style="width:100%;max-width:100%"><div class="star"></div></div></div><div class="star-w"><div class="empty"><div class="star"></div></div><div class="full" style="width:53%;max-width:100%"><div class="star"></div></div></div><span class="ratingCount">(<!-- -->8362<!-- -->)</span></div></div><div class="prc-cntnr"><div class="prc-box-orgnl">49,95<!-- --> <!-- -->TL</div><div class="prc-box-sllng">39,95<!-- --> <!-- -->TL</div></div><div class="prmtn-cntnr"></div></div></a><div class="fvrt-btn-wrppr"><i class="fvrt-btn"></i></div></div><div class="p-card-wrppr" data-id="6911621"><a class="p-card-chldrn-cntnr" href="/addax/kadin-kot-rengi-paca-detayli-mom-jean-adx-0000018948-p-6911621"><img class="p-card-img" src="/Content/images/defaultThumb.jpg"/><div><div class="stmp-box-wrppr"></div><div class="cstm-stmp-box-wrppr"></div></div><div class="prdct-desc-cntnr-wrppr"><div class="prdct-desc-cntnr"><span class="prdct-desc-cntnr-ttl" title="Addax">Addax</span><span class="prdct-desc-cntnr-name hasRatings" title="Kadın Kot Rengi Paça Detaylı Mom Jean ADX-0000018948">Kadın Kot Rengi Paça Detaylı Mom Jean ADX-0000018948</span><div class="ratings"><div class="star-w"><div class="empty"><div class="star"></div></div><div class="full" style="width:100%;max-width:100%"><div class="star"></div></div></div><div class="star-w"><div class="empty"><div class="star"></div></div><div class="full" style="width:100%;max-width:100%"><div class="star"></div></div></div><div class="star-w"><div class="empty"><div class="star"></div></div><div class="full" style="width:100%;max-width:100%"><div class="star"></div></div></div><div class="star-w"><div class="empty"><div class="star"></div></div><div class="full" style="width:100%;max-width:100%"><div class="star"></div></div></div><div class="star-w"><div class="empty"><div class="star"></div></div><div class="full" style="width:19%;max-width:100%"><div class="star"></div></div></div><span class="ratingCount">(<!-- -->570<!-- -->)</span></div></div><div class="prc-cntnr"><div class="prc-box-sllng">59,95<!-- --> <!-- -->TL</div></div><div class="prmtn-cntnr"></div></div></a><div class="fvrt-btn-wrppr"><i class="fvrt-btn"></i></div></div><div class="p-card-wrppr" data-id="6584336"><a class="p-card-chldrn-cntnr" href="/addax/kadin-fume-mom-jean-jean-pn5862-pnb-adx-0000017162-p-6584336"><img class="p-card-img" src="/Content/images/defaultThumb.jpg"/><div><div class="stmp-box-wrppr"><div class="stmp fc">KARGO BEDAVA</div></div><div class="cstm-stmp-box-wrppr"></div></div><div class="prdct-desc-cntnr-wrppr"><div class="prdct-desc-cntnr"><span class="prdct-desc-cntnr-ttl" title="Addax">Addax</span><span class="prdct-desc-cntnr-name hasRatings" title="Kadın Füme Mom Jean Jean Pn5862 - Pnb ADX-0000017162">Kadın Füme Mom Jean Jean Pn5862 - Pnb ADX-0000017162</span><div class="ratings"><div class="star-w"><div class="empty"><div class="star"></div></div><div class="full" style="width:100%;max-width:100%"><div class="star"></div></div></div><div class="star-w"><div class="empty"><div class="star"></div></div><div class="full" style="width:100%;max-width:100%"><div class="star"></div></div></div><div class="star-w"><div class="empty"><div class="star"></div></div><div class="full" style="width:100%;max-width:100%"><div class="star"></div></div></div><div class="star-w"><div class="empty"><div class="star"></div></div><div class="full" style="width:100%;max-width:100%"><div class="star"></div></div></div><div class="star-w"><div class="empty"><div class="star"></div></div><div class="full" style="width:1%;max-width:100%"><div class="star"></div></div></div><span class="ratingCount">(<!-- -->207<!-- -->)</span></div></div><div class="prc-cntnr"><div class="prc-box-sllng">59,95<!-- --> <!-- -->TL</div></div><div class="prmtn-cntnr"></div></div></a><div class="fvrt-btn-wrppr"><i class="fvrt-btn"></i></div></div><div class="p-card-wrppr" data-id="4276117"><a class="p-card-chldrn-cntnr" href="/addax/kadin-siyah-mat-deri-tayt-adx-0000014747-p-4276117"><img class="p-card-img" src="/Content/images/defaultThumb.jpg"/><div><div class="stmp-box-wrppr"></div><div class="cstm-stmp-box-wrppr"></div></div><div class="prdct-desc-cntnr-wrppr"><div class="prdct-desc-cntnr"><span class="prdct-desc-cntnr-ttl" title="Addax">Addax</span><span class="prdct-desc-cntnr-name hasRatings" title="Kadın Siyah Mat Deri Tayt ADX-0000014747">Kadın Siyah Mat Deri Tayt ADX-0000014747</span><div class="ratings"><div class="star-w"><div class="empty"><div class="star"></div></div><div class="full" style="width:100%;max-width:100%"><div class="star"></div></div></div><div class="star-w"><div class="empty"><div class="star"></div></div><div class="full" style="width:100%;max-width:100%"><div class="star"></div></div></div><div class="star-w"><div class="empty"><div class="star"></div></div><div class="full" style="width:100%;max-width:100%"><div class="star"></div></div></div><div class="star-w"><div class="empty"><div class="star"></div></div><div class="full" style="width:100%;max-width:100%"><div class="star"></div></div></div><div class="star-w"><div class="empty"><div class="star"></div></div><div class="full" style="width:36%;max-width:100%"><div class="star"></div></div></div><span class="ratingCount">(<!-- -->1602<!-- -->)</span></div></div><div class="prc-cntnr"><div class="prc-box-sllng">45,95<!-- --> <!-- -->TL</div></div><div class="prmtn-cntnr"></div></div></a><div class="fvrt-btn-wrppr"><i class="fvrt-btn"></i></div></div><div class="p-card-wrppr" data-id="4276095"><a class="p-card-chldrn-cntnr" href="/addax/kadin-siyah-yuksek-bel-jean-adx-0000013630-p-4276095"><img class="p-card-img" src="/Content/images/defaultThumb.jpg"/><div><div class="stmp-box-wrppr"></div><div class="cstm-stmp-box-wrppr"></div></div><div class="prdct-desc-cntnr-wrppr"><div class="prdct-desc-cntnr"><span class="prdct-desc-cntnr-ttl" title="Addax">Addax</span><span class="prdct-desc-cntnr-name hasRatings" title="Kadın Siyah Yüksek Bel Jean ADX-0000013630">Kadın Siyah Yüksek Bel Jean ADX-0000013630</span><div class="ratings"><div class="star-w"><div class="empty"><div class="star"></div></div><div class="full" style="width:100%;max-width:100%"><div class="star"></div></div></div><div class="star-w"><div class="empty"><div class="star"></div></div><div class="full" style="width:100%;max-width:100%"><div class="star"></div></div></div><div class="star-w"><div class="empty"><div class="star"></div></div><div class="full" style="width:100%;max-width:100%"><div class="star"></div></div></div><div class="star-w"><div class="empty"><div class="star"></div></div><div class="full" style="width:100%;max-width:100%"><div class="star"></div></div></div><div class="star-w"><div class="empty"><div class="star"></div></div><div class="full" style="width:37%;max-width:100%"><div class="star"></div></div></div><span class="ratingCount">(<!-- -->3223<!-- -->)</span></div></div><div class="prc-cntnr"><div class="prc-box-sllng">45,95<!-- --> <!-- -->TL</div></div><div class="prmtn-cntnr"></div></div></a><div class="fvrt-btn-wrppr"><i class="fvrt-btn"></i></div></div><div class="p-card-wrppr" data-id="4276098"><a class="p-card-chldrn-cntnr" href="/addax/kadin-siyah-yuksek-bel-skinny-jean-pn5398-pnb-adx-0000014637-p-4276098"><img class="p-card-img" src="/Content/images/defaultThumb.jpg"/><div><div class="stmp-box-wrppr"></div><div class="cstm-stmp-box-wrppr"></div></div><div class="prdct-desc-cntnr-wrppr"><div class="prdct-desc-cntnr"><span class="prdct-desc-cntnr-ttl" title="Addax">Addax</span><span class="prdct-desc-cntnr-name hasRatings" title="Kadın Siyah Yüksek Bel Skinny Jean PN5398 - PNB ADX-0000014637">Kadın Siyah Yüksek Bel Skinny Jean PN5398 - PNB ADX-0000014637</span><div class="ratings"><div class="star-w"><div class="empty"><div class="star"></div></div><div class="full" style="width:100%;max-width:100%"><div class="star"></div></div></div><div class="star-w"><div class="empty"><div class="star"></div></div><div class="full" style="width:100%;max-width:100%"><div class="star"></div></div></div><div class="star-w"><div class="empty"><div class="star"></div></div><div class="full" style="width:100%;max-width:100%"><div class="star"></div></div></div><div class="star-w"><div class="empty"><div class="star"></div></div><div class="full" style="width:100%;max-width:100%"><div class="star"></div></div></div><div class="star-w"><div class="empty"><div class="star"></div></div><div class="full" style="width:35%;max-width:100%"><div class="star"></div></div></div><span class="ratingCount">(<!-- -->838<!-- -->)</span></div></div><div class="prc-cntnr"><div class="prc-box-orgnl">56,00<!-- --> <!-- -->TL</div><div class="prc-box-sllng">45,95<!-- --> <!-- -->TL</div></div><div class="prmtn-cntnr"></div></div></a><div class="fvrt-btn-wrppr"><i class="fvrt-btn"></i></div></div><div class="p-card-wrppr" data-id="4457502"><a class="p-card-chldrn-cntnr" href="/addax/kadin-narcicegi-bisiklet-yaka-genis-kazak-k2283-d4-d5-adx-00012257-p-4457502"><img class="p-card-img" src="/Content/images/defaultThumb.jpg"/><div><div class="stmp-box-wrppr"></div><div class="cstm-stmp-box-wrppr"></div></div><div class="prdct-desc-cntnr-wrppr"><div class="prdct-desc-cntnr"><span class="prdct-desc-cntnr-ttl" title="Addax">Addax</span><span class="prdct-desc-cntnr-name hasRatings" title="Kadın Narçiçeği Bisiklet Yaka Geniş Kazak K2283 - D4 - D5 ADX-00012257">Kadın Narçiçeği Bisiklet Yaka Geniş Kazak K2283 - D4 - D5 ADX-00012257</span><div class="ratings"><div class="star-w"><div class="empty"><div class="star"></div></div><div class="full" style="width:100%;max-width:100%"><div class="star"></div></div></div><div class="star-w"><div class="empty"><div class="star"></div></div><div class="full" style="width:100%;max-width:100%"><div class="star"></div></div></div><div class="star-w"><div class="empty"><div class="star"></div></div><div class="full" style="width:100%;max-width:100%"><div class="star"></div></div></div><div class="star-w"><div class="empty"><div class="star"></div></div><div class="full" style="width:100%;max-width:100%"><div class="star"></div></div></div><div class="star-w"><div class="empty"><div class="star"></div></div><div class="full" style="width:50%;max-width:100%"><div class="star"></div></div></div><span class="ratingCount">(<!-- -->105<!-- -->)</span></div></div><div class="prc-cntnr"><div class="prc-box-orgnl">50,00<!-- --> <!-- -->TL</div><div class="prc-box-sllng">29,95<!-- --> <!-- -->TL</div></div><div class="prmtn-cntnr"></div></div></a><div class="fvrt-btn-wrppr"><i class="fvrt-btn"></i></div></div><div class="p-card-wrppr" data-id="5794962"><a class="p-card-chldrn-cntnr" href="/addax/kadin-siyah-toparlayici-parlak-tayt-k-tyt3019-c8-adx-0000017485-p-5794962"><img class="p-card-img" src="/Content/images/defaultThumb.jpg"/><div><div class="stmp-box-wrppr"></div><div class="cstm-stmp-box-wrppr"></div></div><div class="prdct-desc-cntnr-wrppr"><div class="prdct-desc-cntnr"><span class="prdct-desc-cntnr-ttl" title="Addax">Addax</span><span class="prdct-desc-cntnr-name hasRatings" title="Kadın Siyah Toparlayıcı Parlak Tayt K.Tyt3019 - C8 ADX-0000017485">Kadın Siyah Toparlayıcı Parlak Tayt K.Tyt3019 - C8 ADX-0000017485</span><div class="ratings"><div class="star-w"><div class="empty"><div class="star"></div></div><div class="full" style="width:100%;max-width:100%"><div class="star"></div></div></div><div class="star-w"><div class="empty"><div class="star"></div></div><div class="full" style="width:100%;max-width:100%"><div class="star"></div></div></div><div class="star-w"><div class="empty"><div class="star"></div></div><div class="full" style="width:100%;max-width:100%"><div class="star"></div></div></div><div class="star-w"><div class="empty"><div class="star"></div></div><div class="full" style="width:100%;max-width:100%"><div class="star"></div></div></div><div class="star-w"><div class="empty"><div class="star"></div></div><div class="full" style="width:56%;max-width:100%"><div class="star"></div></div></div><span class="ratingCount">(<!-- -->1348<!-- -->)</span></div></div><div class="prc-cntnr"><div class="prc-box-sllng">29,95<!-- --> <!-- -->TL</div></div><div class="prmtn-cntnr"></div></div></a><div class="fvrt-btn-wrppr"><i class="fvrt-btn"></i></div></div><div class="p-card-wrppr" data-id="4369461"><a class="p-card-chldrn-cntnr" href="/addax/kadin-siyah-kapusonlu-sweatshirt-adx-0000014040-p-4369461"><img class="p-card-img" src="/Content/images/defaultThumb.jpg"/><div><div class="stmp-box-wrppr"></div><div class="cstm-stmp-box-wrppr"></div></div><div class="prdct-desc-cntnr-wrppr"><div class="prdct-desc-cntnr"><span class="prdct-desc-cntnr-ttl" title="Addax">Addax</span><span class="prdct-desc-cntnr-name hasRatings" title="Kadın Siyah Kapüşonlu Sweatshirt ADX-0000014040">Kadın Siyah Kapüşonlu Sweatshirt ADX-0000014040</span><div class="ratings"><div class="star-w"><div class="empty"><div class="star"></div></div><div class="full" style="width:100%;max-width:100%"><div class="star"></div></div></div><div class="star-w"><div class="empty"><div class="star"></div></div><div class="full" style="width:100%;max-width:100%"><div class="star"></div></div></div><div class="star-w"><div class="empty"><div class="star"></div></div><div class="full" style="width:100%;max-width:100%"><div class="star"></div></div></div><div class="star-w"><div class="empty"><div class="star"></div></div><div class="full" style="width:100%;max-width:100%"><div class="star"></div></div></div><div class="star-w"><div class="empty"><div class="star"></div></div><div class="full" style="width:43%;max-width:100%"><div class="star"></div></div></div><span class="ratingCount">(<!-- -->1748<!-- -->)</span></div></div><div class="prc-cntnr"><div class="prc-box-sllng">59,95<!-- --> <!-- -->TL</div></div><div class="prmtn-cntnr"></div></div></a><div class="fvrt-btn-wrppr"><i class="fvrt-btn"></i></div></div><div class="p-card-wrppr" data-id="4276848"><a class="p-card-chldrn-cntnr" href="/addax/kadin-fume-yuksek-bel-paca-detayli-jean-pn5391-pnb-adx-0000014516-p-4276848"><img class="p-card-img" src="/Content/images/defaultThumb.jpg"/><div><div class="stmp-box-wrppr"></div><div class="cstm-stmp-box-wrppr"></div></div><div class="prdct-desc-cntnr-wrppr"><div class="prdct-desc-cntnr"><span class="prdct-desc-cntnr-ttl" title="Addax">Addax</span><span class="prdct-desc-cntnr-name hasRatings" title="Kadın Füme Yüksek Bel Paça Detaylı Jean Pn5391 - Pnb ADX-0000014516">Kadın Füme Yüksek Bel Paça Detaylı Jean Pn5391 - Pnb ADX-0000014516</span><div class="ratings"><div class="star-w"><div class="empty"><div class="star"></div></div><div class="full" style="width:100%;max-width:100%"><div class="star"></div></div></div><div class="star-w"><div class="empty"><div class="star"></div></div><div class="full" style="width:100%;max-width:100%"><div class="star"></div></div></div><div class="star-w"><div class="empty"><div class="star"></div></div><div class="full" style="width:100%;max-width:100%"><div class="star"></div></div></div><div class="star-w"><div class="empty"><div class="star"></div></div><div class="full" style="width:100%;max-width:100%"><div class="star"></div></div></div><div class="star-w"><div class="empty"><div class="star"></div></div><div class="full" style="width:21%;max-width:100%"><div class="star"></div></div></div><span class="ratingCount">(<!-- -->302<!-- -->)</span></div></div><div class="prc-cntnr"><div class="prc-box-orgnl">60,00<!-- --> <!-- -->TL</div><div class="prc-box-sllng">39,95<!-- --> <!-- -->TL</div></div><div class="prmtn-cntnr"></div></div></a><div class="fvrt-btn-wrppr"><i class="fvrt-btn"></i></div></div><div class="p-card-wrppr" data-id="4399437"><a class="p-card-chldrn-cntnr" href="/addax/kadin-siyah-yuksek-bel-tayt-adx-0000016274-p-4399437"><img class="p-card-img" src="/Content/images/defaultThumb.jpg"/><div><div class="stmp-box-wrppr"></div><div class="cstm-stmp-box-wrppr"></div></div><div class="prdct-desc-cntnr-wrppr"><div class="prdct-desc-cntnr"><span class="prdct-desc-cntnr-ttl" title="Addax">Addax</span><span class="prdct-desc-cntnr-name hasRatings" title="Kadın Siyah Yüksek Bel Tayt ADX-0000016274">Kadın Siyah Yüksek Bel Tayt ADX-0000016274</span><div class="ratings"><div class="star-w"><div class="empty"><div class="star"></div></div><div class="full" style="width:100%;max-width:100%"><div class="star"></div></div></div><div class="star-w"><div class="empty"><div class="star"></div></div><div class="full" style="width:100%;max-width:100%"><div class="star"></div></div></div><div class="star-w"><div class="empty"><div class="star"></div></div><div class="full" style="width:100%;max-width:100%"><div class="star"></div></div></div><div class="star-w"><div class="empty"><div class="star"></div></div><div class="full" style="width:100%;max-width:100%"><div class="star"></div></div></div><div class="star-w"><div class="empty"><div class="star"></div></div><div class="full" style="width:33%;max-width:100%"><div class="star"></div></div></div><span class="ratingCount">(<!-- -->766<!-- -->)</span></div></div><div class="prc-cntnr"><div class="prc-box-sllng">29,95<!-- --> <!-- -->TL</div></div><div class="prmtn-cntnr"></div></div></a><div class="fvrt-btn-wrppr"><i class="fvrt-btn"></i></div></div><div class="p-card-wrppr" data-id="4644959"><a class="p-card-chldrn-cntnr" href="/addax/kadin-siyah-transparan-detayli-tayt-adx-00012475-p-4644959"><img class="p-card-img" src="/Content/images/defaultThumb.jpg"/><div><div class="stmp-box-wrppr"></div><div class="cstm-stmp-box-wrppr"></div></div><div class="prdct-desc-cntnr-wrppr"><div class="prdct-desc-cntnr"><span class="prdct-desc-cntnr-ttl" title="Addax">Addax</span><span class="prdct-desc-cntnr-name hasRatings" title="Kadın Siyah Transparan Detaylı Tayt ADX-00012475">Kadın Siyah Transparan Detaylı Tayt ADX-00012475</span><div class="ratings"><div class="star-w"><div class="empty"><div class="star"></div></div><div class="full" style="width:100%;max-width:100%"><div class="star"></div></div></div><div class="star-w"><div class="empty"><div class="star"></div></div><div class="full" style="width:100%;max-width:100%"><div class="star"></div></div></div><div class="star-w"><div class="empty"><div class="star"></div></div><div class="full" style="width:100%;max-width:100%"><div class="star"></div></div></div><div class="star-w"><div class="empty"><div class="star"></div></div><div class="full" style="width:100%;max-width:100%"><div class="star"></div></div></div><div class="star-w"><div class="empty"><div class="star"></div></div><div class="full" style="width:30%;max-width:100%"><div class="star"></div></div></div><span class="ratingCount">(<!-- -->2303<!-- -->)</span></div></div><div class="prc-cntnr"><div class="prc-box-sllng">29,95<!-- --> <!-- -->TL</div></div><div class="prmtn-cntnr"></div></div></a><div class="fvrt-btn-wrppr"><i class="fvrt-btn"></i></div></div><div class="p-card-wrppr" data-id="5054804"><a class="p-card-chldrn-cntnr" href="/addax/kadin-denim-rengi-orta-bel-jean-adx-0000016979-p-5054804"><img class="p-card-img" src="/Content/images/defaultThumb.jpg"/><div><div class="stmp-box-wrppr"></div><div class="cstm-stmp-box-wrppr"></div></div><div class="prdct-desc-cntnr-wrppr"><div class="prdct-desc-cntnr"><span class="prdct-desc-cntnr-ttl" title="Addax">Addax</span><span class="prdct-desc-cntnr-name hasRatings" title="Kadın Denim Rengi Orta Bel Jean ADX-0000016979">Kadın Denim Rengi Orta Bel Jean ADX-0000016979</span><div class="ratings"><div class="star-w"><div class="empty"><div class="star"></div></div><div class="full" style="width:100%;max-width:100%"><div class="star"></div></div></div><div class="star-w"><div class="empty"><div class="star"></div></div><div class="full" style="width:100%;max-width:100%"><div class="star"></div></div></div><div class="star-w"><div class="empty"><div class="star"></div></div><div class="full" style="width:100%;max-width:100%"><div class="star"></div></div></div><div class="star-w"><div class="empty"><div class="star"></div></div><div class="full" style="width:100%;max-width:100%"><div class="star"></div></div></div><div class="star-w"><div class="empty"><div class="star"></div></div><div class="full" style="width:53%;max-width:100%"><div class="star"></div></div></div><span class="ratingCount">(<!-- -->438<!-- -->)</span></div></div><div class="prc-cntnr"><div class="prc-box-sllng">59,95<!-- --> <!-- -->TL</div></div><div class="prmtn-cntnr"></div></div></a><div class="fvrt-btn-wrppr"><i class="fvrt-btn"></i></div></div><div class="p-card-wrppr" data-id="4276670"><a class="p-card-chldrn-cntnr" href="/addax/kadin-hardal-bisiklet-yaka-genis-kazak-adx-00012257-p-4276670"><img class="p-card-img" src="/Content/images/defaultThumb.jpg"/><div><div class="stmp-box-wrppr"></div><div class="cstm-stmp-box-wrppr"></div></div><div class="prdct-desc-cntnr-wrppr"><div class="prdct-desc-cntnr"><span class="prdct-desc-cntnr-ttl" title="Addax">Addax</span><span class="prdct-desc-cntnr-name hasRatings" title="Kadın Hardal Bisiklet Yaka Geniş Kazak ADX-00012257">Kadın Hardal Bisiklet Yaka Geniş Kazak ADX-00012257</span><div class="ratings"><div class="star-w"><div class="empty"><div class="star"></div></div><div class="full" style="width:100%;max-width:100%"><div class="star"></div></div></div><div class="star-w"><div class="empty"><div class="star"></div></div><div class="full" style="width:100%;max-width:100%"><div class="star"></div></div></div><div class="star-w"><div class="empty"><div class="star"></div></div><div class="full" style="width:100%;max-width:100%"><div class="star"></div></div></div><div class="star-w"><div class="empty"><div class="star"></div></div><div class="full" style="width:100%;max-width:100%"><div class="star"></div></div></div><div class="star-w"><div class="empty"><div class="star"></div></div><div class="full" style="width:53%;max-width:100%"><div class="star"></div></div></div><span class="ratingCount">(<!-- -->36<!-- -->)</span></div></div><div class="prc-cntnr"><div class="prc-box-orgnl">50,00<!-- --> <!-- -->TL</div><div class="prc-box-sllng">29,95<!-- --> <!-- -->TL</div></div><div class="prmtn-cntnr"></div></div></a><div class="fvrt-btn-wrppr"><i class="fvrt-btn"></i></div></div><div class="p-card-wrppr" data-id="4534337"><a class="p-card-chldrn-cntnr" href="/addax/kadin-tas-yarim-balikci-yaka-orgu-kazak-adx-0000016349-p-4534337"><img class="p-card-img" src="/Content/images/defaultThumb.jpg"/><div><div class="stmp-box-wrppr"></div><div class="cstm-stmp-box-wrppr"></div></div><div class="prdct-desc-cntnr-wrppr"><div class="prdct-desc-cntnr"><span class="prdct-desc-cntnr-ttl" title="Addax">Addax</span><span class="prdct-desc-cntnr-name hasRatings" title="Kadın Taş Yarım Balıkçı Yaka Örgü Kazak ADX-0000016349">Kadın Taş Yarım Balıkçı Yaka Örgü Kazak ADX-0000016349</span><div class="ratings"><div class="star-w"><div class="empty"><div class="star"></div></div><div class="full" style="width:100%;max-width:100%"><div class="star"></div></div></div><div class="star-w"><div class="empty"><div class="star"></div></div><div class="full" style="width:100%;max-width:100%"><div class="star"></div></div></div><div class="star-w"><div class="empty"><div class="star"></div></div><div class="full" style="width:100%;max-width:100%"><div class="star"></div></div></div><div class="star-w"><div class="empty"><div class="star"></div></div><div class="full" style="width:100%;max-width:100%"><div class="star"></div></div></div><div class="star-w"><div class="empty"><div class="star"></div></div><div class="full" style="width:46%;max-width:100%"><div class="star"></div></div></div><span class="ratingCount">(<!-- -->13<!-- -->)</span></div></div><div class="prc-cntnr"><div class="prc-box-orgnl">44,95<!-- --> <!-- -->TL</div><div class="prc-box-sllng">29,95<!-- --> <!-- -->TL</div></div><div class="prmtn-cntnr"></div></div></a><div class="fvrt-btn-wrppr"><i class="fvrt-btn"></i></div></div><div class="p-card-wrppr" data-id="31498515"><a class="p-card-chldrn-cntnr" href="/addax/kadin-mint-kapsonlu-sweatshirt-s0519-h7-adx-0000014040-p-31498515"><img class="p-card-img" src="/Content/images/defaultThumb.jpg"/><div><div class="stmp-box-wrppr"></div><div class="cstm-stmp-box-wrppr"></div></div><div class="prdct-desc-cntnr-wrppr"><div class="prdct-desc-cntnr"><span class="prdct-desc-cntnr-ttl" title="Addax">Addax</span><span class="prdct-desc-cntnr-name hasRatings" title="Kadın Mint Kapşonlu Sweatshirt S0519 - H7 ADX-0000014040">Kadın Mint Kapşonlu Sweatshirt S0519 - H7 ADX-0000014040</span><div class="ratings"><div class="star-w"><div class="empty"><div class="star"></div></div><div class="full" style="width:100%;max-width:100%"><div class="star"></div></div></div><div class="star-w"><div class="empty"><div class="star"></div></div><div class="full" style="width:100%;max-width:100%"><div class="star"></div></div></div><div class="star-w"><div class="empty"><div class="star"></div></div><div class="full" style="width:100%;max-width:100%"><div class="star"></div></div></div><div class="star-w"><div class="empty"><div class="star"></div></div><div class="full" style="width:100%;max-width:100%"><div class="star"></div></div></div><div class="star-w"><div class="empty"><div class="star"></div></div><div class="full" style="width:53%;max-width:100%"><div class="star"></div></div></div><span class="ratingCount">(<!-- -->78<!-- -->)</span></div></div><div class="prc-cntnr"><div class="prc-box-sllng">59,95<!-- --> <!-- -->TL</div></div><div class="prmtn-cntnr"></div></div></a><div class="fvrt-btn-wrppr"><i class="fvrt-btn"></i></div></div><div class="p-card-wrppr" data-id="32443275"><a class="p-card-chldrn-cntnr" href="/addax/kadin-siyah-fitilli-pantolon-pn11815-f13-adx-0000020567-p-32443275"><img class="p-card-img" src="/Content/images/defaultThumb.jpg"/><div><div class="stmp-box-wrppr"></div><div class="cstm-stmp-box-wrppr"></div></div><div class="prdct-desc-cntnr-wrppr"><div class="prdct-desc-cntnr"><span class="prdct-desc-cntnr-ttl" title="Addax">Addax</span><span class="prdct-desc-cntnr-name hasRatings" title="Kadın Siyah Fitilli Pantolon Pn11815 - F13 ADX-0000020567">Kadın Siyah Fitilli Pantolon Pn11815 - F13 ADX-0000020567</span><div class="ratings"><div class="star-w"><div class="empty"><div class="star"></div></div><div class="full" style="width:100%;max-width:100%"><div class="star"></div></div></div><div class="star-w"><div class="empty"><div class="star"></div></div><div class="full" style="width:100%;max-width:100%"><div class="star"></div></div></div><div class="star-w"><div class="empty"><div class="star"></div></div><div class="full" style="width:100%;max-width:100%"><div class="star"></div></div></div><div class="star-w"><div class="empty"><div class="star"></div></div><div class="full" style="width:100%;max-width:100%"><div class="star"></div></div></div><div class="star-w"><div class="empty"><div class="star"></div></div><div class="full" style="width:26%;max-width:100%"><div class="star"></div></div></div><span class="ratingCount">(<!-- -->225<!-- -->)</span></div></div><div class="prc-cntnr"><div class="prc-box-sllng">35,95<!-- --> <!-- -->TL</div></div><div class="prmtn-cntnr"></div></div></a><div class="fvrt-btn-wrppr"><i class="fvrt-btn"></i></div></div><div class="p-card-wrppr" data-id="32042604"><a class="p-card-chldrn-cntnr" href="/addax/kadin-kot-rengi-yuksek-bel-mom-jean-pantolon-pn11760-pnc-adx-0000020183-p-32042604"><img class="p-card-img" src="/Content/images/defaultThumb.jpg"/><div><div class="stmp-box-wrppr"></div><div class="cstm-stmp-box-wrppr"></div></div><div class="prdct-desc-cntnr-wrppr"><div class="prdct-desc-cntnr"><span class="prdct-desc-cntnr-ttl" title="Addax">Addax</span><span class="prdct-desc-cntnr-name hasRatings" title="Kadın Kot Rengi Yüksek Bel Mom Jean Pantolon PN11760 - PNC ADX-0000020183">Kadın Kot Rengi Yüksek Bel Mom Jean Pantolon PN11760 - PNC ADX-0000020183</span><div class="ratings"><div class="star-w"><div class="empty"><div class="star"></div></div><div class="full" style="width:100%;max-width:100%"><div class="star"></div></div></div><div class="star-w"><div class="empty"><div class="star"></div></div><div class="full" style="width:100%;max-width:100%"><div class="star"></div></div></div><div class="star-w"><div class="empty"><div class="star"></div></div><div class="full" style="width:100%;max-width:100%"><div class="star"></div></div></div><div class="star-w"><div class="empty"><div class="star"></div></div><div class="full" style="width:93%;max-width:100%"><div class="star"></div></div></div><div class="star-w"><div class="empty"><div class="star"></div></div><div class="full" style="width:0;max-width:100%"><div class="star"></div></div></div><span class="ratingCount">(<!-- -->68<!-- -->)</span></div></div><div class="prc-cntnr"><div class="prc-box-sllng">59,95<!-- --> <!-- -->TL</div></div><div class="prmtn-cntnr"></div></div></a><div class="fvrt-btn-wrppr"><i class="fvrt-btn"></i></div></div><div class="p-card-wrppr" data-id="4276902"><a class="p-card-chldrn-cntnr" href="/addax/kadin-siyah-parlak-tayt-adx-00011615-p-4276902"><img class="p-card-img" src="/Content/images/defaultThumb.jpg"/><div><div class="stmp-box-wrppr"></div><div class="cstm-stmp-box-wrppr"></div></div><div class="prdct-desc-cntnr-wrppr"><div class="prdct-desc-cntnr"><span class="prdct-desc-cntnr-ttl" title="Addax">Addax</span><span class="prdct-desc-cntnr-name hasRatings" title="Kadın Siyah Parlak Tayt ADX-00011615">Kadın Siyah Parlak Tayt ADX-00011615</span><div class="ratings"><div class="star-w"><div class="empty"><div class="star"></div></div><div class="full" style="width:100%;max-width:100%"><div class="star"></div></div></div><div class="star-w"><div class="empty"><div class="star"></div></div><div class="full" style="width:100%;max-width:100%"><div class="star"></div></div></div><div class="star-w"><div class="empty"><div class="star"></div></div><div class="full" style="width:100%;max-width:100%"><div class="star"></div></div></div><div class="star-w"><div class="empty"><div class="star"></div></div><div class="full" style="width:100%;max-width:100%"><div class="star"></div></div></div><div class="star-w"><div class="empty"><div class="star"></div></div><div class="full" style="width:38%;max-width:100%"><div class="star"></div></div></div><span class="ratingCount">(<!-- -->1457<!-- -->)</span></div></div><div class="prc-cntnr"><div class="prc-box-sllng">39,95<!-- --> <!-- -->TL</div></div><div class="prmtn-cntnr"></div></div></a><div class="fvrt-btn-wrppr"><i class="fvrt-btn"></i></div></div><div class="p-card-wrppr" data-id="4457487"><a class="p-card-chldrn-cntnr" href="/addax/kadin-siyah-yarim-balikci-yaka-bluz-adx-0000016244-p-4457487"><img class="p-card-img" src="/Content/images/defaultThumb.jpg"/><div><div class="stmp-box-wrppr"></div><div class="cstm-stmp-box-wrppr"></div></div><div class="prdct-desc-cntnr-wrppr"><div class="prdct-desc-cntnr"><span class="prdct-desc-cntnr-ttl" title="Addax">Addax</span><span class="prdct-desc-cntnr-name hasRatings" title="Kadın Siyah Yarım Balıkçı Yaka Bluz ADX-0000016244">Kadın Siyah Yarım Balıkçı Yaka Bluz ADX-0000016244</span><div class="ratings"><div class="star-w"><div class="empty"><div class="star"></div></div><div class="full" style="width:100%;max-width:100%"><div class="star"></div></div></div><div class="star-w"><div class="empty"><div class="star"></div></div><div class="full" style="width:100%;max-width:100%"><div class="star"></div></div></div><div class="star-w"><div class="empty"><div class="star"></div></div><div class="full" style="width:100%;max-width:100%"><div class="star"></div></div></div><div class="star-w"><div class="empty"><div class="star"></div></div><div class="full" style="width:100%;max-width:100%"><div class="star"></div></div></div><div class="star-w"><div class="empty"><div class="star"></div></div><div class="full" style="width:38%;max-width:100%"><div class="star"></div></div></div><span class="ratingCount">(<!-- -->863<!-- -->)</span></div></div><div class="prc-cntnr"><div class="prc-box-sllng">19,95<!-- --> <!-- -->TL</div></div><div class="prmtn-cntnr"></div></div></a><div class="fvrt-btn-wrppr"><i class="fvrt-btn"></i></div></div><div class="p-card-wrppr" data-id="4277101"><a class="p-card-chldrn-cntnr" href="/addax/kadin-kirmizi-balikci-yaka-kazak-adx-0000013340-p-4277101"><img class="p-card-img" src="/Content/images/defaultThumb.jpg"/><div><div class="stmp-box-wrppr"></div><div class="cstm-stmp-box-wrppr"></div></div><div class="prdct-desc-cntnr-wrppr"><div class="prdct-desc-cntnr"><span class="prdct-desc-cntnr-ttl" title="Addax">Addax</span><span class="prdct-desc-cntnr-name hasRatings" title="Kadın Kırmızı Balıkçı Yaka Kazak ADX-0000013340">Kadın Kırmızı Balıkçı Yaka Kazak ADX-0000013340</span><div class="ratings"><div class="star-w"><div class="empty"><div class="star"></div></div><div class="full" style="width:100%;max-width:100%"><div class="star"></div></div></div><div class="star-w"><div class="empty"><div class="star"></div></div><div class="full" style="width:100%;max-width:100%"><div class="star"></div></div></div><div class="star-w"><div class="empty"><div class="star"></div></div><div class="full" style="width:100%;max-width:100%"><div class="star"></div></div></div><div class="star-w"><div class="empty"><div class="star"></div></div><div class="full" style="width:100%;max-width:100%"><div class="star"></div></div></div><div class="star-w"><div class="empty"><div class="star"></div></div><div class="full" style="width:56%;max-width:100%"><div class="star"></div></div></div><span class="ratingCount">(<!-- -->183<!-- -->)</span></div></div><div class="prc-cntnr"><div class="prc-box-orgnl">46,00<!-- --> <!-- -->TL</div><div class="prc-box-sllng">39,95<!-- --> <!-- -->TL</div></div><div class="prmtn-cntnr"></div></div></a><div class="fvrt-btn-wrppr"><i class="fvrt-btn"></i></div></div></div></div></div></div></div></div><script type="application/javascript">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</script>
    <script type="application/javascript" src="https://static.dsmcdn.com/frontend/web/assets/search.bundle.00570e2169004a1ac47a99bfdbbf39ec.js" defer></script></div>
<script type="application/javascript">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</script><script type="application/javascript" src="https://static.dsmcdn.com/frontend/web/production/navigation.v3.a17ecd905fb4de4dc33974c26e3f1d9a.js" defer></script>    <script type="text/javascript" src="https://static.dsmcdn.com/frontend/web/production/search-0231e27da9.async.bundle.js" defer></script>
    <link rel="stylesheet" type="text/css" href="https://static.dsmcdn.com/frontend/web/production/search-5317a1ac48.async.bundle.css">
    

<div id="footer">
    <div id="footer">
            <div class="popular-brand-category">


    <div class="wrapper"> <div class="section"> <div class="popular-brands"> <h3> Pop&#252;ler Markalar </h3><a href="/markalar" class="allCategories"> T&#252;m Markalar </a> <ul class="footer-item-container">  <li class=" "> <a href="https://www.trendyol.com/adidas" title="adidas"> adidas </a> </li>  <li class=" "> <a href="https://www.trendyol.com/defacto" title="Defacto"> Defacto </a> </li>  <li class="sort-category "> <a href="https://www.trendyol.com/koton" title="Koton"> Koton </a> </li>  <li class=" "> <a href="https://www.trendyol.com/avon" title="Avon"> Avon </a> </li>  <li class=" "> <a href="https://www.trendyol.com/mango" title="Mango"> Mango </a> </li>  <li class="sort-category "> <a href="https://www.trendyol.com/mavi" title="Mavi"> Mavi </a> </li>  <li class=" "> <a href="https://www.trendyol.com/nike" title="Nike"> Nike </a> </li>  <li class=" "> <a href="https://www.trendyol.com/ipekyol" title="İpekyol"> İpekyol </a> </li>  <li class="sort-category "> <a href="https://www.trendyol.com/inci" title="İnci"> İnci </a> </li>  <li class=" "> <a href="https://www.trendyol.com/calvin-klein" title="Calvin Klein"> Calvin Klein </a> </li>  <li class=" "> <a href="https://www.trendyol.com/pierre-cardin" title="Pierre Cardin"> Pierre Cardin </a> </li>  <li class="sort-category "> <a href="https://www.trendyol.com/new-balance" title="New Balance"> New Balance </a> </li>  <li class=" "> <a href="https://www.trendyol.com/hotic" title="Hotiç"> Hotiç </a> </li>  <li class=" "> <a href="https://www.trendyol.com/derimod" title="Derimod"> Derimod </a> </li>  <li class="sort-category "> <a href="https://www.trendyol.com/hummel" title="HUMMEL"> HUMMEL </a> </li>  <li class=" "> <a href="https://www.trendyol.com/mudo" title="Mudo"> Mudo </a> </li>  <li class=" "> <a href="https://www.trendyol.com/lacoste" title="Lacoste"> Lacoste </a> </li>  <li class="sort-category "> <a href="https://www.trendyol.com/twist" title="Twist"> Twist </a> </li>  <li class=" "> <a href="https://www.trendyol.com/emporio-armani" title="Emporio Armani"> Emporio Armani </a> </li>  <li class=" "> <a href="https://www.trendyol.com/bambi" title="Bambi"> Bambi </a> </li>  <li class="sort-category "> <a href="https://www.trendyol.com/kenzo" title="Kenzo"> Kenzo </a> </li>  <li class=" "> <a href="https://www.trendyol.com/moschino" title="Moschino"> Moschino </a> </li>  <li class=" "> <a href="https://www.trendyol.com/moncler" title="Moncler"> Moncler </a> </li>  <li class="sort-category "> <a href="https://www.trendyol.com/nine-west" title="Nine West"> Nine West </a> </li>  <li class=" "> <a href="https://www.trendyol.com/lc-waikiki" title="LC Waikiki"> LC Waikiki </a> </li>  <li class=" "> <a href="https://www.trendyol.com/bonprix" title="Bonprix"> Bonprix </a> </li>  <li class="sort-category "> <a href="https://www.trendyol.com/trendyolmilla" title="TRENDYOLMİLLA"> TRENDYOLMİLLA </a> </li>  <li class=" "> <a href="https://www.trendyol.com/sans" title="Şans"> Şans </a> </li>  <li class=" "> <a href="https://www.trendyol.com/sahinler" title="Şahinler"> Şahinler </a> </li>  </ul> </div> </div> <div class="section"> <div class="popular-brands"> <h3> Pop&#252;ler Kategoriler </h3> <a href="/kategoriler" class="allCategories"> T&#252;m Kategoriler </a> <ul class="footer-item-container">  <li class=" "> <a href="https://www.trendyol.com/aksesuar" title="Aksesuar"> Aksesuar </a> </li>  <li class=" "> <a href="https://www.trendyol.com/saat" title="Saat"> Saat </a> </li>  <li class="sort-category "> <a href="https://www.trendyol.com/abiye-elbise" title="Abiye Elbise"> Abiye Elbise </a> </li>  <li class=" "> <a href="https://www.trendyol.com/elbise" title="Elbise"> Elbise </a> </li>  <li class=" "> <a href="https://www.trendyol.com/gelinlik" title="Gelinlik"> Gelinlik </a> </li>  <li class="sort-category "> <a href="https://www.trendyol.com/gecelik" title="Gecelik"> Gecelik </a> </li>  <li class=" "> <a href="https://www.trendyol.com/ic-giyim" title="İç Giyim"> İç Giyim </a> </li>  <li class=" "> <a href="https://www.trendyol.com/etek" title="Etek"> Etek </a> </li>  <li class="sort-category "> <a href="https://www.trendyol.com/pantolon" title="Pantolon"> Pantolon </a> </li>  <li class=" "> <a href="https://www.trendyol.com/gomlek" title="Gömlek"> Gömlek </a> </li>  <li class=" "> <a href="https://www.trendyol.com/takim-elbise" title="Takım Elbise"> Takım Elbise </a> </li>  <li class="sort-category "> <a href="https://www.trendyol.com/trenckot" title="Trençkot"> Trençkot </a> </li>  <li class=" "> <a href="https://www.trendyol.com/buyuk-beden" title="Büyük Beden"> Büyük Beden </a> </li>  <li class=" "> <a href="https://www.trendyol.com/cilt-bakimi" title="Cilt Bakımı"> Cilt Bakımı </a> </li>  <li class="sort-category "> <a href="https://www.trendyol.com/parfum" title="Parfüm"> Parfüm </a> </li>  <li class=" "> <a href="https://www.trendyol.com/ev-dekorasyon" title="Ev Dekorasyon"> Ev Dekorasyon </a> </li>  <li class=" "> <a href="https://www.trendyol.com/makyaj" title="Makyaj"> Makyaj </a> </li>  <li class="sort-category "> <a href="https://www.trendyol.com/gunes-gozlugu" title="Güneş Gözlüğü"> Güneş Gözlüğü </a> </li>  <li class=" "> <a href="https://www.trendyol.com/topuklu-ayakkabi" title="Topuklu Ayakkabı"> Topuklu Ayakkabı </a> </li>  <li class=" "> <a href="https://www.trendyol.com/spor-ayakkabi" title="Spor Ayakkabı"> Spor Ayakkabı </a> </li>  <li class="sort-category "> <a href="https://www.trendyol.com/ayakkabi" title="Ayakkabı"> Ayakkabı </a> </li>  <li class=" "> <a href="https://www.trendyol.com/canta" title="Çanta"> Çanta </a> </li>  <li class=" "> <a href="https://www.trendyol.com/mont" title="Mont"> Mont </a> </li>  <li class="sort-category "> <a href="https://www.trendyol.com/bot" title="Bot"> Bot </a> </li>  <li class=" "> <a href="https://www.trendyol.com/ceket" title="Ceket"> Ceket </a> </li>  <li class=" "> <a href="https://www.trendyol.com/mezuniyet-elbiseleri" title="Mezuniyet Elbiseleri"> Mezuniyet Elbiseleri </a> </li>  <li class="sort-category "> <a href="https://www.trendyol.com/yilbasi-hediyeleri" title="Yılbaşı Hediyeleri"> Yılbaşı Hediyeleri </a> </li>  <li class=" "> <a href="https://www.trendyol.com/maske--peeling" title="Maske & Peeling"> Maske & Peeling </a> </li>  <li class=" "> <a href="https://www.trendyol.com/pirlanta-yuzuk" title="Pırlanta Yüzük"> Pırlanta Yüzük </a> </li>  <li class="sort-category "> <a href="https://www.trendyol.com/aydinlatici" title="Aydınlatıcı"> Aydınlatıcı </a> </li>  </ul> </div> </div> </div>
            </div>
        
<link rel="stylesheet" type="text/css" href="https://static.dsmcdn.com/frontend/web/production/footer-1667bee061.head.bundle.css">
<div class="site-footer"> <div class="wrapper"> <div class="row first-row"> <div class="col-lg-12 col-md-12 col-xs-12 contentBox"> <div class="col-lg-3 col-md-3 col-xs-3 no-padding-left"> <a href="https://www.trendyol.com"> <h4>Trendyol</h4> </a> <ul> <li> <a href="/international.html/tr#whoWeAre" title="Biz Kimiz">Biz Kimiz</a> </li><li> <a href="/international.html/tr#careers" title="Kariyer">Kariyer</a> </li><li> <a href="/international.html/tr#contactUs" title="Bize Ulaşın">Bize Ulaşın</a> </li><li> <a href="/saticibasvuru" title="Trendyol'da Satış Yap">Trendyol&#39;da Satış Yap</a> </li></ul> </div><div class="col-lg-3 col-md-3 col-xs-3"> <a href="/international.html"> <h4>About Us</h4> </a> <ul> <li> <a href="/international.html/en#whoWeAre" title="Who We Are">Who We Are</a> </li><li> <a href="/international.html/en#careers" title="Careers">Careers</a> </li><li> <a href="/international.html/en#contactUs" title="Contact Us">Contact Us</a> </li></ul> </div><div class="col-lg-3 col-md-3 col-xs-3"> <a href="/s/kampanyalar"> <h4>Kampanyalar</h4> </a> <ul> <li> <a href="/s/kampanyalar" title="Aktif Kampanyalar">Aktif Kampanyalar</a> </li><li> <a href="/s/elite" title="Elite Üyelik">Elite &#220;yelik</a> </li></ul> </div><div class="col-lg-3 col-md-3 col-xs-3 no-padding-left"> <a href="/yardim/sorular"> <h4>Yardım</h4> </a> <ul> <li> <a href="https://www.trendyol.com/yardim/sorular/" title="Sıkça Sorulan Sorular">Sık&#231;a Sorulan Sorular</a> </li><li> <a href="https://www.trendyol.com/yardim/sorular?liveChat=True" title="Canlı Yardım">Canlı Yardım</a> </li><li> <a href="https://www.trendyol.com/yardim/sorular/1" title="Nasıl İade Ederim">Nasıl İade Ederim</a> </li><li> <a href="https://www.trendyol.com/islemrehberi.html" title="Nasıl Sipariş Verilir">Nasıl Sipariş Verilir</a> </li></ul> </div></div></div><div class="clear"></div><div class="row"> <div class="col-lg-12 col-md-12 col-xs-12 contentBox"> <div class="col-lg-3 col-md-3 col-xs-3 no-padding-left"> <ul> <li> <div class="mediumTitle turkey">G&#252;venli Alışveriş</div></li><li> <div class="security-img"></div></li></ul> </div><div class="col-lg-3 col-md-3 col-xs-3"> <ul> <li> <div class="mediumTitle turkey">Mobil Uygulamalar</div></li><li> <div class="app-img"> <a href="http://itunes.apple.com/tr/app/trendyol.com/id524362642?mt=8" rel="noopener" class="app-ios">IOS</a><a rel="noopener" href="https://play.google.com/store/apps/details?id=trendyol.com&feature=search_result#?t=W251bGwsMSwyLDEsInRyZW5keW9sLmNvbSJd" class="app-android">Android</a> </div></li></ul> </div><div class="col-lg-3 col-md-3 col-xs-3"> <ul> <li> <div class="mediumTitle turkey social">Sosyal Medya</div></li><li> <div class="social-img"> <a target="_blank" rel="noopener" href="http://www.facebook.com/Trendyol" class="sm-facebook">Facebook</a><a target="_blank" rel="noopener" href="http://instagram.com/trendyolcom" class="sm-instagram">Instagram</a><a target="_blank" rel="noopener" href="http://twitter.com/trendyol" class="sm-twitter">Twitter</a><a target="_blank" rel="noopener" href="http://www.youtube.com/trendyol" class="sm-youtube">Youtube</a> </div></li></ul> </div></div></div><div class="clear"></div></div></div><div class="footerBandInfo"> <div class="wrapper"> <div class="row"> <ul> <li>&#169;2019 DSM Grup Danışmanlık İletişim ve Satış Tic.A.Ş.-Her Hakkı Saklıdır.</li><li> <a href="/kullanim_kosullari.html" title="Kullanım Koşulları">Kullanım Koşulları</a> </li><li> <a href="http://www.dsmgrup.com" rel="noopener" title="DSM Grup">DSM Grup</a> </li><li> <a href="/kisisel_verilerin_korunmasi.html" >KVK ve Gizlilik Politikası</a> </li></ul> </div></div></div>
<script>var popularBrandCategoryWrapper = document.querySelector('.popular-brand-category'); 
        if(popularBrandCategoryWrapper){
           popularBrandCategoryWrapper.addEventListener("click", function (e) { dataLayer.push({ "event": "search_source", "clicked_section": "footer", "search_term": e.target.text, "fullUrl": e.target.hostname + e.target.pathname }); }); 
        }
</script>
    </div>
</div>

<div id="topcontrol" title="Sayfa Başına Dön">
    <div class="backToTop">
        <i class="icon icon-backtotop-arrow-iconset"></i><span>Yukarı &#199;ık</span>
    </div>
</div>
<div class="footer-js">
    <div id='papPlaceholder'></div>
</div>

<script type="text/javascript" src="https://static.dsmcdn.com/frontend/web/production/async-b4ee43a318.guest.bundle.js" defer></script>
<link rel="stylesheet" type="text/css" href="https://static.dsmcdn.com/frontend/web/production/async-c914389386.guest.bundle.css">

        <noscript>
            <iframe src="//www.googletagmanager.com/ns.html?id=GTM-292J" height="0" width="0" style="display: none; visibility: hidden"></iframe>
        </noscript>


    <script>
        setTimeout(function () {
            try {               
                (function (a, s, y, n, c, h, i, d, e) { s.className += ' ' + y; h.start = 1 * new Date; h.end = i = function () { s.className = s.className.replace(RegExp(' ?' + y), '') }; (a[n] = a[n] || []).hide = h; setTimeout(function () { i(); h.end = null }, c); h.timeout = c; })(window, document.documentElement, 'async-hide', 'dataLayer', 4000, { 'GTM-292J': true });
            }
            catch (e) {
                console.log(e)
            }
            
        }, 1000);

    </script>

<script type="text/javascript">
     setTimeout(function () {
         try {
                (function (w, d, s, l, i) { w[l] = w[l] || []; w[l].push({ 'gtm.start': new Date().getTime(), event: 'gtm.js' }); var f = d.getElementsByTagName(s)[0], j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f); })(window, document, 'script', 'dataLayer', 'GTM-292J');
            }
            catch (e) {
                console.log(e)
            }
            
    }, 1000);

</script>
    </html>

