
<!DOCTYPE html>
<html xmlns:ng="http://angular.js.org" id="ng-app" ng-app="trendyolApp" ng-strict-di=ng-strict-di class="ng-app:trendyolApp" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml" lang="tr-TR">
<head>


    <script type="text/javascript">
        if (window.location.href.indexOf("#") < 0) {
            window.previousPageHash = undefined;
            sessionStorage.removeItem('previousPage');
        }
    </script>


    <style> .async-hide { opacity: 0 !important; }</style>
    <script>
        setTimeout(function() {
            (function (a, s, y, n, c, h, i, d, e) { s.className += ' ' + y; h.start = 1 * new Date; h.end = i = function () { s.className = s.className.replace(RegExp(' ?' + y), '') }; (a[n] = a[n] || []).hide = h; setTimeout(function () { i(); h.end = null }, c); h.timeout = c; })(window, document.documentElement, 'async-hide', 'dataLayer', 4000, { 'GTM-292J': true });
        }, 0);

    </script>

<script type="text/javascript">
    setTimeout(function () {
        (function (w, d, s, l, i) { w[l] = w[l] || []; w[l].push({ 'gtm.start': new Date().getTime(), event: 'gtm.js' }); var f = d.getElementsByTagName(s)[0], j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f); })(window, document, 'script', 'dataLayer', 'GTM-292J');
    }, 0);
</script>
    <meta charset="utf-8" />
    <title>TRENDYOL MAN - Yeni Koleksiyon | Trendyol</title>
    <meta name="description" content="T&#252;rkiye&#39;nin trend yolu Trendyol ile TRENDYOL MAN - Yeni Koleksiyon &#252;r&#252;nlerinin yeni sezon fırsatlarına ve sana &#246;zel kampanyalarına ulaşabilirsin." />

    

    <meta name="machine" content="TT-PWEB-WINFR23" />
    <meta name="google-site-verification" content="e45YiITCLdCM-ywej_NM5tXiVdw0GZpwfGOcm2xzDzU" />
    <meta http-equiv="Copyright" content="Copyright 2017 Trendyol.com" />
    <meta http-equiv="Reply-to" content="info@trendyol.com" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
    <meta property="fb:admins" content="714012522" />
    <meta property="fb:page_id" content="234419707855" />
    <meta property="fb:app_id" content="137649336305073" />
    <meta property="og:site_name" content="Trendyol.com" />
    <meta property="og:type" content="product" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="apple-itunes-app" content="app-id=524362642" />
    <meta name="google-play-app" content="app-id=trendyol.com" />
    <link rel="shortcut icon" href="/frontend/web/assets/images/favicon.ico" />
    <link rel="preload" href="/frontend/web/assets/fonts/sourcesanspro-regular-webfont.woff" as="font" crossorigin="anonymous">
    <link rel="preconnect" href="https://s3.amazonaws.com">
    <link rel="preconnect" href="https://www.google-analytics.com">
    <link rel="preconnect" href="https://www.gstatic.com">
    <link rel="preconnect" href="https://www.googleadservices.com">
    <link rel="preconnect" href="https://googleads.g.doubleclick.net">
    <link rel="preconnect" href="https://adservice.google.com">
    <link rel="preconnect" href="https://connect.facebook.net">
    <link rel="preconnect" href="https://cdnjs.cloudflare.com">
    <link rel="preconnect" href="https://geolocation.trendyol.com">
    <link rel="preconnect" href="https://cl.qualaroo.com">
        <meta property="al:ios:url" content="ty://?BoutiqueId=324298" />
        <meta property="al:ios:app_store_id" content="524362642" />
        <meta property="al:ios:app_name" content="Trendyol.com App" />
        <meta property="og:title" content="TRENDYOL MAN - Yeni Koleksiyon | Trendyol" />

    <link rel="apple-touch-icon" href="https://img-trendyol.mncdn.com/assets/banner/2015/03/ty_ios-flat-design-220.png" />

    <meta http-equiv="x-dns-prefetch-control" content="on" /><link rel="dns-prefetch" href="//collect.trendyol.com" /><link rel="dns-prefetch" href="//img-trendyol.mncdn.com" /><link rel="dns-prefetch" href="//www.google-analytics.com" /><link rel="dns-prefetch" href="//www.googletagmanager.com" /><link rel="dns-prefetch" href="//ajax.googleapis.com/" /><link rel="dns-prefetch" href="//www.googleadservices.com" /><link rel="dns-prefetch" href="//www.google.com" /><link rel="dns-prefetch" href="//www.google.com.tr" /><link rel="dns-prefetch" href="//mc.yandex.ru" /><link rel="dns-prefetch" href="//ams.creativecdn.com" /><link rel="dns-prefetch" href="//creativecdn.com" /><link rel="dns-prefetch" href="//cm.creativecdn.com"/><link rel="dns-prefetch" href="//stats.g.doubleclick.net/" /><link rel="dns-prefetch" href="//googleads.g.doubleclick.net" /><link rel="dns-prefetch" href="//trendyol.api.sociaplus.com" /><link rel="dns-prefetch" href="//5355415.fls.doubleclick.net" /><link rel="dns-prefetch" href="//5351993.fls.doubleclick.net" /><link rel="dns-prefetch" href="//static.criteo.net" /><link rel="dns-prefetch" href="//widget.criteo.com/" /><link rel="dns-prefetch" href="//dis.eu.criteo.com/" /><link rel="dns-prefetch" href="//sslwidget.criteo.com" /><link rel="dns-prefetch" href="//connect.facebook.net" /><link rel="dns-prefetch" href="//www.facebook.com" />

    <link rel="next" href="https://www.trendyol.com/trendyol-man---yeni-koleksiyon/butikdetay/324298?adjust_tracker=289c0s_hjaqlf&adjust_campaign=memurlar_cpc&adjust_adgroup=memurlar_trendyolman_22082019&pi=2" />
<meta name="robots" content="unavailable_after: 29-Aug-2019 5:00:00 GMT+3">
<link rel="canonical" href="https://www.trendyol.com/trendyol-man---yeni-koleksiyon/butikdetay/324298"/>
<link rel="alternate" media="only screen and (max-width: 640px)" href ="https://m.trendyol.com/trendyol-man---yeni-koleksiyon/butikdetay/324298"/>
<link rel="alternate" href ="ty://?BoutiqueId=324298"/>
<meta property="og:title" content="TRENDYOL MAN - Yeni Koleksiyon"/>
<meta property="og:url" content="https://www.trendyol.com/TRENDYOL-MAN---Yeni-Koleksiyon/ButikDetay/324298"/>
<meta property="og:image" content="https://img-trendyol.mncdn.com/"/>
<meta property="og:description" content="TRENDYOL MAN - Yeni Koleksiyon"/>


    <link rel="stylesheet" type="text/css" href="https://static.dsmcdn.com/frontend/web/production/root-b9129414c3.head.bundle.css">
    <script type="text/javascript" src="https://static.dsmcdn.com/frontend/web/production/root-796cde2658.head.bundle.js"></script>

    
    <link href="/bundles/pageCssvfzMS4ZR0rw3bFR-Apn1pxLB2szBxThdfCgcHY6UIK41?v=wCu3XM8xJ9b5bpm0Vlp_Q0kWYW2x-4LKk6mxqXTg6xk1" rel="stylesheet"/>



    <script type="text/javascript" src="/configr?_=85f297fd-528d-4722-a00d-51f1d4855af2"></script>

    <script type="text/javascript">window.ia = "107.23.218.4"</script>

        <script type="text/javascript" src="/Resources/Scripts/Libs/EventCollector/eventcollector_trendyolV2.js?v=3" defer></script>
    
    <script src="/bundles/pageScriptsFAkF5xvy3WERTsyCKqCJIRhZ16Nn6oyBYz9ubtdl0po1?v=RgmXaoUNS-0rQZVjaI2i4UUUaTGfjFT81URpWVK2NXc1"></script>



    
    
    <script type="text/javascript">
        $(document).ready(function() {
            $.TYShareModelSet({
                title: 'TRENDYOL MAN - Yeni Koleksiyon',
                url: 'https://www.trendyol.com/TRENDYOL-MAN---Yeni-Koleksiyon/ButikDetay/324298',
                image: 'https://img-trendyol.mncdn.com/',
                description: 'TRENDYOL MAN - Yeni Koleksiyon'
            });
        });
        
    </script>



    <script type="application/ld+json">
        {"@context": "http://schema.org","@type": "Organization","name": "Trendyol Group","alternateName" : "Trendyol","url": "https://www.trendyol.com","logo": "https://www.trendyol.com/content/images/trendyol-online-white.png","foundingDate": "2010","founders": [{"@type": "Person","jobTitle": "CEO","name": "Demet Mutlu" }],"sameAs": ["https://www.facebook.com/Trendyol","https://twitter.com/trendyol","https://plus.google.com/+trendyol","https://www.instagram.com/trendyolcom/", "https://www.youtube.com/trendyol","https://www.linkedin.com/company/trendyol-com---dsm-grup-dan-manl-k", "https://www.pinterest.com/trendyolcom/"]}
    </script>
    <script type="application/ld+json">
        {"@context":"http://schema.org",
        "@type":"WebSite",
        "url":"https://www.trendyol.com/",
        "name":"Trendyol",
        "potentialAction":[
        {
        "@type":"SearchAction",
        "target":"https://www.trendyol.com/tum--urunler?q={search_term}",
        "query-input": {
        "@type": "PropertyValueSpecification",
        "valueRequired": true,
        "valueMaxlength": 150,
        "valueName": "search_term"
        }
        },
        {
        "@type":"SearchAction",
        "target": "android-app://trendyol.com/ty/?Search={search_term}",
        "query-input": {
        "@type": "PropertyValueSpecification",
        "valueRequired": true,
        "valueMaxlength": 150,
        "valueName": "search_term"  }}]}
    </script>

</head>
<!--[if lte IE 8]>
<body class="ie-8">
<![endif]-->
<body>
        <noscript>
            <iframe src="//www.googletagmanager.com/ns.html?id=GTM-292J" height="0" width="0" style="display: none; visibility: hidden"></iframe>
        </noscript>

    <div id="popupContainer"></div>
    

<script type="text/javascript" charset="utf-8">
    var resourceJson = {
  "BOUTIQUECAMPAIGNSTATUS_FREE_SHIPPING_PRICE_TEXT": "{0} {1} ve üzeri",
  "BOUTIQUELOWERFILTER_BEING_LISTED": "{0|h2|count} ürün listeleniyor.",
  "BOUTIQUELOWERFILTER_HIDE_UNAVAILABLE_ITEMS": "Tükenen Ürünleri Gösterme",
  "SELECTBOX_SORT": "Sırala",
  "FILTERITEM_CATEGORY_DISPLAY_NAME": "Kategori",
  "FILTERITEM_BRAND_DISPLAY_NAME": "Marka",
  "FILTERITEM_SIZE_DISPLAY_NAME": "Beden",
  "FILTERITEM_GENDER_DISPLAY_NAME": "Cinsiyet",
  "FILTERITEM_COLOR_DISPLAY_NAME": "Renk",
  "CLEARALLFILTERS_CLEAR_ALL_FILTERS": "Filtreleri Temizle",
  "CLEARFILTERS_CLEAR_CATEGORY_FILTER": "Kategori Filtresini Temizle",
  "CLEARFILTERS_CLEAR_BRAND_FILTER": "Marka Filtresini Temizle",
  "CLEARFILTERS_CLEAR_SIZE_FILTER": "Beden Filtresini Temizle",
  "CLEARFILTERS_CLEAR_GENDER_FILTER": "Cinsiyet Filtresini Temizle",
  "CLEARFILTERS_CLEAR_COLOR_FILTER": "Renk Filtresini Temizle",
  "GRIDSELECTOR_VIEW": "Görünüm",
  "NORESULT_PRODUCT_NOT_FOUND": "Yaptığınız filtreleme sonucunda ürün listelenemedi.",
  "NORESULT_CLEAR_FILTERS_AND_GO_TO_PRODUCTS": "Tüm filtreleri temizleyerek ürünlere dönüş yapabilirsiniz",
  "NORESULT_CLEAR_ALL_FILTERS": "Tüm Filtreleri Temizle",
  "ADDTOBASKETBUTTON_ADD_TO_BASKET": "Sepete Ekle",
  "ADDTOBASKETBUTTON_ADDED_TO_BASKET": "Sepete Eklendi",
  "ADDTOBASKETBUTTON_AN_ERROR_OCCURED": "Beklenmeyen bir hata oluştu. Lütfen tekrar deneyiniz.",
  "PRODUCT_CARGO_IN_48_HOURS": "48 SAATTE KARGODA",
  "PRODUCT_CARGO_IN_24_HOURS": "24 SAATTE KARGODA",
  "PRODUCT_FREE_CARGO": "KARGO BEDAVA",
  "PRODUCTNOTIFICATION_BOUTIQUE_CLOSED": "BUTİK KAPANDI",
  "PRODUCTNOTIFICATION_IN_BASKET": "BAŞKASININ SEPETİNDE",
  "PRODUCTNOTIFICATION_SOLD_OUT": "TÜKENDİ",
  "COUNTDOWN_TIMER_ONE_MORE_DAYS": "{0} gün {1}:{2}:{3}",
  "COUNTDOWN_TIMER_ONE_DAY":  "{0} saat {1}:{2}",
  "SORT_TYPE_NONE": "Önerilen",
  "SORT_TYPE_PRICEBYASC": "En düşük fiyat",
  "SORT_TYPE_PRICEBYDESC": "En yüksek fiyat",
  "SORT_TYPE_MOST_RECENT": "En yeniler",
  "SORT_TYPE_BEST_SELLER": "En çok satanlar",
  "SORT_TYPE_MOST_FAVOURITE": "En çok beğenilenler",
  "SORT_TYPE_MOST_RATED": "En çok değerlendirilenler"
};
    var headerResourceJson = {
  "GENERIC_ERROR": "Bir şeyler ters gitti, lütfen tekrar deneyiniz.",
  "TOO_MANY_REQUESTS_ERROR": "Çok sayıda başarısız deneme yaptınız.",

  "FORGOT_PASSWORD_INVALID_EMAIL": "Lütfen email adresinizi giriniz.",
  "FORGOT_PASSWORD_SUCCESS_MESSAGE_LINE1": "Şifre Yenileme e-postası elinize ulaşmadıysa",
  "FORGOT_PASSWORD_SUCCESS_MESSAGE_LINE2": "Spam klasörünü kontrol ediniz.",
  "FORGOT_PASSWORD_SUCCESS_MESSAGE_LINE3": "Girdiğiniz e-posta adresini kontrol ediniz.",
  "FORGOT_PASSWORD_SUCCESS_MESSAGE_LINE4": "Eğer hala e-posta elinize ulaşmadıysa tekrar deneyiniz.",
  "FORGOT_PASSWORD_HEADER": "Şifrenizi yenileyin",
  "FORGOT_PASSWORD_SUCCESS_HEADER": "{0} adresine şifre yenileme linkiniz gönderilecektir.",

  "LOGIN_INVALID_EMAIL": "Lütfen email adresinizi giriniz.",
  "LOGIN_INVALID_PASSWORD": "Şifreniz 3-16 karakter arasında olmalıdır.",
  "LOGIN_PASSWORD_REQUIRED": "Lütfen şifre giriniz.",
  "LOGIN_USER_ALREADY_EXISTS_AS_GUEST": "Hoşgeldin! Bu mail adresi misafir olarak kayıtlı. Üyeliğini aktive edebilmek için [lütfen tıkla.]", // {0} => <a ...>, {1} => </a>

  "REGISTER_INVALID_EMAIL": "Lütfen email adresinizi giriniz.",
  "REGISTER_INVALID_PASSWORD": "Şifreniz 6-16 karakter arasında olmalıdır.",
  "REGISTER_INVALID_MEMBERSHIP_POLICY": "Lütfen Üyelik koşullarını kabul ediniz.",
  "REGISTER_PASSWORD_REQUIRED": "Lütfen şifre giriniz.",
  "REGISTER_USER_ALREADY_EXISTS_AS_GUEST": "Hoşgeldin! Bu mail adresi misafir olarak kayıtlı. Üyeliğini aktive edebilmek için [lütfen tıkla.]", // {0} => <a ...>, {1} => </a>
  "REGISTER_GO_BACK_BUTTON": "Geri Dön",

  "AUTOCOMPLETE_DEFAULT_KEYWORD": "Kategori veya marka ara",
  "AUTOCOMPLETE_BRAND_CATEGORY_TITLE": "İlgili Sonuçlar",
  "AUTOCOMPLETE_BOUTIQUE_TITLE": "İlgili Butikler",
  "AUTOCOMPLETE_CATEGORY_TYPE": "Kategori",
  "AUTOCOMPLETE_BRAND_TYPE": "Marka",
  "AUTOCOMPLETE_REMAINING_DAY_ALERT": "Son {0} Gün",
  "AUTOCOMPLETE_LAST_SEARCH_TITLE": "Geçmiş Aramalar",
  "AUTOCOMPLETE_LAST_SEARCH_CLEAR": "Temizle",

  "ONBOARDINGPOPUPMODULE_NOW_ON_GERMANY": "Trendyol şimdi Almanya'da",
  "ONBOARDINGPOPUPMODULE_ORDER_ON_GERMANY": "Almanya'dan sipariş vermek için hemen {0|b} adresine tıkla!",
  "ONBOARDINGPOPUPMODULE_CONTINUE_TRENDYOL_COM": "Trendyol.com'a Devam Et",
  "ONBOARDINGPOPUPMODULE_CONTINUE_TRENDYOL_DE": "Trendyol.de Adresine Git",

  "FAVORITE_XHR_ERROR_MESSAGE": "Beklenmeyen bir hata oluştu.",
  "BASKET_SERVICE_XHR_ERROR_MESSAGE": "Beklenmeyen bir hata oluştu."
};

    resourceJson = $.extend({}, resourceJson, headerResourceJson);
    window.tyweb.jsconfiguration = resourceJson;
</script>







<script>
    if (window.location.href.indexOf("#") < 0) {
        window.previousPageHash = undefined;
        sessionStorage.removeItem('previousPage');
    }
</script>


<!-- Header Tag Manager Start-->
<div class="fullHeader" id="header">    <link rel="stylesheet" type="text/css" href="https://static.dsmcdn.com/frontend/web/production/header-a6d7b6fc18.head.bundle.css">

<script src="/Resources/Scripts/Applications/react-layout/dist/prod.bundle.js"></script>



<script>
    var Config = {"CookieSiteAddress":"COOKIE"};
</script>

<div id="headerMain">
    <div class="wrapper">
                    <div class="header-top">
                        <ul class="right">
                                <li>
                                    <a href="/saticiformu?source=header" data-login-required="false">Trendyol&#39;da Satış Yap</a>
                                </li>
                                <li>
                                    <a href="/yardim/sorular" data-login-required="false">Yardım &amp; Destek</a>
                                </li>
                        </ul>
                    </div>



<div class="header">
    <div class="col-lg-3 col-md-3 col-xs-3 no-padding">
        <a id="logo" href="https://www.trendyol.com" class="logo" title="trendyol" style="display: none;">
            <i id="logo-icon" class="icon icon-trendyol"></i>
        </a>
    </div>
    <div class="col-lg-6 col-md-6 col-xs-6 no-padding" id="autoComplete">
        <div class="fullHeader" id="header">


<input type="hidden" id="suggestionsPostUrl" value="https://www.trendyol.com/Header/GetSuggestions/" /> <input type="hidden" id="siteAddress" value="https://www.trendyol.com" /> <input type="hidden" id="storefrontId" value="1" /> <input type="hidden" id="searchSuggestionGenderTest" value="A_0-100,B_0-0" /> <div class="header-search-box-container"> <div tabindex="1" id="searchWrapper"> <div class="col-lg-11 col-md-11 col-sm-11 col-xs-11  no-padding header-search"> <input id="AutoCompleteBox" maxlength="50" name="AutoCompleteBox" type="text" value="" autocomplete="off" placeholder="Aradığınız &#252;r&#252;n veya markayı yazınız"> </div> <div class="col-lg-1 col-md-1 col-xs-1 col-xs-1 no-padding"> <a href="javascript:void(0)" class="autocomplete-submit-button search-icon"> <i class="icon icon-search-orange"></i> </a> </div> <div class="errorMsg autocomplete-message-container" style="display: none"> <span class="field-validation-error"> <span> En az 3 karakter girmelisiniz. </span> </span> </div> <div class="clear"></div> <div class="autocomplate-result" id="autoComplateResultContainer" style="display: none"> <div class="search-container "></div> </div> </div> </div>
<script type="text/javascript" src="https://static.dsmcdn.com/frontend/web/production/auto-complete-3ed16ac20c.head.bundle.js"></script>
<link rel="stylesheet" type="text/css" href="https://static.dsmcdn.com/frontend/web/production/auto-complete-ee27bab8b6.head.bundle.css">
        </div>
    </div>
    <div class="col-lg-3 col-md-3 col-xs-3 no-padding" id="accountNavigation">




<div id="accountNavigationRoot">
    <div class="user-navigation-container no-price">
        <ul class="user-navigation">
            <li class="login-register-button-container">
                <div class="icon-container">
                    <i class="icon navigation-icon-user"></i>
                </div>
                <div class="login-container">

                    <span id="not-logged-in-container" class=>
                        <span>Giriş Yap</span>
                        <div class="login-panel-container">
                            <div class="account-button login">Giriş Yap</div>
                            <div class="account-button register">&#220;ye Ol</div>
                        </div>
                    </span>
                    <span id="logged-in-container" class=hidden-container>
                        <span>Hesabım</span>
                        <div class="loggedin-panel-container" onclick="event.stopPropagation();">

<div class="user-name"></div> <div class="account-link-container"> <i class="icon icon-orders"></i> <a class="account-link" href="/Hesabim/#/Siparislerim"> Siparişlerim </a> </div> <div class="account-link-container"> <i class="icon icon-user-info"></i> <a class="account-link" href="/Hesabim/KullaniciBilgileri"> Kullanıcı Bilgilerim </a> </div> <span id="country-based-container"> <div class="account-link-container"> <i class="icon icon-discount-info"></i> <a class="account-link" href="/Hesabim/IndirimKuponlari"> İndirim Kuponlarım </a> </div> <div class="account-link-container"> <i class="icon icon-address-info"></i> <a class="account-link" href="/Hesabim/AdresBilgileri"> Adres Bilgilerim </a> </div> <div class="account-link-container country-based"> <i class="icon icon-saved-credit-cards"></i> <a class="account-link" href="/Hesabim/KrediKartlarim"> Kayıtlı Kartlarım </a> </div> <div class="account-link-container country-based"> <i class="icon icon-trendyol-elite-small"></i> <a class="account-link" href="/Hesabim/Elite"> Trendyol Elite </a> </div> </span> <div class="account-link-container"> <i class="icon icon-help"></i> <a class="account-link" href="/yardim/sorular"> Yardım </a> </div>
                            <div class="account-link-container">
                                <i class="icon icon-logout"></i>


<a class="account-link" href="/authentication/logout">&#199;ıkış Yap</a>
                            </div>
                        </div>
                    </span>
                </div>
            </li>
            <li data-url="/Hesabim/Favoriler" id="favoritesButton">
                <div class="icon-container">
                    <i class="icon navigation-icon-favorites"></i>
                </div>
                <div class="nav-span">Favorilerim</div>
            </li>
            <li id="myBasketListItem" class="basket-button-container">
                <div class="icon-container">
                    <i class="icon navigation-icon-basket"></i>
                </div>
                <div class="nav-span">Sepetim</div>
                <div class="basket-item-count">
                    <span id="basketItemCount"></span>
                </div>
                <div id="headerBasketContentArea">
                    <div id="basketPreviewcontent" class="basket-menu-container" onclick="event.stopPropagation();return false;"></div>
                </div>
            </li>
        </ul>
    </div>
    <link rel="stylesheet" type="text/css" href="https://static.dsmcdn.com/frontend/web/production/account-navigation-5d68705fc1.head.bundle.css">
    <script type="text/javascript" src="https://static.dsmcdn.com/frontend/web/production/account-navigation-c393c4605e.head.bundle.js"></script>
        <script src="/Resources/Scripts/Applications/EnhancedEcommerce/dist/bundle.36fde4782debe963bab4.js?v=837F0228-9BFA-407F-9E41-E75D9856732X" type="text/javascript"></script>
        <script src="/Resources/Scripts/Applications/SessionService/dist/bundle.js?v=837F0228-9BFA-407F-9E41-E75D9856732X" type="text/javascript"></script>
</div>
<script>
 $.ajax({
    url:
        'https://www.trendyol.com/Scripts/tycom/dist/tycom.js?v=837F0228-9BFA-407F-9E41-E75D9856732X',
               cache: true,
               dataType: "script",
               success: function() {
                   window.guestCheckoutService = new window.tycom.GuestCheckoutService(window.tyweb.configuration);
               }
           });
           $(document).ajaxError(function(event, request, settings) {
               if (request.status === 401 && window.tyweb.configuration.IsUnAuthorizeInterceptorEnable === "True") {
                   setTimeout(function() {
                           window.tycommon.accountNavigation.refreshNavigationMenu();
                           window.location.href = window.location.origin + "?isLoginRequired=True";
                       },
                       300);
               }
           });
</script>


    </div>
    <div class="clear"></div>
</div></div>
</div>


<link rel="stylesheet" type="text/css" href="https://static.dsmcdn.com/frontend/web/production/navigation.v1.2e9ae850c03d29b8506438c51a265381.css">
          <div id="browsing-gw-navigation"><div id="navigation"><div id="navigation-wrapper"><nav><ul class="main-nav"><li class="tab-link"><a href="/butik/liste/kadin" class="category-header">KADIN</a><div class="sub-nav" id="sub-nav-1"><div class="sub-nav-center"><div class="sub-nav-outer"><div class="normal-column"><div class="category-box"><a href="/kadin+giyim?qs=navigation" class="sub-category-header">Giyim</a><ul class="sub-item-list"><li><a href="/kadin+elbise?qs=navigation">Elbise</a></li><li><a href="/kadin+abiye-elbise?qs=navigation">Abiye Elbise</a></li><li><a href="/kadin+plaj-giyim?qs=navigation">Plaj Giyim</a></li><li><a href="/kadin+t-shirt?qs=navigation">T-shirt</a></li><li><a href="/kadin+bluz--tunik--bustiyer?qs=navigation">Bluz &amp; Tunik</a></li><li><a href="/kadin+gomlek?qs=navigation">Gömlek</a></li><li><a href="/kadin+etek?qs=navigation">Etek</a></li><li><a href="/kadin+pantolon?qs=navigation">Pantolon</a></li><li><a href="/kadin+jean?qs=navigation">Jean</a></li><li><a href="/kadin+tayt?qs=navigation">Tayt</a></li><li><a href="/kadin+buyuk-beden?qs=navigation">Büyük Beden</a></li><li><a href="/kadin+tesettur-giyim?qs=navigation">Tesettür</a></li></ul></div></div><div class="normal-column"><div class="category-box"><a href="/kadin+ayakkabi?qs=navigation" class="sub-category-header">Ayakkabı</a><ul class="sub-item-list"><li><a href="/kadin+topuklu-ayakkabi?qs=navigation">Topuklu Ayakkabı</a></li><li><a href="/kadin+sneaker?qs=navigation">Sneaker</a></li><li><a href="/kadin+gunluk-ayakkabi?qs=navigation">Günlük Ayakkabı </a></li><li><a href="/kadin+sandalet?qs=navigation">Sandalet</a></li><li><a href="/kadin+terlik?qs=navigation">Terlik</a></li><li><a href="/kadin+babet?qs=navigation">Babet</a></li></ul></div><div class="category-box"><a href="/kadin+aksesuar?qs=navigation" class="sub-category-header">Aksesuar &amp; Çanta</a><ul class="sub-item-list"><li><a href="/kadin+canta?qs=navigation">Çanta</a></li><li><a href="/kadin+gunes-gozlugu?qs=navigation">Güneş Gözlüğü</a></li><li><a href="/kadin+taki?qs=navigation">Takı</a></li><li><a href="/kadin+saat?qs=navigation">Saat</a></li><li><a href="/kadin+sac-aksesuarlari?qs=navigation">Saç Aksesuarları</a></li></ul></div></div><div class="normal-column"><div class="category-box"><a href="/kadin+ic-giyim?qs=navigation" class="sub-category-header">İç Giyim</a><ul class="sub-item-list"><li><a href="/kadin+pijama-takimi?qs=navigation">Pijama Takımı</a></li><li><a href="/kadin+sutyen?qs=navigation">Sütyen</a></li><li><a href="/kadin+ic-camasiri-takimlari?qs=navigation">İç Çamaşırı Takımları</a></li><li><a href="/kadin+fantazi-giyim?qs=navigation">Fantezi Giyim</a></li><li><a href="/kadin+gecelik?qs=navigation">Gecelik</a></li><li><a href="/kadin+corap?qs=navigation">Çorap</a></li></ul></div><div class="category-box"><a href="/kadin+luks?qs=navigation" class="sub-category-header">Lüks &amp; Designer</a><ul class="sub-item-list"><li><a href="/kadin+luks-canta?qs=navigation">Lüks Çanta</a></li><li><a href="/kadin+luks-giyim?qs=navigation">Lüks Giyim</a></li><li><a href="/kadin+luks-ayakkabi?qs=navigation">Lüks Ayakkabı</a></li></ul></div></div><div class="normal-column"><div class="category-box"><a href="/kadin+kozmetik?qs=navigation" class="sub-category-header">Kozmetik &amp; Kişisel Bakım</a><ul class="sub-item-list"><li><a href="/kadin+parfum-ve-deodorant?qs=navigation">Parfüm &amp; Deodorant</a></li><li><a href="/goz-makyaji?qs=navigation">Göz Makyajı</a></li><li><a href="/gunes-urunleri?qs=navigation">Güneş Ürünleri</a></li><li><a href="/kadin+cilt-bakimi?qs=navigation">Cilt Bakım</a></li><li><a href="/ten-makyaji?qs=navigation">Ten Makyajı</a></li><li><a href="/dudak-makyaji?qs=navigation">Dudak Makyajı</a></li><li><a href="/kadin+sac-bakimi?qs=navigation">Saç Bakım</a></li><li><a href="/kadin+cinsel-saglik-urunleri?qs=navigation">Cinsel Sağlık</a></li><li><a href="/kadin+pamuk--ped?qs=navigation">Kadın Hijyen</a></li><li><a href="/kadin+tiras-agda-epilasyon?qs=navigation">Tıraş &amp; Ağda</a></li></ul></div></div><div class="normal-column"><div class="category-box"><a href="/kadin+spor-outdoor?qs=navigation" class="sub-category-header">Spor &amp; Outdoor</a><ul class="sub-item-list"><li><a href="/kadin+spor-sweatshirt?qs=navigation">Sweatshirt</a></li><li><a href="/kadin+spor-t-shirt?qs=navigation">T-shirt</a></li><li><a href="/kadin+sporcu-sutyeni?qs=navigation">Spor Sütyeni</a></li><li><a href="/kadin+spor-tayt?qs=navigation">Tayt</a></li><li><a href="/kadin+esofman?qs=navigation">Eşofman</a></li><li><a href="/kadin+kosu-ayakkabisi?qs=navigation">Koşu Ayakkabısı </a></li><li><a href="/kadin+spor-cantasi?qs=navigation">Spor Çantası</a></li><li><a href="/spor-aletleri?qs=navigation">Spor Ekipmanları</a></li><li><a href="/kadin+outdoor-ayakkabi?qs=navigation">Outdoor Ayakkabı</a></li><li><a href="/outdoor-ekipmanlari?qs=navigation">Outdoor Ekipmanları</a></li><li><a href="/kamp-malzemesi?qs=navigation">Kamp Malzemeleri</a></li><li><a href="/sporcu-besinleri-supplement?qs=navigation">Sporcu Besinleri</a></li></ul></div></div><div class="normal-column small-collection-container"><a href="javascript:void(0)"><img src="https://static.dsmcdn.com/frontend/web/production/placeholderSmall.png" alt=""/></a><a href="javascript:void(0)"><img src="https://static.dsmcdn.com/frontend/web/production/placeholderSmall.png" alt=""/></a></div><div class="normal-column small-collection-container"><a href="javascript:void(0)"><img src="https://static.dsmcdn.com/frontend/web/production/placeholderSmall.png" alt=""/></a><a href="javascript:void(0)"><img src="https://static.dsmcdn.com/frontend/web/production/placeholderSmall.png" alt=""/></a></div></div></div></div></li><li class="tab-link"><a href="/butik/liste/erkek" class="category-header">ERKEK</a><div class="sub-nav" id="sub-nav-2"><div class="sub-nav-center"><div class="sub-nav-outer"><div class="normal-column"><div class="category-box"><a href="/erkek+giyim?qs=navigation" class="sub-category-header">Giyim</a><ul class="sub-item-list"><li><a href="/erkek+gomlek?qs=navigation">Gömlek</a></li><li><a href="/erkek+t-shirt?qs=navigation">T-shirt</a></li><li><a href="/erkek+plaj-giyim?qs=navigation">Plaj Giyim</a></li><li><a href="/erkek+sweatshirt?qs=navigation">Sweatshirt</a></li><li><a href="/erkek+jean?qs=navigation">Jean</a></li><li><a href="/erkek+pantolon?qs=navigation">Pantolon</a></li><li><a href="/erkek+sort?qs=navigation">Şort &amp; Bermuda</a></li><li><a href="/erkek+takim-elbise?qs=navigation">Takım Elbise</a></li><li><a href="/erkek+ceket?qs=navigation">Ceket</a></li><li><a href="/erkek+yelek?qs=navigation">Yelek</a></li></ul></div></div><div class="normal-column"><div class="category-box"><a href="/erkek+ayakkabi?qs=navigation" class="sub-category-header">Ayakkabı</a><ul class="sub-item-list"><li><a href="/erkek+spor-ayakkabi?qs=navigation">Spor Ayakkabı</a></li><li><a href="/erkek+gunluk-ayakkabi?qs=navigation">Günlük Ayakkabı</a></li><li><a href="/erkek+sneaker?qs=navigation">Sneaker</a></li><li><a href="/erkek+klasik-ayakkabi?qs=navigation">Klasik</a></li><li><a href="/erkek+sandalet?qs=navigation">Sandalet</a></li><li><a href="/erkek+terlik?qs=navigation">Terlik</a></li></ul></div><div class="category-box"><a href="/erkek+kozmetik?qs=navigation" class="sub-category-header">Kozmetik &amp; Kişisel Bakım</a><ul class="sub-item-list"><li><a href="/erkek+parfum-ve-deodorant?qs=navigation">Parfüm &amp; Deodorant</a></li><li><a href="/erkek+cinsel-saglik-urunleri?qs=navigation">Cinsel Sağlık</a></li><li><a href="/erkek+tiras-urunleri?qs=navigation">Tıraş Ürünleri</a></li><li><a href="/erkek+sac-bakimi?qs=navigation">Saç Bakım</a></li></ul></div></div><div class="normal-column"><div class="category-box"><a href="/erkek+aksesuar?qs=navigation" class="sub-category-header">Saat &amp; Gözlük &amp; Aksesuar</a><ul class="sub-item-list"><li><a href="/erkek+saat?qs=navigation">Saat</a></li><li><a href="/erkek+gunes-gozlugu?qs=navigation">Güneş Gözlüğü</a></li><li><a href="/erkek+cuzdan--kartlik?qs=navigation">Cüzdan &amp; Kartlık</a></li><li><a href="/erkek+kemer?qs=navigation">Kemer</a></li><li><a href="/erkek+canta?qs=navigation">Çanta</a></li><li><a href="/erkek+bileklik?qs=navigation">Bileklik</a></li></ul></div><div class="category-box"><a href="/erkek+ic-giyim?qs=navigation" class="sub-category-header">İç Giyim</a><ul class="sub-item-list"><li><a href="/erkek+boxer?qs=navigation">Boxer</a></li><li><a href="/erkek+corap?qs=navigation">Çorap</a></li><li><a href="/erkek+pijama-takimi?qs=navigation">Pijama Takımı</a></li><li><a href="/erkek+atlet?qs=navigation">Atlet</a></li></ul></div></div><div class="normal-column"><div class="category-box"><a href="/erkek+spor-outdoor?qs=navigation" class="sub-category-header">Spor &amp; Outdoor</a><ul class="sub-item-list"><li><a href="/erkek+esofman?qs=navigation">Eşofman</a></li><li><a href="/erkek+spor-ayakkabi?qs=navigation">Spor Ayakkabı</a></li><li><a href="/erkek+spor-sort+deniz-sortu?qs=navigation">Şort</a></li><li><a href="/erkek+spor-t-shirt?qs=navigation">T-shirt</a></li><li><a href="/erkek+spor-sweatshirt?qs=navigation">Sweatshirt</a></li><li><a href="/erkek+forma?qs=navigation">Forma</a></li><li><a href="/erkek+outdoor-giyim?qs=navigation">Outdoor Giyim</a></li><li><a href="/erkek+outdoor-ayakkabi?qs=navigation">Outdoor Ayakkabı</a></li><li><a href="/spor-aletleri?qs=navigation">Spor Ekipmanları</a></li><li><a href="/outdoor-ekipmanlari?qs=navigation">Outdoor Ekipmanları</a></li><li><a href="/kamp-malzemesi?qs=navigation">Kamp Malzemeleri</a></li><li><a href="/sporcu-besinleri-supplement?qs=navigation">Sporcu Besinleri</a></li></ul></div></div><div class="normal-column"><div class="category-box"><a href="/elektronik?qs=navigation" class="sub-category-header">Elektronik</a><ul class="sub-item-list"><li><a href="/tiras-makinesi?qs=navigation">Tıraş Makinesi</a></li><li><a href="/cep-telefonu?qs=navigation">Cep Telefonu</a></li><li><a href="/akilli-saat?qs=navigation">Akıllı Saat</a></li><li><a href="/bilgisayar-tablet?qs=navigation">Bilgisayar</a></li><li><a href="/oyun-ve-oyun-konsollari?qs=navigation">Oyun &amp; Konsollar</a></li><li><a href="/akilli-bileklik?qs=navigation">Akıllı Bileklik</a></li></ul></div><div class="category-box"><a href="/erkek+luks?qs=navigation" class="sub-category-header">Lüks &amp; Designer</a><ul class="sub-item-list"><li><a href="/erkek+luks-giyim?qs=navigation">Lüks Giyim</a></li><li><a href="/erkek+luks-ayakkabi?qs=navigation">Lüks Ayakkabı</a></li><li><a href="/erkek+luks-canta?qs=navigation">Lüks Çanta</a></li></ul></div></div><div class="normal-column small-collection-container"><a href="javascript:void(0)"><img src="https://static.dsmcdn.com/frontend/web/production/placeholderSmall.png" alt=""/></a><a href="javascript:void(0)"><img src="https://static.dsmcdn.com/frontend/web/production/placeholderSmall.png" alt=""/></a></div><div class="normal-column small-collection-container"><a href="javascript:void(0)"><img src="https://static.dsmcdn.com/frontend/web/production/placeholderSmall.png" alt=""/></a><a href="javascript:void(0)"><img src="https://static.dsmcdn.com/frontend/web/production/placeholderSmall.png" alt=""/></a></div></div></div></div></li><li class="tab-link"><a href="/butik/liste/cocuk" class="category-header">ÇOCUK</a><div class="sub-nav" id="sub-nav-3"><div class="sub-nav-center"><div class="sub-nav-outer"><div class="normal-column"><div class="category-box"><a href="/bebek-giyim?qs=navigation" class="sub-category-header">Bebek</a><ul class="sub-item-list"><li><a href="/cocuk+bebek-takimlari?qs=navigation">Bebek Takımları</a></li><li><a href="/cocuk+ayakkabi?yasgrubu=2-1,1-1&amp;qs=navigation">Ayakkabı</a></li><li><a href="/cocuk+sandalet-ve-terlik?yasgrubu=2-1,1-1&amp;qs=navigation">Sandalet &amp; Terlik</a></li><li><a href="/cocuk+tulum-salopet?yasgrubu=2-1,1-1&amp;qs=navigation">Tulum &amp; Salopet</a></li><li><a href="/cocuk+bebek-body-zibin?qs=navigation">Body &amp; Zıbın</a></li><li><a href="/cocuk+t-shirt?yasgrubu=2-1,1-1&amp;qs=navigation">T-shirt &amp; Atlet</a></li><li><a href="/cocuk+elbise?yasgrubu=2-1,1-1&amp;qs=navigation">Elbise</a></li><li><a href="/cocuk+pantolon--sort?yasgrubu=2-1,1-1&amp;qs=navigation">Pantolon &amp; Şort</a></li><li><a href="/cocuk+ic-giyim?yasgrubu=2-1,1-1&amp;qs=navigation">İç Giyim &amp; Pijama</a></li></ul></div><div class="category-box"><a href="/cocuk+bebek-bezi?qs=navigation" class="sub-category-header">Bebek Bezi</a><ul class="sub-item-list"></ul></div><div class="category-box"><a href="/cocuk+bebek-mamalari?qs=navigation" class="sub-category-header">Bebek Maması</a><ul class="sub-item-list"></ul></div><div class="category-box"><a href="/cocuk+islak-mendil?qs=navigation" class="sub-category-header">Islak Mendil</a><ul class="sub-item-list"></ul></div></div><div class="normal-column"><div class="category-box"><a href="/cocuk+giyim?yasgrubu=1-2&amp;qs=navigation" class="sub-category-header">Kız Çocuk</a><ul class="sub-item-list"><li><a href="/cocuk+elbise?yasgrubu=1-2&amp;qs=navigation">Elbise</a></li><li><a href="/cocuk+spor-ayakkabi?yasgrubu=1-2&amp;qs=navigation">Spor Ayakkabı</a></li><li><a href="/cocuk+t-shirt?yasgrubu=1-2&amp;qs=navigation">T-shirt &amp; Atlet</a></li><li><a href="/cocuk+sandalet-ve-terlik?yasgrubu=1-2&amp;qs=navigation">Sandalet &amp; Terlik</a></li><li><a href="/cocuk+plaj-giyim?yasgrubu=1-2&amp;qs=navigation">Plaj Giyim</a></li><li><a href="/cocuk+gunluk-ayakkabi?yasgrubu=1-2&amp;qs=navigation">Günlük Ayakkabı</a></li><li><a href="/cocuk+pantolon--sort?yasgrubu=1-2&amp;qs=navigation">Pantolon &amp; Şort</a></li><li><a href="/cocuk+esofman?yasgrubu=1-2&amp;qs=navigation">Eşofman</a></li><li><a href="/cocuk+ic-giyim?yasgrubu=1-2&amp;qs=navigation">İç Giyim &amp; Pijama</a></li></ul></div></div><div class="normal-column"><div class="category-box"><a href="/cocuk+giyim?yasgrubu=2-2&amp;qs=navigation" class="sub-category-header">Erkek Çocuk</a><ul class="sub-item-list"><li><a href="/cocuk+spor-ayakkabi?yasgrubu=2-2&amp;qs=navigation">Spor Ayakkabı</a></li><li><a href="/cocuk+t-shirt?yasgrubu=2-2&amp;qs=navigation">T-shirt &amp; Atlet</a></li><li><a href="/cocuk+sandalet-ve-terlik?yasgrubu=2-2&amp;qs=navigation">Sandalet &amp; Terlik</a></li><li><a href="/cocuk+plaj-giyim?yasgrubu=2-2&amp;qs=navigation">Plaj Giyim</a></li><li><a href="/cocuk+gomlek?yasgrubu=2-2&amp;qs=navigation">Gömlek</a></li><li><a href="/cocuk+pantolon--sort?yasgrubu=2-2&amp;qs=navigation">Pantolon &amp; Şort</a></li><li><a href="/cocuk+esofman?yasgrubu=2-2&amp;qs=navigation">Eşofman</a></li><li><a href="/cocuk+gunluk-ayakkabi?yasgrubu=2-2&amp;qs=navigation">Günlük Ayakkabı</a></li><li><a href="/cocuk+ic-giyim?yasgrubu=2-2&amp;qs=navigation">İç Giyim &amp; Pijama</a></li></ul></div></div><div class="normal-column"><div class="category-box"><a href="/cocuk+annebebek-bakim?qs=navigation" class="sub-category-header">Bebek Bakım</a><ul class="sub-item-list"><li><a href="/bebek-banyo-tuvalet?qs=navigation">Banyo &amp; Tuvalet</a></li><li><a href="/bebek-sampuan-sabun?qs=navigation">Şampuan &amp; Sabun</a></li><li><a href="/bebek-krem-yaglar?qs=navigation">Krem &amp; Yağlar</a></li><li><a href="/bebek-bakim-cantasi?qs=navigation">Bakım Çantası</a></li></ul></div><div class="category-box"><a href="/oyuncak?qs=navigation" class="sub-category-header">Oyuncak</a><ul class="sub-item-list"><li><a href="/egitici-ve-ahsap-oyuncaklar?qs=navigation">Eğitici Oyuncaklar</a></li><li><a href="/yapi-oyuncaklari?qs=navigation">Lego &amp; Yapı Oyuncakları</a></li><li><a href="/oyuncak-bebek?qs=navigation">Oyuncak Bebek</a></li><li><a href="/bebek-ve-okul-oncesi-oyuncaklar?qs=navigation">Bebek &amp; Okul Öncesi</a></li><li><a href="/cocuk-kutu-oyunlari?qs=navigation">Kutu Oyunları</a></li><li><a href="/oyun-hamurlari?qs=navigation">Oyun Hamuru</a></li></ul></div></div><div class="normal-column"><div class="category-box"><a href="/cocuk-gerecleri?qs=navigation" class="sub-category-header">Taşıma &amp; Güvenlik</a><ul class="sub-item-list"><li><a href="/bebek-arabasi-puset?qs=navigation">Bebek Arabası &amp; Puset</a></li><li><a href="/park-yatak-ve-oyun-parki?qs=navigation">Park Yatak</a></li><li><a href="/oto-koltugu+ana-kucagi?qs=navigation">Ana Kucağı &amp; Oto Koltuğu</a></li><li><a href="/portbebe-kanguru-sling?qs=navigation">Portbebe &amp; Kanguru</a></li><li><a href="/yurutec?qs=navigation">Yürüteç</a></li></ul></div><div class="category-box"><a href="/beslenme-emzirme?qs=navigation" class="sub-category-header">Beslenme &amp; Emzirme</a><ul class="sub-item-list"><li><a href="/biberon-emzik?qs=navigation">Biberon &amp; Emzik</a></li><li><a href="/gogus-pompalari?qs=navigation">Göğüs Pompası</a></li><li><a href="/mama-sandalyesi?qs=navigation">Mama Sandalyesi</a></li><li><a href="/alistirma-bardaklari?qs=navigation">Alıştırma Bardağı</a></li></ul></div></div><div class="normal-column small-collection-container"><a href="javascript:void(0)"><img src="https://static.dsmcdn.com/frontend/web/production/placeholderSmall.png" alt=""/></a><a href="javascript:void(0)"><img src="https://static.dsmcdn.com/frontend/web/production/placeholderSmall.png" alt=""/></a></div><div class="normal-column small-collection-container"><a href="javascript:void(0)"><img src="https://static.dsmcdn.com/frontend/web/production/placeholderSmall.png" alt=""/></a><a href="javascript:void(0)"><img src="https://static.dsmcdn.com/frontend/web/production/placeholderSmall.png" alt=""/></a></div></div></div></div></li><li class="tab-link"><a href="/butik/liste/ayakkabi--canta" class="category-header">AYAKKABI &amp; ÇANTA</a><div class="sub-nav" id="sub-nav-9"><div class="sub-nav-center"><div class="sub-nav-outer"><div class="normal-column"><div class="category-box"><a href="/kadin+ayakkabi?qs=navigation" class="sub-category-header">Kadın Ayakkabı</a><ul class="sub-item-list"><li><a href="/kadin+spor-ayakkabi?qs=navigation">Spor Ayakkabı</a></li><li><a href="/kadin+topuklu-ayakkabi?qs=navigation">Topuklu Ayakkabı</a></li><li><a href="/kadin+gunluk-ayakkabi?qs=navigation">Günlük Ayakkabı</a></li><li><a href="/kadin+babet?qs=navigation">Babet</a></li><li><a href="/kadin+sandalet-ve-terlik?qs=navigation">Sandalet &amp; Terlik</a></li><li><a href="/kadin+kosu-ayakkabisi?qs=navigation">Koşu Ayakkabısı</a></li></ul></div><div class="category-box"><a href="/kadin+canta?qs=navigation" class="sub-category-header">Kadın Çanta</a><ul class="sub-item-list"><li><a href="/kadin+omuz-cantasi?qs=navigation">Omuz Çantası</a></li><li><a href="/kadin+sirt-cantasi?qs=navigation">Sırt Çantası</a></li><li><a href="/kadin+portfoy+el-cantasi?qs=navigation">Portföy &amp; El Çantası</a></li><li><a href="/kadin+cuzdan--kartlik?qs=navigation">Cüzdan &amp; Kartlık</a></li><li><a href="/kadin+spor-cantasi?qs=navigation">Spor Çantası</a></li></ul></div></div><div class="normal-column"><div class="category-box"><a href="/erkek+ayakkabi?qs=navigation" class="sub-category-header">Erkek Ayakkabı</a><ul class="sub-item-list"><li><a href="/erkek+spor-ayakkabi?qs=navigation">Spor Ayakkabı</a></li><li><a href="/erkek+gunluk-ayakkabi?qs=navigation">Günlük Ayakkabı</a></li><li><a href="/erkek+klasik-ayakkabi?qs=navigation">Klasik Ayakkabı</a></li><li><a href="/erkek+sandalet-ve-terlik?qs=navigation">Sandalet &amp; Terlik</a></li><li><a href="/erkek+loafer+oxford?qs=navigation">Loafer &amp; Oxford</a></li></ul></div><div class="category-box"><a href="/erkek+canta?qs=navigation" class="sub-category-header">Erkek Çanta</a><ul class="sub-item-list"><li><a href="/erkek+sirt-cantasi?qs=navigation">Sırt Çantası</a></li><li><a href="/erkek+postaci-canta?qs=navigation">Postacı Çantası</a></li><li><a href="/erkek+cuzdan--kartlik?qs=navigation">Cüzdan &amp; Kartlık</a></li><li><a href="/erkek+valiz?qs=navigation">Valiz &amp; Bavul</a></li><li><a href="/erkek+spor-cantasi?qs=navigation">Spor Çantası</a></li></ul></div></div><div class="normal-column"><div class="category-box"><a href="/cocuk+ayakkabi?qs=navigation" class="sub-category-header">Çocuk Ayakkabı</a><ul class="sub-item-list"><li><a href="/cocuk+spor-ayakkabi?qs=navigation">Spor Ayakkabı</a></li><li><a href="/cocuk+gunluk-ayakkabi?qs=navigation">Günlük Ayakkabı</a></li><li><a href="/cocuk+sandalet-ve-terlik?qs=navigation">Sandalet &amp; Terlik</a></li><li><a href="/cocuk+babet?qs=navigation">Babet</a></li></ul></div><div class="category-box"><a href="/cocuk+canta?qs=navigation" class="sub-category-header">Çocuk Çanta</a><ul class="sub-item-list"><li><a href="/cocuk+sirt-cantasi?qs=navigation">Sırt Çantası</a></li><li><a href="/cocuk+okul-cantasi?qs=navigation">Okul Çantası</a></li></ul></div><div class="category-box"><a href="/luks?qs=navigation" class="sub-category-header">Lüks &amp; Designer</a><ul class="sub-item-list"><li><a href="/luks-canta?qs=navigation">Lüks Çanta</a></li><li><a href="/luks-ayakkabi?qs=navigation">Lüks Ayakkabı</a></li></ul></div></div><div class="normal-column small-collection-container"><a href="javascript:void(0)"><img src="https://static.dsmcdn.com/frontend/web/production/placeholderSmall.png" alt=""/></a><a href="javascript:void(0)"><img src="https://static.dsmcdn.com/frontend/web/production/placeholderSmall.png" alt=""/></a></div><div class="normal-column small-collection-container"><a href="javascript:void(0)"><img src="https://static.dsmcdn.com/frontend/web/production/placeholderSmall.png" alt=""/></a><a href="javascript:void(0)"><img src="https://static.dsmcdn.com/frontend/web/production/placeholderSmall.png" alt=""/></a></div></div></div></div></li><li class="tab-link"><a href="/butik/liste/saat--aksesuar" class="category-header">SAAT &amp; AKSESUAR</a><div class="sub-nav" id="sub-nav-10"><div class="sub-nav-center"><div class="sub-nav-outer"><div class="normal-column"><div class="category-box"><a href="/kadin+aksesuar?qs=navigation" class="sub-category-header">Kadın</a><ul class="sub-item-list"><li><a href="/kadin+saat?qs=navigation">Saat</a></li><li><a href="/kadin+gunes-gozlugu?qs=navigation">Güneş Gözlüğü</a></li><li><a href="/kadin+taki?qs=navigation">Takı</a></li><li><a href="/kadin+sac-aksesuarlari?qs=navigation">Saç Aksesuarı</a></li><li><a href="/kadin+kemer?qs=navigation">Kemer</a></li><li><a href="/kadin+cuzdan--kartlik?qs=navigation">Cüzdan</a></li><li><a href="/kadin+sal-ve-fular?qs=navigation">Şal &amp; Fular</a></li><li><a href="/kadin+sapka?qs=navigation">Şapka</a></li></ul></div></div><div class="normal-column"><div class="category-box"><a href="/taki?qs=navigation" class="sub-category-header">Takı &amp; Mücevher</a><ul class="sub-item-list"><li><a href="/kolye?qs=navigation">Kolye</a></li><li><a href="/kupe?qs=navigation">Küpe</a></li><li><a href="/bileklik?qs=navigation">Bileklik</a></li><li><a href="/yuzuk?qs=navigation">Yüzük</a></li><li><a href="/halhal?qs=navigation">Halhal</a></li></ul></div><div class="category-box"><a href="/elektronik?qs=navigation" class="sub-category-header">Elektronik Aksesuarlar</a><ul class="sub-item-list"><li><a href="/kapak-ve-kilif?qs=navigation">Telefon Kılıfı</a></li><li><a href="/akilli-saat?qs=navigation">Akıllı Saat</a></li><li><a href="/akilli-bileklik?qs=navigation">Akıllı Bileklik</a></li></ul></div></div><div class="normal-column"><div class="category-box"><a href="/erkek+aksesuar?qs=navigation" class="sub-category-header">Erkek</a><ul class="sub-item-list"><li><a href="/erkek+saat?qs=navigation">Saat</a></li><li><a href="/erkek+gunes-gozlugu?qs=navigation">Güneş Gözlüğü</a></li><li><a href="/erkek+cuzdan--kartlik?qs=navigation">Cüzdan &amp; Kartlık</a></li><li><a href="/erkek+kemer?qs=navigation">Kemer</a></li><li><a href="/erkek+bileklik?qs=navigation">Bileklik</a></li></ul></div><div class="category-box"><a href="/cocuk+aksesuar?qs=navigation" class="sub-category-header">Çocuk Aksesuar</a><ul class="sub-item-list"><li><a href="/cocuk+gunes-gozlugu?qs=navigation">Güneş Gözlüğü</a></li><li><a href="/cocuk+saat?qs=navigation">Saat</a></li><li><a href="/cocuk+sapka?qs=navigation">Şapka</a></li></ul></div></div><div class="normal-column small-collection-container"><a href="javascript:void(0)"><img src="https://static.dsmcdn.com/frontend/web/production/placeholderSmall.png" alt=""/></a><a href="javascript:void(0)"><img src="https://static.dsmcdn.com/frontend/web/production/placeholderSmall.png" alt=""/></a></div><div class="normal-column small-collection-container"><a href="javascript:void(0)"><img src="https://static.dsmcdn.com/frontend/web/production/placeholderSmall.png" alt=""/></a><a href="javascript:void(0)"><img src="https://static.dsmcdn.com/frontend/web/production/placeholderSmall.png" alt=""/></a></div></div></div></div></li><li class="tab-link"><a href="/butik/liste/kozmetik" class="category-header">KOZMETİK</a><div class="sub-nav" id="sub-nav-11"><div class="sub-nav-center"><div class="sub-nav-outer"><div class="normal-column"><div class="category-box"><a href="/makyaj?qs=navigation" class="sub-category-header">Makyaj</a><ul class="sub-item-list"><li><a href="/goz-makyaji?qs=navigation">Göz Makyajı</a></li><li><a href="/ten-makyaji?qs=navigation">Ten Makyajı</a></li><li><a href="/dudak-makyaji?qs=navigation">Dudak Makyajı</a></li><li><a href="/makyaj-seti?qs=navigation">Makyaj Seti</a></li><li><a href="/makyaj-cantasi?qs=navigation">Makyaj Çantası</a></li><li><a href="/oje?qs=navigation">Oje &amp; Aseton</a></li></ul></div><div class="category-box"><a href="/parfum-ve-deodorant?qs=navigation" class="sub-category-header">Parfüm &amp; Deodorant </a><ul class="sub-item-list"><li><a href="/parfum?qs=navigation">Parfüm</a></li><li><a href="/parfum-seti?qs=navigation">Parfüm Setleri</a></li><li><a href="/deodorant?qs=navigation">Deodorant &amp; Roll-on</a></li><li><a href="/vucut-spreyi?qs=navigation">Vücut Spreyi</a></li></ul></div></div><div class="normal-column"><div class="category-box"><a href="/cilt-bakimi?qs=navigation" class="sub-category-header">Cilt Bakımı</a><ul class="sub-item-list"><li><a href="/gunes-urunleri?qs=navigation">Güneş Ürünleri</a></li><li><a href="/nemlendirici-krem?qs=navigation">Nemlendirme</a></li><li><a href="/yuz-temizleme?qs=navigation">Yüz Temizleme</a></li><li><a href="/maske--peeling?qs=navigation">Maske &amp; Peeling</a></li><li><a href="/cilt-serumu?qs=navigation">Cilt Serumu</a></li><li><a href="/yaslanma-ve-kirisiklik-karsiti?qs=navigation">Yaşlanma Karşıtı</a></li><li><a href="/goz-bakimi?qs=navigation">Göz Bakımı</a></li></ul></div><div class="category-box"><a href="/sac-bakimi+sac-sekillendirici?qs=navigation" class="sub-category-header">Saç Bakımı</a><ul class="sub-item-list"><li><a href="/sampuan?qs=navigation">Şampuan</a></li><li><a href="/sac-sekillendirici?qs=navigation">Şekillendiriciler</a></li><li><a href="/sac-maskesi?qs=navigation">Saç Serumu &amp; Maskesi</a></li><li><a href="/sac-boyasi?qs=navigation">Saç Boyası</a></li></ul></div></div><div class="normal-column"><div class="category-box"><a href="/tiras-agda-epilasyon?qs=navigation" class="sub-category-header">Epilasyon &amp; Tıraş Ürünleri</a><ul class="sub-item-list"><li><a href="/epilasyon-urunleri?qs=navigation">Ağda &amp; Tüy Dökücü</a></li><li><a href="/tiras-bicagi?qs=navigation">Tıraş Bıçağı</a></li><li><a href="/epilasyon-aleti?qs=navigation">Epilatör</a></li><li><a href="/tiras-kopuk-ve-jelleri?qs=navigation">Tıraş Köpüğü</a></li></ul></div><div class="category-box"><a href="/kozmetik?qs=navigation" class="sub-category-header">Diğer Kategoriler</a><ul class="sub-item-list"><li><a href="/cinsel-saglik-urunleri?qs=navigation">Cinsel Sağlık</a></li><li><a href="/kadin-hijyen?qs=navigation">Hijyenik Ped</a></li><li><a href="/banyo--dus-urunleri?qs=navigation">Sabun &amp; Duş Jeli</a></li><li><a href="/bakim-yaglari+bitkisel-bakim-yagi?qs=navigation">Bakım Yağları</a></li><li><a href="/vucut-bakimi?qs=navigation">Vücut Bakımı</a></li></ul></div></div><div class="normal-column small-collection-container"><a href="javascript:void(0)"><img src="https://static.dsmcdn.com/frontend/web/production/placeholderSmall.png" alt=""/></a><a href="javascript:void(0)"><img src="https://static.dsmcdn.com/frontend/web/production/placeholderSmall.png" alt=""/></a></div><div class="normal-column small-collection-container"><a href="javascript:void(0)"><img src="https://static.dsmcdn.com/frontend/web/production/placeholderSmall.png" alt=""/></a><a href="javascript:void(0)"><img src="https://static.dsmcdn.com/frontend/web/production/placeholderSmall.png" alt=""/></a></div></div></div></div></li><li class="tab-link"><a href="/butik/liste/ev--yasam" class="category-header">EV &amp; YAŞAM</a><div class="sub-nav" id="sub-nav-12"><div class="sub-nav-center"><div class="sub-nav-outer"><div class="normal-column"><div class="category-box"><a href="/sofra--mutfak?qs=navigation" class="sub-category-header">Sofra &amp; Mutfak</a><ul class="sub-item-list"><li><a href="/servis-sunum-urunleri?qs=navigation">Servis &amp; Sunum</a></li><li><a href="/diger-hazirlik-gerecleri?qs=navigation">Mutfak Gereçleri</a></li><li><a href="/bardak--kadeh?qs=navigation">Bardak &amp; Kadeh</a></li><li><a href="/yemek-takimi?qs=navigation">Yemek Takımları</a></li><li><a href="/pisirme?qs=navigation">Pişirme</a></li><li><a href="/kahvalti-takimi?qs=navigation">Kahvaltı Takımları</a></li><li><a href="/tabak--kase+kase?qs=navigation">Tabak &amp; Kase</a></li><li><a href="/caydanlik?qs=navigation">Çaydanlık</a></li></ul></div><div class="category-box"><a href="/banyo?qs=navigation" class="sub-category-header">Banyo</a><ul class="sub-item-list"><li><a href="/havlu?qs=navigation">Havlu &amp; Havlu Seti</a></li><li><a href="/banyo-seti?qs=navigation">Banyo Seti</a></li><li><a href="/klozet-takimi?qs=navigation">Klozet Takımı</a></li></ul></div></div><div class="normal-column"><div class="category-box"><a href="/ev-tekstili?qs=navigation" class="sub-category-header">Ev Tekstili</a><ul class="sub-item-list"><li><a href="/nevresim-takimi?qs=navigation">Nevresim Takımı</a></li><li><a href="/hali--kilim--paspas?qs=navigation">Halı &amp; Kilim &amp; Paspas</a></li><li><a href="/yatak-ortusu?qs=navigation">Yatak Örtüsü</a></li><li><a href="/perde?qs=navigation">Perde</a></li><li><a href="/carsaf-takimi?qs=navigation">Çarşaf Takımı</a></li><li><a href="/pike-takimi?qs=navigation">Pike Takımı</a></li><li><a href="/battaniye?qs=navigation">Battaniye</a></li></ul></div><div class="category-box"><a href="/mobilya?qs=navigation" class="sub-category-header">Mobilya</a><ul class="sub-item-list"><li><a href="/salon-oturma-odasi-mobilya?qs=navigation">Salon &amp; Oturma Odası</a></li><li><a href="/yatak-odasi-mobilya?qs=navigation">Yatak Odası</a></li><li><a href="/calisma-odasi?qs=navigation">Çalışma Odası</a></li></ul></div></div><div class="normal-column"><div class="category-box"><a href="/ev-dekorasyon?qs=navigation" class="sub-category-header">Ev Dekorasyon</a><ul class="sub-item-list"><li><a href="/dekoratif-aksesuarlar?qs=navigation">Dekoratif Aksesuar</a></li><li><a href="/tablo?qs=navigation">Tablo</a></li><li><a href="/aydinlatma?qs=navigation">Aydınlatma</a></li><li><a href="/duvar-sticker?qs=navigation">Duvar Kağıdı</a></li><li><a href="/vazo?qs=navigation">Vazo</a></li></ul></div><div class="category-box"><a href="/spor-aletleri?qs=navigation" class="sub-category-header">Spor &amp; Outdoor</a><ul class="sub-item-list"><li><a href="/kosu-bandi+kondisyon-bisikleti?qs=navigation">Koşu Bandı &amp; Kondisyon Bisikleti</a></li><li><a href="/dambillar-agirlik-plakalari?qs=navigation">Dumbell &amp; Ağırlık</a></li><li><a href="/yoga-malzemesi+pilates?qs=navigation">Pilates &amp; Yoga</a></li><li><a href="/bisiklet?qs=navigation">Bisiklet</a></li><li><a href="/kamp-malzemesi?qs=navigation">Kamp &amp; Çadır</a></li></ul></div></div><div class="normal-column"><div class="category-box"><a href="/kitap--muzik--hobi?qs=navigation" class="sub-category-header">Kitap &amp; Hobi</a><ul class="sub-item-list"><li><a href="/kitap?qs=navigation">Kitap</a></li><li><a href="/puzzle?qs=navigation">Puzzle</a></li><li><a href="/parti-malzemeleri?qs=navigation">Parti Malzemeleri </a></li></ul></div><div class="category-box"><a href="/kirtasiye-ofis-malzemeleri?qs=navigation" class="sub-category-header">Kırtasiye &amp; Ofis</a><ul class="sub-item-list"><li><a href="/defter?qs=navigation">Defter &amp; Ajanda</a></li><li><a href="/kalem?qs=navigation">Kalem</a></li><li><a href="/boya-seti?qs=navigation">Boya &amp; Resim</a></li></ul></div><div class="category-box"><a href="/elektronik?qs=navigation" class="sub-category-header">Ev Aletleri</a><ul class="sub-item-list"><li><a href="/elektrikli-supurge?qs=navigation">Süpürge</a></li><li><a href="/kahve-makinesi?qs=navigation">Çay &amp; Kahve Makinesi</a></li><li><a href="/blender-ve-blender-seti?qs=navigation">Blender</a></li></ul></div></div><div class="normal-column"><div class="category-box"><a href="/supermarket?qs=navigation" class="sub-category-header">Süpermarket</a><ul class="sub-item-list"><li><a href="/ev-bakim-ve-temizlik?qs=navigation">Ev Bakım &amp; Temizlik</a></li><li><a href="/gida-urunleri?qs=navigation">Gıda Ürünleri</a></li><li><a href="/icecek-urunleri?qs=navigation">İçecek Ürünleri</a></li><li><a href="/islak-mendil?qs=navigation">Islak Mendil</a></li></ul></div><div class="category-box"><a href="/pet-shop-urunleri?qs=navigation" class="sub-category-header">Petshop</a><ul class="sub-item-list"><li><a href="/kedi-mamasi?qs=navigation">Kedi Maması</a></li><li><a href="/kedi-kumu?qs=navigation">Kedi Kumu</a></li><li><a href="/kopek-mamasi?qs=navigation">Köpek Maması</a></li></ul></div><div class="category-box"><a href="/otomobil-ve-motosiklet?qs=navigation" class="sub-category-header">Otomobil &amp; Motosiklet</a><ul class="sub-item-list"></ul></div></div><div class="normal-column small-collection-container"><a href="javascript:void(0)"><img src="https://static.dsmcdn.com/frontend/web/production/placeholderSmall.png" alt=""/></a><a href="javascript:void(0)"><img src="https://static.dsmcdn.com/frontend/web/production/placeholderSmall.png" alt=""/></a></div><div class="normal-column small-collection-container"><a href="javascript:void(0)"><img src="https://static.dsmcdn.com/frontend/web/production/placeholderSmall.png" alt=""/></a><a href="javascript:void(0)"><img src="https://static.dsmcdn.com/frontend/web/production/placeholderSmall.png" alt=""/></a></div></div></div></div></li><li class="tab-link"><a href="/butik/liste/elektronik" class="category-header">ELEKTRONİK</a><div class="sub-nav" id="sub-nav-5"><div class="sub-nav-center"><div class="sub-nav-outer"><div class="normal-column"><div class="category-box"><a href="/kucuk-ev-aletleri?qs=navigation" class="sub-category-header">Küçük Ev Aletleri</a><ul class="sub-item-list"><li><a href="/kahve-makinesi?qs=navigation">Çay &amp; Kahve Makinesi</a></li><li><a href="/elektrikli-supurge?qs=navigation">Süpürge</a></li><li><a href="/blender-ve-blender-seti?qs=navigation">Blender</a></li><li><a href="/utu?qs=navigation">Ütü</a></li><li><a href="/tost-makinesi?qs=navigation">Tost Makinesi</a></li><li><a href="/su-isitici?qs=navigation">Su Isıtıcısı &amp; Kettle</a></li></ul></div><div class="category-box"><a href="/elektronik-kisisel-bakim?qs=navigation" class="sub-category-header">Kişisel Bakım</a><ul class="sub-item-list"><li><a href="/sac-duzlestirici?qs=navigation">Saç Düzleştirici</a></li><li><a href="/tiras-makinesi?qs=navigation">Saç &amp; Tıraş Makinesi</a></li><li><a href="/sac-masasi?qs=navigation">Saç Maşası</a></li><li><a href="/sac-kurutma-makinesi?qs=navigation">Kurutma Makinesi</a></li><li><a href="/epilasyon-aleti?qs=navigation">Epilasyon Aleti</a></li></ul></div></div><div class="normal-column"><div class="category-box"><a href="/telefon?qs=navigation" class="sub-category-header">Cep Telefonu</a><ul class="sub-item-list"><li><a href="/cep-telefonu?qs=navigation">Cep Telefonu</a></li><li><a href="/kapak-ve-kilif?qs=navigation">Kapak &amp; Kılıf</a></li><li><a href="/sarj-cihazlari?qs=navigation">Şarj Cihazları</a></li><li><a href="/tasinabilir-batarya?qs=navigation">Powerbank</a></li></ul></div><div class="category-box"><a href="/bilgisayar-tablet?qs=navigation" class="sub-category-header">Bilgisayar &amp; Tablet</a><ul class="sub-item-list"><li><a href="/laptop?qs=navigation">Laptop</a></li><li><a href="/mouse-mousepad+klavye?qs=navigation">Mouse &amp; Klavye</a></li><li><a href="/tablet?qs=navigation">Tablet</a></li><li><a href="/monitor?qs=navigation">Monitör</a></li></ul></div><div class="category-box"><a href="/oyuncu-bilgisayari?qs=navigation" class="sub-category-header">Oyunculara Özel</a><ul class="sub-item-list"></ul></div></div><div class="normal-column"><div class="category-box"><a href="/tv-goruntu-ses-sistemleri?qs=navigation" class="sub-category-header">TV &amp; Görüntü &amp; Ses</a><ul class="sub-item-list"><li><a href="/televizyon?qs=navigation">Televizyon</a></li><li><a href="/kulaklik?qs=navigation">Kulaklık</a></li><li><a href="/hoparlor?qs=navigation">Hoparlör</a></li><li><a href="/kablo-sarf-malzemeler?qs=navigation">Kablo &amp; Sarf Malzemeleri</a></li></ul></div><div class="category-box"><a href="/oyun-ve-oyun-konsollari?qs=navigation" class="sub-category-header">Oyun Konsolu &amp; Aksesuarlar</a><ul class="sub-item-list"><li><a href="/playstation-oyunlari+playstation?qs=navigation">Playstation</a></li><li><a href="/nintendo?qs=navigation">Nintendo</a></li><li><a href="/konsol-aksesuarlari?qs=navigation">Konsol Aksesuarları</a></li></ul></div></div><div class="normal-column"><div class="category-box"><a href="/beyaz-esya?qs=navigation" class="sub-category-header">Beyaz Eşya</a><ul class="sub-item-list"><li><a href="/buzdolabi?qs=navigation">Buzdolabı</a></li><li><a href="/camasir-makinesi?qs=navigation">Çamaşır Makinesi</a></li><li><a href="/bulasik-makinesi?qs=navigation">Bulaşık Makinesi</a></li><li><a href="/ocak+firin?qs=navigation">Ocak &amp; Fırın</a></li><li><a href="/klima?qs=navigation">Klima</a></li></ul></div><div class="category-box"><a href="/teknoloji-urunleri?qs=navigation" class="sub-category-header">Giyilebilir Teknoloji</a><ul class="sub-item-list"><li><a href="/akilli-saat?qs=navigation">Akıllı Saat</a></li><li><a href="/akilli-bileklik?qs=navigation">Akıllı Bileklik</a></li></ul></div><div class="category-box"><a href="/foto-ve-kamera?qs=navigation" class="sub-category-header">Foto &amp; Kamera</a><ul class="sub-item-list"></ul></div></div><div class="normal-column"><div class="category-box"><a href="/veri-depolama?qs=navigation" class="sub-category-header">Veri Depolama</a><ul class="sub-item-list"><li><a href="/tasinabilir-disk?qs=navigation">Taşınabilir Disk</a></li><li><a href="/usb-bellek?qs=navigation">USB Bellek</a></li><li><a href="/ssd-harddisk?qs=navigation">SSD Bellek</a></li><li><a href="/hafiza-karti?qs=navigation">Hafıza Kartı</a></li></ul></div><div class="category-box"><a href="/elektronik?qs=navigation" class="sub-category-header">Diğer Kategoriler</a><ul class="sub-item-list"><li><a href="/aksiyon-kamera?qs=navigation">Aksiyon Kamera</a></li><li><a href="/laptop-cantasi?qs=navigation">Laptop Çantası</a></li><li><a href="/yazici-tarayici?qs=navigation">Yazıcı &amp; Toner</a></li></ul></div></div><div class="normal-column small-collection-container"><a href="javascript:void(0)"><img src="https://static.dsmcdn.com/frontend/web/production/placeholderSmall.png" alt=""/></a><a href="javascript:void(0)"><img src="https://static.dsmcdn.com/frontend/web/production/placeholderSmall.png" alt=""/></a></div><div class="normal-column small-collection-container"><a href="javascript:void(0)"><img src="https://static.dsmcdn.com/frontend/web/production/placeholderSmall.png" alt=""/></a><a href="javascript:void(0)"><img src="https://static.dsmcdn.com/frontend/web/production/placeholderSmall.png" alt=""/></a></div></div></div></div></li><li class="tab-link"><a href="/butik/liste/supermarket" class="category-header">SÜPERMARKET</a><div class="sub-nav" id="sub-nav-16"><div class="sub-nav-center"><div class="sub-nav-outer"><div class="normal-column"><div class="category-box"><a href="/ev-bakim-ve-temizlik?qs=navigation" class="sub-category-header">Ev Bakım &amp; Temizlik</a><ul class="sub-item-list"><li><a href="/camasir-yikama-urunleri?qs=navigation">Çamaşır Yıkama</a></li><li><a href="/bulasik-yikama-urunleri?qs=navigation">Bulaşık Yıkama</a></li><li><a href="/ev-temizlik-urunleri?qs=navigation">Ev Temizlik</a></li><li><a href="/ev-ve-temizlik-gerecleri?qs=navigation">Temizlik Gereçleri</a></li><li><a href="/oda-kokusu-ve-koku-giderici?qs=navigation">Oda Kokusu &amp; Mum</a></li></ul></div><div class="category-box"><a href="/gida-urunleri+icecek-urunleri?qs=navigation" class="sub-category-header">Gıda &amp; İçecek</a><ul class="sub-item-list"><li><a href="/kahvaltilik-urunler?qs=navigation">Kahvaltılık</a></li><li><a href="/atistirmaliklar?qs=navigation">Atıştırmalık</a></li><li><a href="/caylar?qs=navigation">Çay</a></li><li><a href="/kahve?qs=navigation">Kahve</a></li><li><a href="/yag-ve-sos?qs=navigation">Yağ &amp; Sos</a></li></ul></div></div><div class="normal-column"><div class="category-box"><a href="/kozmetik?qs=navigation" class="sub-category-header">Kişisel Bakım</a><ul class="sub-item-list"><li><a href="/agiz-bakim?qs=navigation">Ağız Bakım</a></li><li><a href="/sac-bakimi?qs=navigation">Saç Bakımı</a></li><li><a href="/tiras-agda-epilasyon?qs=navigation">Tıraş &amp; Ağda</a></li><li><a href="/banyo--dus-urunleri?qs=navigation">Sabun &amp; Duş Jeli</a></li><li><a href="/cilt-bakimi?qs=navigation">Cilt Bakım</a></li></ul></div><div class="category-box"><a href="/saglik?qs=navigation" class="sub-category-header">Sağlık &amp; Spor</a><ul class="sub-item-list"><li><a href="/cinsel-saglik-urunleri?qs=navigation">Cinsel Sağlık</a></li><li><a href="/sporcu-besinleri-supplement?qs=navigation">Sporcu Besinleri</a></li><li><a href="/gida-takviyeleri-vitaminler?qs=navigation">Vitamin &amp; Ek Gıda</a></li><li><a href="/kadin-hijyen?qs=navigation">Hijyenik Ped</a></li></ul></div></div><div class="normal-column"><div class="category-box"><a href="/pet-shop-urunleri?qs=navigation" class="sub-category-header">Petshop</a><ul class="sub-item-list"><li><a href="/kedi-mamasi?qs=navigation">Kedi Maması</a></li><li><a href="/kopek-mamasi?qs=navigation">Köpek Maması</a></li><li><a href="/kedi-kumu?qs=navigation">Kedi Kumu</a></li><li><a href="/kedi-oyuncaklari+kopek-oyuncaklari?qs=navigation">Kedi &amp; Köpek Aksesuarları</a></li><li><a href="/akvaryum-urunleri+kemirgen-urunleri+surungen-urunleri?qs=navigation">Diğer Ürünler</a></li></ul></div><div class="category-box"><a href="/natracare+logona+sonett+the-lifeco+sante+desert-essence+kiss-my-face+aksu-vital+shiffa-home+softem+cotoneve+otaci+moos+seventh-generation+dogal-tutku+baktat+humm-organic?qs=navigation" class="sub-category-header">Organik &amp; Doğal</a><ul class="sub-item-list"><li><a href="/ev-bakim-ve-temizlik/softem+sodasan+seventh-generation+kiss-my-face+ecowell+sonett+ecos3+rosece+sante+desert-essence?qs=navigation">Ev Bakım &amp; Temizlik</a></li><li><a href="/kozmetik/siveno+rosece+ecos3+ecowell+logona+sonett+the-lifeco+sante+aksu-vital+desert-essence+kiss-my-face+shiffa-home+softem+cotoneve+natracare+seventh-generation?qs=navigation">Kişisel Bakım</a></li><li><a href="/dogal-tutku+guzel-gida+kemal-kukrer+makarna-lutfen+wefood+kocamaar+kuru-yesil+aktar-diyari+herby+karali-cay?qs=navigation">Gıda &amp; İçecek</a></li></ul></div><div class="category-box"><a href="/annebebek-bakim?qs=navigation" class="sub-category-header">Bebek Bakım</a><ul class="sub-item-list"></ul></div></div><div class="normal-column small-collection-container"><a href="javascript:void(0)"><img src="https://static.dsmcdn.com/frontend/web/production/placeholderSmall.png" alt=""/></a><a href="javascript:void(0)"><img src="https://static.dsmcdn.com/frontend/web/production/placeholderSmall.png" alt=""/></a></div><div class="normal-column small-collection-container"><a href="javascript:void(0)"><img src="https://static.dsmcdn.com/frontend/web/production/placeholderSmall.png" alt=""/></a><a href="javascript:void(0)"><img src="https://static.dsmcdn.com/frontend/web/production/placeholderSmall.png" alt=""/></a></div></div></div></div></li></ul></nav></div><div id="container-background" class=""></div></div></div>
          <script type="application/javascript">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</script>
          <script type="application/javascript" src="https://static.dsmcdn.com/frontend/web/production/navigation.v1.d5b9cb9244300c33dc6cd88237cd42c8.js" defer></script>

<input type="hidden" id="isNewUserPopUpisdisplayed" value="" />


    <script type="text/javascript">
        function removeNotify() {
            var item = document.getElementsByClassName("vnotify-item");
            if (item.length > 0) {
                item = item[0];
                item.style.display = 'none';
                item.outerHTML = '';
                item = null;
            }
        }

        $(document).ready(function () {
            vNotify.notify({
                text: 'Size daha iyi bir alışveriş deneyimi sunabilmek için çerezler kullanıyoruz. Detaylı bilgi için <a style="color: white; text-decoration:underline;" href="/cerez_politikasi.html" target="_blank">çerez politikamızı</a> ve <a style="color: white; text-decoration:underline;" href="/kisisel_verilerin_korunmasi.html" target="_blank">kişisel verilerin korunması</a> hakkında açıklama metnini inceleyebilirsiniz. <a style="color: white; text-decoration:underline; float: right;" target="_blank" href="javascript:void(0)" onclick="removeNotify()">Kabul ediyorum.</a>',
                position: 'bottomLeft',
                sticky: true,
                showClose: true
            });

            $.ajax({
                type: 'Post',
                url: '/Json/SetCookiePermission'
            });
        });

    </script>
</div>
<!-- Header Tag Manager End-->
<div id="container"><link rel="stylesheet" type="text/css" href="https://static.dsmcdn.com/frontend/web/production/boutique-detail-6c9fe9b0c6.main.bundle.css">





<script type="text/javascript">
    $.TYBoutiqueDetailSet({
        BoutiqueId: 324298,
        BoutiqueName: 'TRENDYOL MAN - Yeni Koleksiyon',
        BoutiqueNameSeo: 'TRENDYOL-MAN---Yeni-Koleksiyon',
        BoutiqueNameReport: 'TRENDYOL MAN - Yeni Koleksiyon',
        BoutiqueStatus: 'Open',
        SelectedGenderTypeName: '',
        BoutiqueStartDate: "0001-01-01T00:00:00",
        
        BrandNameReport: '',
        ThreeProductIds: [
            "0_0","0_0","0_0"
        ],
        TopProductIds: [{"ProductContentId":6018966,"MerchantId":968,"BoutiqueId":324298},{"ProductContentId":8557962,"MerchantId":968,"BoutiqueId":324298},{"ProductContentId":8914114,"MerchantId":968,"BoutiqueId":324298}],         
        BusinessUnit: 'PL Erkek',
        BoutiqueCloseDate: "2019-08-29T05:00:00",
        IsNewBannerTestActive : 'True'
    });

    window.isBoutiqueTimerVisibilityEnabled = 'False';
    $.TYPageName = "butikdetay";
</script>

<input type="hidden" id="ShowInternalBoutiques" value="True" />

<script>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</script>

<style>
</style>

  <style>
    .product-box {
      width: 25%;
      height: 480px;
      list-style: none;
    }

    .product-image-container {
      height: 383px;
      background-size: 100% 383px;
      background-image: url(/Content/themes/BoutiqueDetail/V1/images/defaultThumb.jpg);
    }
  </style>

<div class="wrapper">
  <div class="row">
    <div id="breadCrumbs" class="col-lg-12 col-md-12 col-sm-12 col-xs-12 breadcrumb-place-holder"></div>
    <div id="boutiqueDetailContainer" class="col-lg-12 col-md-12 col-sm-12 col-xs-12 boutique-detail-container">
      <div id="root">
        <div>



<boutique-detail>
    <div class="boutique-detail-component v-2">
        <ul class="boutique-info" v-cloak>
            <input type="hidden" id="BoutiqueAndProductDetailStampAbTestingValue" value="" />
            <li class="boutique-campaign timer-none">
                    <countdown-timer-version-b-new datetime="2019-08-29T05:00:00"></countdown-timer-version-b-new>
                    <boutique-campaign-status-version-b-new :promotion="promotion"></boutique-campaign-status-version-b-new>
            </li>
            <li class="boutique-title">
                <h1 title="TRENDYOL MAN - Yeni Koleksiyon">TRENDYOL MAN - Yeni Koleksiyon</h1>
            </li>
        </ul>
    </div>
</boutique-detail>

          <Layout></Layout>
              <init-products>
                <li class="product-box" data-id="6018966">
                    <div class="product">
                        <a href="/trendyol-man/cok-renkli-erkek-2-li-basic-paket-t-shirt-tmnss19bo0075-p-6018966?boutiqueId=324298&merchantId=968" title="&#199;ok Renkli Erkek 2&#39;li Basic Paket T-shirt TMNSS19BO0075" productId="0" productMainId="0" colorId="0" onclick="sendBoutiqueDetailProductClickEvent(6018966);">
                            <favorite-button :favorite="{productMainId: 0,colorId: 0, productContentId: 6018966, salePrice: 39.99, merchantId: 968, campaignId: 324298}"></favorite-button>
                            <cargo-stamp-box :cargo="{isRushDeliveryVisible: 1 != 4 && (1 == 1 || 1 == 2) && 24 > 0, rushDeliveryType: 24 > 0 && 24 === 48 ? 'IN_48_HOURS' : 'IN_24_HOURS', freeCargo: false}" sale-price="39.99" product-stock-status-id="1" brand-name="TRENDYOL MAN"></cargo-stamp-box>
                            <div class="product-image-container">
                                <product-zoom-gallery photo="https://img-trendyol.mncdn.com/mnresize/415/622/Assets/ProductImages/oa/67/6018966/2/8682164179338_1_org_zoom.jpg"></product-zoom-gallery>
                            </div>
                            <product-notification stock-type="1"></product-notification>


                            <div class="product-info-container">
                                <div class="info-box">
                                    <div class="brand">TRENDYOL MAN</div>
                                    <div class="name">&#199;ok Renkli Erkek 2&#39;li Basic Paket T-shirt TMNSS19BO0075</div>
                                    <div class="ratings readonly">
                                            <rating-stars :score="3.901408" :count="142"></rating-stars>
                                    </div>
                                    <div class="price-container">
                                        <div class="market-price" v-if="39.99 > 39.99">39,99 TL</div>
                                        <div class="sale-price">39,99 TL</div>

                                    </div>

                                </div>
                            </div>
                        </a>
                        <add-to-basket-button :product-id="0" :product-variant-id="0" :stock-type="1"></add-to-basket-button>
                    </div>
                </li>
                <li class="product-box" data-id="8557962">
                    <div class="product">
                        <a href="/trendyol-man/hardal-erkek-dikey-cizgili-oversize-t-shirt-tmnaw20ts0065-p-8557962?boutiqueId=324298&merchantId=968" title="Hardal Erkek Dikey &#199;izgili Oversize T-shirt TMNAW20TS0065" productId="0" productMainId="0" colorId="0" onclick="sendBoutiqueDetailProductClickEvent(8557962);">
                            <favorite-button :favorite="{productMainId: 0,colorId: 0, productContentId: 8557962, salePrice: 29.99, merchantId: 968, campaignId: 324298}"></favorite-button>
                            <cargo-stamp-box :cargo="{isRushDeliveryVisible: 1 != 4 && (1 == 1 || 1 == 2) && 24 > 0, rushDeliveryType: 24 > 0 && 24 === 48 ? 'IN_48_HOURS' : 'IN_24_HOURS', freeCargo: false}" sale-price="29.99" product-stock-status-id="1" brand-name="TRENDYOL MAN"></cargo-stamp-box>
                            <div class="product-image-container">
                                <product-zoom-gallery photo="https://img-trendyol.mncdn.com/mnresize/415/622/assets/product/images/1037/22359379/5/5_org_zoom.jpg"></product-zoom-gallery>
                            </div>
                            <product-notification stock-type="1"></product-notification>


                            <div class="product-info-container">
                                <div class="info-box">
                                    <div class="brand">TRENDYOL MAN</div>
                                    <div class="name">Hardal Erkek Dikey &#199;izgili Oversize T-shirt TMNAW20TS0065</div>
                                    <div class="ratings readonly">
                                            <rating-stars :score="5" :count="11"></rating-stars>
                                    </div>
                                    <div class="price-container">
                                        <div class="market-price" v-if="29.99 > 29.99">29,99 TL</div>
                                        <div class="sale-price">29,99 TL</div>

                                    </div>

                                </div>
                            </div>
                        </a>
                        <add-to-basket-button :product-id="0" :product-variant-id="0" :stock-type="1"></add-to-basket-button>
                    </div>
                </li>
                <li class="product-box" data-id="8914114">
                    <div class="product">
                        <a href="/trendyol-man/siyah-erkek-kapusonlu-kanguru-cepli-onu-fermuarli-uzun-kollu-sweatshirt-tmnaw20sw0131-p-8914114?boutiqueId=324298&merchantId=968" title="Siyah Erkek Kap&#252;şonlu Kanguru Cepli &#214;n&#252; Fermuarlı Uzun Kollu Sweatshirt TMNAW20SW0131" productId="0" productMainId="0" colorId="0" onclick="sendBoutiqueDetailProductClickEvent(8914114);">
                            <favorite-button :favorite="{productMainId: 0,colorId: 0, productContentId: 8914114, salePrice: 69.99, merchantId: 968, campaignId: 324298}"></favorite-button>
                            <cargo-stamp-box :cargo="{isRushDeliveryVisible: 1 != 4 && (1 == 1 || 1 == 2) && 24 > 0, rushDeliveryType: 24 > 0 && 24 === 48 ? 'IN_48_HOURS' : 'IN_24_HOURS', freeCargo: false}" sale-price="69.99" product-stock-status-id="1" brand-name="TRENDYOL MAN"></cargo-stamp-box>
                            <div class="product-image-container">
                                <product-zoom-gallery photo="https://img-trendyol.mncdn.com/mnresize/415/622/assets/product/images/1037/22107414/1/1_org_zoom.jpg"></product-zoom-gallery>
                            </div>
                            <product-notification stock-type="1"></product-notification>


                            <div class="product-info-container">
                                <div class="info-box">
                                    <div class="brand">TRENDYOL MAN</div>
                                    <div class="name">Siyah Erkek Kap&#252;şonlu Kanguru Cepli &#214;n&#252; Fermuarlı Uzun Kollu Sweatshirt TMNAW20SW0131</div>
                                    <div class="ratings readonly">
                                            <rating-stars :score="5" :count="3"></rating-stars>
                                    </div>
                                    <div class="price-container">
                                        <div class="market-price" v-if="69.99 > 69.99">69,99 TL</div>
                                        <div class="sale-price">69,99 TL</div>

                                    </div>

                                </div>
                            </div>
                        </a>
                        <add-to-basket-button :product-id="0" :product-variant-id="0" :stock-type="1"></add-to-basket-button>
                    </div>
                </li>
                <li class="product-box" data-id="3899960">
                    <div class="product">
                        <a href="/trendyol-man/murdum-basic-erkek-t-shirt-pamuklu-kisa-kollu-bisiklet-yaka-tmnss19bo0001-p-3899960?boutiqueId=324298&merchantId=968" title="M&#252;rd&#252;m Basıc Erkek T-Shirt - Pamuklu Kısa Kollu Bisiklet Yaka TMNSS19BO0001" productId="0" productMainId="0" colorId="0" onclick="sendBoutiqueDetailProductClickEvent(3899960);">
                            <favorite-button :favorite="{productMainId: 0,colorId: 0, productContentId: 3899960, salePrice: 24.99, merchantId: 968, campaignId: 324298}"></favorite-button>
                            <cargo-stamp-box :cargo="{isRushDeliveryVisible: 1 != 4 && (1 == 1 || 1 == 2) && 24 > 0, rushDeliveryType: 24 > 0 && 24 === 48 ? 'IN_48_HOURS' : 'IN_24_HOURS', freeCargo: false}" sale-price="24.99" product-stock-status-id="1" brand-name="TRENDYOL MAN"></cargo-stamp-box>
                            <div class="product-image-container">
                                <product-zoom-gallery photo="https://img-trendyol.mncdn.com/mnresize/415/622/Assets/ProductImages/oa/69/3899960/3/8680651433789_16_org_zoom.jpg"></product-zoom-gallery>
                            </div>
                            <product-notification stock-type="1"></product-notification>


                            <div class="product-info-container">
                                <div class="info-box">
                                    <div class="brand">TRENDYOL MAN</div>
                                    <div class="name">M&#252;rd&#252;m Basıc Erkek T-Shirt - Pamuklu Kısa Kollu Bisiklet Yaka TMNSS19BO0001</div>
                                    <div class="ratings readonly">
                                            <rating-stars :score="3.901961" :count="102"></rating-stars>
                                    </div>
                                    <div class="price-container">
                                        <div class="market-price" v-if="24.99 > 24.99">24,99 TL</div>
                                        <div class="sale-price">24,99 TL</div>

                                    </div>

                                </div>
                            </div>
                        </a>
                        <add-to-basket-button :product-id="0" :product-variant-id="0" :stock-type="1"></add-to-basket-button>
                    </div>
                </li>
                <li class="product-box" data-id="6018964">
                    <div class="product">
                        <a href="/trendyol-man/siyah-erkek-2-li-basic-paket-t-shirt-tmnss19bo0071-p-6018964?boutiqueId=324298&merchantId=968" title="Siyah Erkek 2&#39;li Basic Paket T-shirt TMNSS19BO0071" productId="0" productMainId="0" colorId="0" onclick="sendBoutiqueDetailProductClickEvent(6018964);">
                            <favorite-button :favorite="{productMainId: 0,colorId: 0, productContentId: 6018964, salePrice: 34.99, merchantId: 968, campaignId: 324298}"></favorite-button>
                            <cargo-stamp-box :cargo="{isRushDeliveryVisible: 1 != 4 && (1 == 1 || 1 == 2) && 24 > 0, rushDeliveryType: 24 > 0 && 24 === 48 ? 'IN_48_HOURS' : 'IN_24_HOURS', freeCargo: false}" sale-price="34.99" product-stock-status-id="1" brand-name="TRENDYOL MAN"></cargo-stamp-box>
                            <div class="product-image-container">
                                <product-zoom-gallery photo="https://img-trendyol.mncdn.com/mnresize/415/622/Assets/ProductImages/oa/67/6018964/2/8682164190289_12_org_zoom.jpg"></product-zoom-gallery>
                            </div>
                            <product-notification stock-type="1"></product-notification>


                            <div class="product-info-container">
                                <div class="info-box">
                                    <div class="brand">TRENDYOL MAN</div>
                                    <div class="name">Siyah Erkek 2&#39;li Basic Paket T-shirt TMNSS19BO0071</div>
                                    <div class="ratings readonly">
                                            <rating-stars :score="4.189474" :count="95"></rating-stars>
                                    </div>
                                    <div class="price-container">
                                        <div class="market-price" v-if="39.99 > 34.99">39,99 TL</div>
                                        <div class="sale-price">34,99 TL</div>

                                    </div>

                                </div>
                            </div>
                        </a>
                        <add-to-basket-button :product-id="0" :product-variant-id="0" :stock-type="1"></add-to-basket-button>
                    </div>
                </li>
                <li class="product-box" data-id="3866892">
                    <div class="product">
                        <a href="/trendyol-man/siyah-basic-erkek-pamuklu-v-yaka-t-shirt-tmnss19bo0002-p-3866892?boutiqueId=324298&merchantId=968" title="Siyah Basıc Erkek Pamuklu V Yaka T-Shirt TMNSS19BO0002" productId="0" productMainId="0" colorId="0" onclick="sendBoutiqueDetailProductClickEvent(3866892);">
                            <favorite-button :favorite="{productMainId: 0,colorId: 0, productContentId: 3866892, salePrice: 19.99, merchantId: 968, campaignId: 324298}"></favorite-button>
                            <cargo-stamp-box :cargo="{isRushDeliveryVisible: 1 != 4 && (1 == 1 || 1 == 2) && 24 > 0, rushDeliveryType: 24 > 0 && 24 === 48 ? 'IN_48_HOURS' : 'IN_24_HOURS', freeCargo: false}" sale-price="19.99" product-stock-status-id="1" brand-name="TRENDYOL MAN"></cargo-stamp-box>
                            <div class="product-image-container">
                                <product-zoom-gallery photo="https://img-trendyol.mncdn.com/mnresize/415/622/Assets/ProductImages/oa/69/3866892/2/8680651434229_11_org_zoom.jpg"></product-zoom-gallery>
                            </div>
                            <product-notification stock-type="1"></product-notification>


                            <div class="product-info-container">
                                <div class="info-box">
                                    <div class="brand">TRENDYOL MAN</div>
                                    <div class="name">Siyah Basıc Erkek Pamuklu V Yaka T-Shirt TMNSS19BO0002</div>
                                    <div class="ratings readonly">
                                            <rating-stars :score="3.526946" :count="167"></rating-stars>
                                    </div>
                                    <div class="price-container">
                                        <div class="market-price" v-if="24.99 > 19.99">24,99 TL</div>
                                        <div class="sale-price">19,99 TL</div>

                                    </div>

                                </div>
                            </div>
                        </a>
                        <add-to-basket-button :product-id="0" :product-variant-id="0" :stock-type="1"></add-to-basket-button>
                    </div>
                </li>
                <li class="product-box" data-id="4032898">
                    <div class="product">
                        <a href="/trendyol-man/beyaz-basic-erkek-t-shirt-pamuklu-kisa-kollu-bisiklet-yaka-tmnss19bo0001-p-4032898?boutiqueId=324298&merchantId=968" title="Beyaz Basıc Erkek T-Shirt - Pamuklu Kısa Kollu Bisiklet Yaka TMNSS19BO0001" productId="0" productMainId="0" colorId="0" onclick="sendBoutiqueDetailProductClickEvent(4032898);">
                            <favorite-button :favorite="{productMainId: 0,colorId: 0, productContentId: 4032898, salePrice: 17.99, merchantId: 968, campaignId: 324298}"></favorite-button>
                            <cargo-stamp-box :cargo="{isRushDeliveryVisible: 1 != 4 && (1 == 1 || 1 == 2) && 24 > 0, rushDeliveryType: 24 > 0 && 24 === 48 ? 'IN_48_HOURS' : 'IN_24_HOURS', freeCargo: false}" sale-price="17.99" product-stock-status-id="1" brand-name="TRENDYOL MAN"></cargo-stamp-box>
                            <div class="product-image-container">
                                <product-zoom-gallery photo="https://img-trendyol.mncdn.com/mnresize/415/622/Assets/ProductImages/oa/69/4032898/3/8680651433093_11_org_zoom.jpg"></product-zoom-gallery>
                            </div>
                            <product-notification stock-type="1"></product-notification>


                            <div class="product-info-container">
                                <div class="info-box">
                                    <div class="brand">TRENDYOL MAN</div>
                                    <div class="name">Beyaz Basıc Erkek T-Shirt - Pamuklu Kısa Kollu Bisiklet Yaka TMNSS19BO0001</div>
                                    <div class="ratings readonly">
                                            <rating-stars :score="3.705882" :count="170"></rating-stars>
                                    </div>
                                    <div class="price-container">
                                        <div class="market-price" v-if="24.99 > 17.99">24,99 TL</div>
                                        <div class="sale-price">17,99 TL</div>

                                    </div>

                                </div>
                            </div>
                        </a>
                        <add-to-basket-button :product-id="0" :product-variant-id="0" :stock-type="1"></add-to-basket-button>
                    </div>
                </li>
                <li class="product-box" data-id="7008985">
                    <div class="product">
                        <a href="/trendyol-man/siyah-erkek-asimetrik-panelli-t-shirt-tmnaw20ts0069-p-7008985?boutiqueId=324298&merchantId=968" title="Siyah Erkek Asimetrik Panelli T-shirt TMNAW20TS0069" productId="0" productMainId="0" colorId="0" onclick="sendBoutiqueDetailProductClickEvent(7008985);">
                            <favorite-button :favorite="{productMainId: 0,colorId: 0, productContentId: 7008985, salePrice: 29.99, merchantId: 968, campaignId: 324298}"></favorite-button>
                            <cargo-stamp-box :cargo="{isRushDeliveryVisible: 1 != 4 && (1 == 1 || 1 == 2) && 24 > 0, rushDeliveryType: 24 > 0 && 24 === 48 ? 'IN_48_HOURS' : 'IN_24_HOURS', freeCargo: false}" sale-price="29.99" product-stock-status-id="1" brand-name="TRENDYOL MAN"></cargo-stamp-box>
                            <div class="product-image-container">
                                <product-zoom-gallery photo="https://img-trendyol.mncdn.com/mnresize/415/622/assets/product/images/995/21977724/2/2_org_zoom.jpg"></product-zoom-gallery>
                            </div>
                            <product-notification stock-type="1"></product-notification>


                            <div class="product-info-container">
                                <div class="info-box">
                                    <div class="brand">TRENDYOL MAN</div>
                                    <div class="name">Siyah Erkek Asimetrik Panelli T-shirt TMNAW20TS0069</div>
                                    <div class="ratings readonly">
                                            <rating-stars :score="4" :count="5"></rating-stars>
                                    </div>
                                    <div class="price-container">
                                        <div class="market-price" v-if="29.99 > 29.99">29,99 TL</div>
                                        <div class="sale-price">29,99 TL</div>

                                    </div>

                                </div>
                            </div>
                        </a>
                        <add-to-basket-button :product-id="0" :product-variant-id="0" :stock-type="1"></add-to-basket-button>
                    </div>
                </li>
                <li class="product-box" data-id="4032901">
                    <div class="product">
                        <a href="/trendyol-man/beyaz-basic-erkek-pamuklu-v-yaka-t-shirt-tmnss19bo0002-p-4032901?boutiqueId=324298&merchantId=968" title="Beyaz Basıc Erkek Pamuklu V Yaka T-Shirt TMNSS19BO0002" productId="0" productMainId="0" colorId="0" onclick="sendBoutiqueDetailProductClickEvent(4032901);">
                            <favorite-button :favorite="{productMainId: 0,colorId: 0, productContentId: 4032901, salePrice: 19.99, merchantId: 968, campaignId: 324298}"></favorite-button>
                            <cargo-stamp-box :cargo="{isRushDeliveryVisible: 1 != 4 && (1 == 1 || 1 == 2) && 24 > 0, rushDeliveryType: 24 > 0 && 24 === 48 ? 'IN_48_HOURS' : 'IN_24_HOURS', freeCargo: false}" sale-price="19.99" product-stock-status-id="1" brand-name="TRENDYOL MAN"></cargo-stamp-box>
                            <div class="product-image-container">
                                <product-zoom-gallery photo="https://img-trendyol.mncdn.com/mnresize/415/622/Assets/ProductImages/oa/69/4032901/2/8680651434311_11_org_zoom.jpg"></product-zoom-gallery>
                            </div>
                            <product-notification stock-type="1"></product-notification>


                            <div class="product-info-container">
                                <div class="info-box">
                                    <div class="brand">TRENDYOL MAN</div>
                                    <div class="name">Beyaz Basıc Erkek Pamuklu V Yaka T-Shirt TMNSS19BO0002</div>
                                    <div class="ratings readonly">
                                            <rating-stars :score="3.809524" :count="210"></rating-stars>
                                    </div>
                                    <div class="price-container">
                                        <div class="market-price" v-if="24.99 > 19.99">24,99 TL</div>
                                        <div class="sale-price">19,99 TL</div>

                                    </div>

                                </div>
                            </div>
                        </a>
                        <add-to-basket-button :product-id="0" :product-variant-id="0" :stock-type="1"></add-to-basket-button>
                    </div>
                </li>
                <li class="product-box" data-id="4552238">
                    <div class="product">
                        <a href="/trendyol-man/siyah-erkek-hakiki-deri-kemer-tmnss19gd0018-p-4552238?boutiqueId=324298&merchantId=968" title="Siyah Erkek Hakiki Deri  Kemer TMNSS19GD0018" productId="0" productMainId="0" colorId="0" onclick="sendBoutiqueDetailProductClickEvent(4552238);">
                            <favorite-button :favorite="{productMainId: 0,colorId: 0, productContentId: 4552238, salePrice: 39.99, merchantId: 968, campaignId: 324298}"></favorite-button>
                            <cargo-stamp-box :cargo="{isRushDeliveryVisible: 1 != 4 && (1 == 1 || 1 == 2) && 24 > 0, rushDeliveryType: 24 > 0 && 24 === 48 ? 'IN_48_HOURS' : 'IN_24_HOURS', freeCargo: false}" sale-price="39.99" product-stock-status-id="1" brand-name="TRENDYOL MAN"></cargo-stamp-box>
                            <div class="product-image-container">
                                <product-zoom-gallery photo="https://img-trendyol.mncdn.com/mnresize/415/622/Assets/ProductImages/oa/69/4552238/3/8681825251642_11_org_zoom.jpg"></product-zoom-gallery>
                            </div>
                            <product-notification stock-type="1"></product-notification>


                            <div class="product-info-container">
                                <div class="info-box">
                                    <div class="brand">TRENDYOL MAN</div>
                                    <div class="name">Siyah Erkek Hakiki Deri  Kemer TMNSS19GD0018</div>
                                    <div class="ratings readonly">
                                            <rating-stars :score="4.62" :count="50"></rating-stars>
                                    </div>
                                    <div class="price-container">
                                        <div class="market-price" v-if="39.99 > 39.99">39,99 TL</div>
                                        <div class="sale-price">39,99 TL</div>

                                    </div>

                                </div>
                            </div>
                        </a>
                        <add-to-basket-button :product-id="0" :product-variant-id="0" :stock-type="1"></add-to-basket-button>
                    </div>
                </li>
                <li class="product-box" data-id="3866891">
                    <div class="product">
                        <a href="/trendyol-man/siyah-basic-erkek-t-shirt-pamuklu-kisa-kollu-bisiklet-yaka-tmnss19bo0001-p-3866891?boutiqueId=324298&merchantId=968" title="Siyah Basıc Erkek T-Shirt - Pamuklu Kısa Kollu Bisiklet Yaka TMNSS19BO0001" productId="0" productMainId="0" colorId="0" onclick="sendBoutiqueDetailProductClickEvent(3866891);">
                            <favorite-button :favorite="{productMainId: 0,colorId: 0, productContentId: 3866891, salePrice: 19.99, merchantId: 968, campaignId: 324298}"></favorite-button>
                            <cargo-stamp-box :cargo="{isRushDeliveryVisible: 1 != 4 && (1 == 1 || 1 == 2) && 24 > 0, rushDeliveryType: 24 > 0 && 24 === 48 ? 'IN_48_HOURS' : 'IN_24_HOURS', freeCargo: false}" sale-price="19.99" product-stock-status-id="1" brand-name="TRENDYOL MAN"></cargo-stamp-box>
                            <div class="product-image-container">
                                <product-zoom-gallery photo="https://img-trendyol.mncdn.com/mnresize/415/622/Assets/ProductImages/oa/69/3866891/2/8680651433000_11_org_zoom.jpg"></product-zoom-gallery>
                            </div>
                            <product-notification stock-type="1"></product-notification>


                            <div class="product-info-container">
                                <div class="info-box">
                                    <div class="brand">TRENDYOL MAN</div>
                                    <div class="name">Siyah Basıc Erkek T-Shirt - Pamuklu Kısa Kollu Bisiklet Yaka TMNSS19BO0001</div>
                                    <div class="ratings readonly">
                                            <rating-stars :score="4.051282" :count="234"></rating-stars>
                                    </div>
                                    <div class="price-container">
                                        <div class="market-price" v-if="24.99 > 19.99">24,99 TL</div>
                                        <div class="sale-price">19,99 TL</div>

                                    </div>

                                </div>
                            </div>
                        </a>
                        <add-to-basket-button :product-id="0" :product-variant-id="0" :stock-type="1"></add-to-basket-button>
                    </div>
                </li>
                <li class="product-box" data-id="12685459">
                    <div class="product">
                        <a href="/trendyol-man/siyah-erkek-panelli-uzun-kollu-hakim-yaka-fermuarli-sweatshirt-yeni-tmnaw20sw0129-p-12685459?boutiqueId=324298&merchantId=968" title="Siyah Erkek Panelli Uzun Kollu Hakim Yaka Fermuarlı  Sweatshirt Yeni TMNAW20SW0129" productId="0" productMainId="0" colorId="0" onclick="sendBoutiqueDetailProductClickEvent(12685459);">
                            <favorite-button :favorite="{productMainId: 0,colorId: 0, productContentId: 12685459, salePrice: 59.99, merchantId: 968, campaignId: 324298}"></favorite-button>
                            <cargo-stamp-box :cargo="{isRushDeliveryVisible: 1 != 4 && (1 == 1 || 1 == 2) && 24 > 0, rushDeliveryType: 24 > 0 && 24 === 48 ? 'IN_48_HOURS' : 'IN_24_HOURS', freeCargo: false}" sale-price="59.99" product-stock-status-id="1" brand-name="TRENDYOL MAN"></cargo-stamp-box>
                            <div class="product-image-container">
                                <product-zoom-gallery photo="https://img-trendyol.mncdn.com/mnresize/415/622/assets/product/images/1037/29524096/2/2_org_zoom.jpg"></product-zoom-gallery>
                            </div>
                            <product-notification stock-type="1"></product-notification>


                            <div class="product-info-container">
                                <div class="info-box">
                                    <div class="brand">TRENDYOL MAN</div>
                                    <div class="name">Siyah Erkek Panelli Uzun Kollu Hakim Yaka Fermuarlı  Sweatshirt Yeni TMNAW20SW0129</div>
                                    <div class="ratings readonly">
                                            <rating-stars :score="5" :count="1"></rating-stars>
                                    </div>
                                    <div class="price-container">
                                        <div class="market-price" v-if="59.99 > 59.99">59,99 TL</div>
                                        <div class="sale-price">59,99 TL</div>

                                    </div>

                                </div>
                            </div>
                        </a>
                        <add-to-basket-button :product-id="0" :product-variant-id="0" :stock-type="1"></add-to-basket-button>
                    </div>
                </li>
                <li class="product-box" data-id="6381309">
                    <div class="product">
                        <a href="/trendyol-man/cok-renkli-erkek-3-lu-siyah-antrasit-desenli-boxer-tmnss19bx0217-p-6381309?boutiqueId=324298&merchantId=968" title="&#199;ok Renkli Erkek 3&#39;l&#252; Siyah , Antrasit , Desenli  Boxer TMNSS19BX0217" productId="0" productMainId="0" colorId="0" onclick="sendBoutiqueDetailProductClickEvent(6381309);">
                            <favorite-button :favorite="{productMainId: 0,colorId: 0, productContentId: 6381309, salePrice: 39.99, merchantId: 968, campaignId: 324298}"></favorite-button>
                            <cargo-stamp-box :cargo="{isRushDeliveryVisible: 1 != 4 && (1 == 1 || 1 == 2) && 24 > 0, rushDeliveryType: 24 > 0 && 24 === 48 ? 'IN_48_HOURS' : 'IN_24_HOURS', freeCargo: false}" sale-price="39.99" product-stock-status-id="1" brand-name="TRENDYOL MAN"></cargo-stamp-box>
                            <div class="product-image-container">
                                <product-zoom-gallery photo="https://img-trendyol.mncdn.com/mnresize/415/622/Assets/ProductImages/oa/67/6381309/2/8682164259320_1_org_zoom.jpg"></product-zoom-gallery>
                            </div>
                            <product-notification stock-type="1"></product-notification>


                            <div class="product-info-container">
                                <div class="info-box">
                                    <div class="brand">TRENDYOL MAN</div>
                                    <div class="name">&#199;ok Renkli Erkek 3&#39;l&#252; Siyah , Antrasit , Desenli  Boxer TMNSS19BX0217</div>
                                    <div class="ratings readonly">
                                            <rating-stars :score="3.698113" :count="53"></rating-stars>
                                    </div>
                                    <div class="price-container">
                                        <div class="market-price" v-if="39.99 > 39.99">39,99 TL</div>
                                        <div class="sale-price">39,99 TL</div>

                                    </div>

                                </div>
                            </div>
                        </a>
                        <add-to-basket-button :product-id="0" :product-variant-id="0" :stock-type="1"></add-to-basket-button>
                    </div>
                </li>
                <li class="product-box" data-id="3991825">
                    <div class="product">
                        <a href="/trendyol-man/bordo-basic-erkek-t-shirt-dar-kesim-kisa-kollu-v-yaka-cep-detayli-tmnss19bo0003-p-3991825?boutiqueId=324298&merchantId=968" title="Bordo Basıc Erkek T-Shirt - Dar Kesim Kısa Kollu V Yaka Cep Detaylı  TMNSS19BO0003" productId="0" productMainId="0" colorId="0" onclick="sendBoutiqueDetailProductClickEvent(3991825);">
                            <favorite-button :favorite="{productMainId: 0,colorId: 0, productContentId: 3991825, salePrice: 19.99, merchantId: 968, campaignId: 324298}"></favorite-button>
                            <cargo-stamp-box :cargo="{isRushDeliveryVisible: 1 != 4 && (1 == 1 || 1 == 2) && 24 > 0, rushDeliveryType: 24 > 0 && 24 === 48 ? 'IN_48_HOURS' : 'IN_24_HOURS', freeCargo: false}" sale-price="19.99" product-stock-status-id="1" brand-name="TRENDYOL MAN"></cargo-stamp-box>
                            <div class="product-image-container">
                                <product-zoom-gallery photo="https://img-trendyol.mncdn.com/mnresize/415/622/Assets/ProductImages/oa/69/3991825/2/8680651435943_11_org_zoom.jpg"></product-zoom-gallery>
                            </div>
                            <product-notification stock-type="1"></product-notification>


                            <div class="product-info-container">
                                <div class="info-box">
                                    <div class="brand">TRENDYOL MAN</div>
                                    <div class="name">Bordo Basıc Erkek T-Shirt - Dar Kesim Kısa Kollu V Yaka Cep Detaylı  TMNSS19BO0003</div>
                                    <div class="ratings readonly">
                                            <rating-stars :score="3.756579" :count="152"></rating-stars>
                                    </div>
                                    <div class="price-container">
                                        <div class="market-price" v-if="24.99 > 19.99">24,99 TL</div>
                                        <div class="sale-price">19,99 TL</div>

                                    </div>

                                </div>
                            </div>
                        </a>
                        <add-to-basket-button :product-id="0" :product-variant-id="0" :stock-type="1"></add-to-basket-button>
                    </div>
                </li>
                <li class="product-box" data-id="12680309">
                    <div class="product">
                        <a href="/trendyol-man/mavi-erkek-basic-bisiklet-yaka-uzun-kollu-yeni-sweatshirt-tmnaw20sw0164-p-12680309?boutiqueId=324298&merchantId=968" title="Mavi Erkek Basic Bisiklet Yaka Uzun Kollu Yeni  Sweatshirt TMNAW20SW0164" productId="0" productMainId="0" colorId="0" onclick="sendBoutiqueDetailProductClickEvent(12680309);">
                            <favorite-button :favorite="{productMainId: 0,colorId: 0, productContentId: 12680309, salePrice: 49.99, merchantId: 968, campaignId: 324298}"></favorite-button>
                            <cargo-stamp-box :cargo="{isRushDeliveryVisible: 1 != 4 && (1 == 1 || 1 == 2) && 24 > 0, rushDeliveryType: 24 > 0 && 24 === 48 ? 'IN_48_HOURS' : 'IN_24_HOURS', freeCargo: false}" sale-price="49.99" product-stock-status-id="1" brand-name="TRENDYOL MAN"></cargo-stamp-box>
                            <div class="product-image-container">
                                <product-zoom-gallery photo="https://img-trendyol.mncdn.com/mnresize/415/622/assets/product/images/1037/29467796/1/1_org_zoom.jpg"></product-zoom-gallery>
                            </div>
                            <product-notification stock-type="1"></product-notification>


                            <div class="product-info-container">
                                <div class="info-box">
                                    <div class="brand">TRENDYOL MAN</div>
                                    <div class="name">Mavi Erkek Basic Bisiklet Yaka Uzun Kollu Yeni  Sweatshirt TMNAW20SW0164</div>
                                    <div class="ratings readonly">
                                    </div>
                                    <div class="price-container">
                                        <div class="market-price" v-if="49.99 > 49.99">49,99 TL</div>
                                        <div class="sale-price">49,99 TL</div>

                                    </div>

                                </div>
                            </div>
                        </a>
                        <add-to-basket-button :product-id="0" :product-variant-id="0" :stock-type="1"></add-to-basket-button>
                    </div>
                </li>
                <li class="product-box" data-id="3866895">
                    <div class="product">
                        <a href="/trendyol-man/beyaz-basic-erkek-pamuk-kisa-kollu-bisiklet-yaka-cep-detayli-t-shirt-tmnss19bo0004-p-3866895?boutiqueId=324298&merchantId=968" title="Beyaz Basıc Erkek Pamuk Kısa Kollu Bisiklet Yaka Cep Detaylı T-Shirt TMNSS19BO0004" productId="0" productMainId="0" colorId="0" onclick="sendBoutiqueDetailProductClickEvent(3866895);">
                            <favorite-button :favorite="{productMainId: 0,colorId: 0, productContentId: 3866895, salePrice: 24.99, merchantId: 968, campaignId: 324298}"></favorite-button>
                            <cargo-stamp-box :cargo="{isRushDeliveryVisible: 1 != 4 && (1 == 1 || 1 == 2) && 24 > 0, rushDeliveryType: 24 > 0 && 24 === 48 ? 'IN_48_HOURS' : 'IN_24_HOURS', freeCargo: false}" sale-price="24.99" product-stock-status-id="1" brand-name="TRENDYOL MAN"></cargo-stamp-box>
                            <div class="product-image-container">
                                <product-zoom-gallery photo="https://img-trendyol.mncdn.com/mnresize/415/622/Assets/ProductImages/oa/69/3866895/2/8680651437176_11_org_zoom.jpg"></product-zoom-gallery>
                            </div>
                            <product-notification stock-type="1"></product-notification>


                            <div class="product-info-container">
                                <div class="info-box">
                                    <div class="brand">TRENDYOL MAN</div>
                                    <div class="name">Beyaz Basıc Erkek Pamuk Kısa Kollu Bisiklet Yaka Cep Detaylı T-Shirt TMNSS19BO0004</div>
                                    <div class="ratings readonly">
                                            <rating-stars :score="3.886364" :count="220"></rating-stars>
                                    </div>
                                    <div class="price-container">
                                        <div class="market-price" v-if="24.99 > 24.99">24,99 TL</div>
                                        <div class="sale-price">24,99 TL</div>

                                    </div>

                                </div>
                            </div>
                        </a>
                        <add-to-basket-button :product-id="0" :product-variant-id="0" :stock-type="1"></add-to-basket-button>
                    </div>
                </li>
                <li class="product-box" data-id="7009014">
                    <div class="product">
                        <a href="/trendyol-man/siyah-erkek-3-lu-paket-boxer-tmnss19bx0227-p-7009014?boutiqueId=324298&merchantId=968" title="Siyah Erkek 3&#39;l&#252; Paket  Boxer TMNSS19BX0227" productId="0" productMainId="0" colorId="0" onclick="sendBoutiqueDetailProductClickEvent(7009014);">
                            <favorite-button :favorite="{productMainId: 0,colorId: 0, productContentId: 7009014, salePrice: 39.99, merchantId: 968, campaignId: 324298}"></favorite-button>
                            <cargo-stamp-box :cargo="{isRushDeliveryVisible: 1 != 4 && (1 == 1 || 1 == 2) && 24 > 0, rushDeliveryType: 24 > 0 && 24 === 48 ? 'IN_48_HOURS' : 'IN_24_HOURS', freeCargo: false}" sale-price="39.99" product-stock-status-id="1" brand-name="TRENDYOL MAN"></cargo-stamp-box>
                            <div class="product-image-container">
                                <product-zoom-gallery photo="https://img-trendyol.mncdn.com/mnresize/415/622/Assets/ProductImages/oa/67/7009014/2/8682164505205_1_org_zoom.jpg"></product-zoom-gallery>
                            </div>
                            <product-notification stock-type="1"></product-notification>


                            <div class="product-info-container">
                                <div class="info-box">
                                    <div class="brand">TRENDYOL MAN</div>
                                    <div class="name">Siyah Erkek 3&#39;l&#252; Paket  Boxer TMNSS19BX0227</div>
                                    <div class="ratings readonly">
                                            <rating-stars :score="4.6" :count="10"></rating-stars>
                                    </div>
                                    <div class="price-container">
                                        <div class="market-price" v-if="39.99 > 39.99">39,99 TL</div>
                                        <div class="sale-price">39,99 TL</div>

                                    </div>

                                </div>
                            </div>
                        </a>
                        <add-to-basket-button :product-id="0" :product-variant-id="0" :stock-type="1"></add-to-basket-button>
                    </div>
                </li>
                <li class="product-box" data-id="15600309">
                    <div class="product">
                        <a href="/trendyol-man/siyah-erkek-kapusonlu-kanguru-cepli-kadife-uzun-kollu-yeni-sweatshirt-tmnaw20sw0210-p-15600309?boutiqueId=324298&merchantId=968" title="Siyah Erkek Kap&#252;şonlu  Kanguru Cepli Kadife Uzun Kollu Yeni  Sweatshirt TMNAW20SW0210" productId="0" productMainId="0" colorId="0" onclick="sendBoutiqueDetailProductClickEvent(15600309);">
                            <favorite-button :favorite="{productMainId: 0,colorId: 0, productContentId: 15600309, salePrice: 59.99, merchantId: 968, campaignId: 324298}"></favorite-button>
                            <cargo-stamp-box :cargo="{isRushDeliveryVisible: 1 != 4 && (1 == 1 || 1 == 2) && 24 > 0, rushDeliveryType: 24 > 0 && 24 === 48 ? 'IN_48_HOURS' : 'IN_24_HOURS', freeCargo: false}" sale-price="59.99" product-stock-status-id="1" brand-name="TRENDYOL MAN"></cargo-stamp-box>
                            <div class="product-image-container">
                                <product-zoom-gallery photo="https://img-trendyol.mncdn.com/mnresize/415/622/assets/product/images/3753/33290496/1/1_org_zoom.jpg"></product-zoom-gallery>
                            </div>
                            <product-notification stock-type="1"></product-notification>


                            <div class="product-info-container">
                                <div class="info-box">
                                    <div class="brand">TRENDYOL MAN</div>
                                    <div class="name">Siyah Erkek Kap&#252;şonlu  Kanguru Cepli Kadife Uzun Kollu Yeni  Sweatshirt TMNAW20SW0210</div>
                                    <div class="ratings readonly">
                                    </div>
                                    <div class="price-container">
                                        <div class="market-price" v-if="59.99 > 59.99">59,99 TL</div>
                                        <div class="sale-price">59,99 TL</div>

                                    </div>

                                </div>
                            </div>
                        </a>
                        <add-to-basket-button :product-id="0" :product-variant-id="0" :stock-type="1"></add-to-basket-button>
                    </div>
                </li>
                <li class="product-box" data-id="5870093">
                    <div class="product">
                        <a href="/trendyol-man/cok-renkli-erkek-3-lu-paket-desenli-boxer-tmnss19bw0008-p-5870093?boutiqueId=324298&merchantId=968" title="&#199;ok Renkli Erkek 3&#39;l&#252; Paket Desenli Boxer TMNSS19BW0008" productId="0" productMainId="0" colorId="0" onclick="sendBoutiqueDetailProductClickEvent(5870093);">
                            <favorite-button :favorite="{productMainId: 0,colorId: 0, productContentId: 5870093, salePrice: 34.99, merchantId: 968, campaignId: 324298}"></favorite-button>
                            <cargo-stamp-box :cargo="{isRushDeliveryVisible: 1 != 4 && (1 == 1 || 1 == 2) && 24 > 0, rushDeliveryType: 24 > 0 && 24 === 48 ? 'IN_48_HOURS' : 'IN_24_HOURS', freeCargo: false}" sale-price="34.99" product-stock-status-id="1" brand-name="TRENDYOL MAN"></cargo-stamp-box>
                            <div class="product-image-container">
                                <product-zoom-gallery photo="https://img-trendyol.mncdn.com/mnresize/415/622/Assets/ProductImages/oa/69/5870093/2/8682164098592_2_org_zoom.jpg"></product-zoom-gallery>
                            </div>
                            <product-notification stock-type="1"></product-notification>


                            <div class="product-info-container">
                                <div class="info-box">
                                    <div class="brand">TRENDYOL MAN</div>
                                    <div class="name">&#199;ok Renkli Erkek 3&#39;l&#252; Paket Desenli Boxer TMNSS19BW0008</div>
                                    <div class="ratings readonly">
                                            <rating-stars :score="4.037037" :count="27"></rating-stars>
                                    </div>
                                    <div class="price-container">
                                        <div class="market-price" v-if="39.99 > 34.99">39,99 TL</div>
                                        <div class="sale-price">34,99 TL</div>

                                    </div>

                                </div>
                            </div>
                        </a>
                        <add-to-basket-button :product-id="0" :product-variant-id="0" :stock-type="1"></add-to-basket-button>
                    </div>
                </li>
                <li class="product-box" data-id="6018965">
                    <div class="product">
                        <a href="/trendyol-man/cok-renkli-erkek-2-li-basic-paket-t-shirt-tmnss19bo0074-p-6018965?boutiqueId=324298&merchantId=968" title="&#199;ok Renkli Erkek 2&#39;li Basic Paket T-shirt TMNSS19BO0074" productId="0" productMainId="0" colorId="0" onclick="sendBoutiqueDetailProductClickEvent(6018965);">
                            <favorite-button :favorite="{productMainId: 0,colorId: 0, productContentId: 6018965, salePrice: 34.99, merchantId: 968, campaignId: 324298}"></favorite-button>
                            <cargo-stamp-box :cargo="{isRushDeliveryVisible: 1 != 4 && (1 == 1 || 1 == 2) && 24 > 0, rushDeliveryType: 24 > 0 && 24 === 48 ? 'IN_48_HOURS' : 'IN_24_HOURS', freeCargo: false}" sale-price="34.99" product-stock-status-id="1" brand-name="TRENDYOL MAN"></cargo-stamp-box>
                            <div class="product-image-container">
                                <product-zoom-gallery photo="https://img-trendyol.mncdn.com/mnresize/415/622/Assets/ProductImages/oa/67/6018965/2/8682164179291_12_org_zoom.jpg"></product-zoom-gallery>
                            </div>
                            <product-notification stock-type="1"></product-notification>


                            <div class="product-info-container">
                                <div class="info-box">
                                    <div class="brand">TRENDYOL MAN</div>
                                    <div class="name">&#199;ok Renkli Erkek 2&#39;li Basic Paket T-shirt TMNSS19BO0074</div>
                                    <div class="ratings readonly">
                                            <rating-stars :score="4.267606" :count="71"></rating-stars>
                                    </div>
                                    <div class="price-container">
                                        <div class="market-price" v-if="39.99 > 34.99">39,99 TL</div>
                                        <div class="sale-price">34,99 TL</div>

                                    </div>

                                </div>
                            </div>
                        </a>
                        <add-to-basket-button :product-id="0" :product-variant-id="0" :stock-type="1"></add-to-basket-button>
                    </div>
                </li>
                <li class="product-box" data-id="12680659">
                    <div class="product">
                        <a href="/trendyol-man/lacivert-erkek-yani-seritli-cizgili-triko-bantli-bomber-yeni-mont-tmnaw20mo0040-p-12680659?boutiqueId=324298&merchantId=968" title="Lacivert Erkek Yanı Şeritli &#199;izgili Triko Bantlı Bomber Yeni Mont TMNAW20MO0040" productId="0" productMainId="0" colorId="0" onclick="sendBoutiqueDetailProductClickEvent(12680659);">
                            <favorite-button :favorite="{productMainId: 0,colorId: 0, productContentId: 12680659, salePrice: 69.99, merchantId: 968, campaignId: 324298}"></favorite-button>
                            <cargo-stamp-box :cargo="{isRushDeliveryVisible: 1 != 4 && (1 == 1 || 1 == 2) && 24 > 0, rushDeliveryType: 24 > 0 && 24 === 48 ? 'IN_48_HOURS' : 'IN_24_HOURS', freeCargo: false}" sale-price="69.99" product-stock-status-id="1" brand-name="TRENDYOL MAN"></cargo-stamp-box>
                            <div class="product-image-container">
                                <product-zoom-gallery photo="https://img-trendyol.mncdn.com/mnresize/415/622/assets/product/images/1037/29468146/1/1_org_zoom.jpg"></product-zoom-gallery>
                            </div>
                            <product-notification stock-type="1"></product-notification>


                            <div class="product-info-container">
                                <div class="info-box">
                                    <div class="brand">TRENDYOL MAN</div>
                                    <div class="name">Lacivert Erkek Yanı Şeritli &#199;izgili Triko Bantlı Bomber Yeni Mont TMNAW20MO0040</div>
                                    <div class="ratings readonly">
                                    </div>
                                    <div class="price-container">
                                        <div class="market-price" v-if="69.99 > 69.99">69,99 TL</div>
                                        <div class="sale-price">69,99 TL</div>

                                    </div>

                                </div>
                            </div>
                        </a>
                        <add-to-basket-button :product-id="0" :product-variant-id="0" :stock-type="1"></add-to-basket-button>
                    </div>
                </li>
                <li class="product-box" data-id="6018967">
                    <div class="product">
                        <a href="/trendyol-man/cok-renkli-erkek-2-li-basic-paket-t-shirt-tmnss19bo0076-p-6018967?boutiqueId=324298&merchantId=968" title="&#199;ok Renkli Erkek 2&#39;li Basic Paket T-shirt TMNSS19BO0076" productId="0" productMainId="0" colorId="0" onclick="sendBoutiqueDetailProductClickEvent(6018967);">
                            <favorite-button :favorite="{productMainId: 0,colorId: 0, productContentId: 6018967, salePrice: 26.99, merchantId: 968, campaignId: 324298}"></favorite-button>
                            <cargo-stamp-box :cargo="{isRushDeliveryVisible: 1 != 4 && (1 == 1 || 1 == 2) && 24 > 0, rushDeliveryType: 24 > 0 && 24 === 48 ? 'IN_48_HOURS' : 'IN_24_HOURS', freeCargo: false}" sale-price="26.99" product-stock-status-id="1" brand-name="TRENDYOL MAN"></cargo-stamp-box>
                            <div class="product-image-container">
                                <product-zoom-gallery photo="https://img-trendyol.mncdn.com/mnresize/415/622/Assets/ProductImages/oa/67/6018967/2/8682164179376_12_org_zoom.jpg"></product-zoom-gallery>
                            </div>
                            <product-notification stock-type="1"></product-notification>


                            <div class="product-info-container">
                                <div class="info-box">
                                    <div class="brand">TRENDYOL MAN</div>
                                    <div class="name">&#199;ok Renkli Erkek 2&#39;li Basic Paket T-shirt TMNSS19BO0076</div>
                                    <div class="ratings readonly">
                                            <rating-stars :score="4.095238" :count="42"></rating-stars>
                                    </div>
                                    <div class="price-container">
                                        <div class="market-price" v-if="39.99 > 26.99">39,99 TL</div>
                                        <div class="sale-price">26,99 TL</div>

                                    </div>

                                </div>
                            </div>
                        </a>
                        <add-to-basket-button :product-id="0" :product-variant-id="0" :stock-type="1"></add-to-basket-button>
                    </div>
                </li>
                <li class="product-box" data-id="3899958">
                    <div class="product">
                        <a href="/trendyol-man/lacivert-basic-erkek-t-shirt-pamuklu-kisa-kollu-bisiklet-yaka-tmnss19bo0001-p-3899958?boutiqueId=324298&merchantId=968" title="Lacivert Basıc Erkek T-Shirt - Pamuklu Kısa Kollu Bisiklet Yaka TMNSS19BO0001" productId="0" productMainId="0" colorId="0" onclick="sendBoutiqueDetailProductClickEvent(3899958);">
                            <favorite-button :favorite="{productMainId: 0,colorId: 0, productContentId: 3899958, salePrice: 17.99, merchantId: 968, campaignId: 324298}"></favorite-button>
                            <cargo-stamp-box :cargo="{isRushDeliveryVisible: 1 != 4 && (1 == 1 || 1 == 2) && 24 > 0, rushDeliveryType: 24 > 0 && 24 === 48 ? 'IN_48_HOURS' : 'IN_24_HOURS', freeCargo: false}" sale-price="17.99" product-stock-status-id="1" brand-name="TRENDYOL MAN"></cargo-stamp-box>
                            <div class="product-image-container">
                                <product-zoom-gallery photo="https://img-trendyol.mncdn.com/mnresize/415/622/Assets/ProductImages/oa/69/3899958/2/8680651433192_11_org_zoom.jpg"></product-zoom-gallery>
                            </div>
                            <product-notification stock-type="1"></product-notification>


                            <div class="product-info-container">
                                <div class="info-box">
                                    <div class="brand">TRENDYOL MAN</div>
                                    <div class="name">Lacivert Basıc Erkek T-Shirt - Pamuklu Kısa Kollu Bisiklet Yaka TMNSS19BO0001</div>
                                    <div class="ratings readonly">
                                            <rating-stars :score="4.04" :count="125"></rating-stars>
                                    </div>
                                    <div class="price-container">
                                        <div class="market-price" v-if="24.99 > 17.99">24,99 TL</div>
                                        <div class="sale-price">17,99 TL</div>

                                    </div>

                                </div>
                            </div>
                        </a>
                        <add-to-basket-button :product-id="0" :product-variant-id="0" :stock-type="1"></add-to-basket-button>
                    </div>
                </li>
                <li class="product-box" data-id="6935444">
                    <div class="product">
                        <a href="/trendyol-man/gri-erkek-kareli-apoletli-slim-fit-gomlek-tmnaw20go0084-p-6935444?boutiqueId=324298&merchantId=968" title="Gri Erkek Kareli Apoletli Slim Fit G&#246;mlek TMNAW20GO0084" productId="0" productMainId="0" colorId="0" onclick="sendBoutiqueDetailProductClickEvent(6935444);">
                            <favorite-button :favorite="{productMainId: 0,colorId: 0, productContentId: 6935444, salePrice: 69.99, merchantId: 968, campaignId: 324298}"></favorite-button>
                            <cargo-stamp-box :cargo="{isRushDeliveryVisible: 1 != 4 && (1 == 1 || 1 == 2) && 24 > 0, rushDeliveryType: 24 > 0 && 24 === 48 ? 'IN_48_HOURS' : 'IN_24_HOURS', freeCargo: false}" sale-price="69.99" product-stock-status-id="1" brand-name="TRENDYOL MAN"></cargo-stamp-box>
                            <div class="product-image-container">
                                <product-zoom-gallery photo="https://img-trendyol.mncdn.com/mnresize/415/622/Assets/ProductImages/oa/67/6935444/2/8682164433096_1_org_zoom.jpg"></product-zoom-gallery>
                            </div>
                            <product-notification stock-type="1"></product-notification>


                            <div class="product-info-container">
                                <div class="info-box">
                                    <div class="brand">TRENDYOL MAN</div>
                                    <div class="name">Gri Erkek Kareli Apoletli Slim Fit G&#246;mlek TMNAW20GO0084</div>
                                    <div class="ratings readonly">
                                    </div>
                                    <div class="price-container">
                                        <div class="market-price" v-if="69.99 > 69.99">69,99 TL</div>
                                        <div class="sale-price">69,99 TL</div>

                                    </div>

                                </div>
                            </div>
                        </a>
                        <add-to-basket-button :product-id="0" :product-variant-id="0" :stock-type="1"></add-to-basket-button>
                    </div>
                </li>
    </init-products>

          <infinite-loader></infinite-loader>
        </div>
      </div>
    </div>
  </div>
</div>

<script type="text/javascript">
    function sendBoutiqueDetailProductClickEvent(productContentId) {
        if (window.enhancedEcommerceModule && window.tyweb.configuration.EnhancedEcommerceEnabled.toLowerCase() === 'true') {
            var product = boutiqueDetailEnhancedEcommerceData.initialProducts.find(function (x) {return x.id === productContentId;}) ||
                boutiqueDetailEnhancedEcommerceData.lazyLoadedProducts.find(function (x) {return x.id === productContentId;});

            window.enhancedEcommerceModule._fireSingleProductEvent(window.enhancedEcommerceModule.eventTypes.boutiqueDetailProductClick, product);
        }
    }

    if (window.sessionService && window.tyweb.configuration.EnhancedEcommerceEnabled.toLowerCase() === 'true') {
        window.sessionService.setSessionField('name', 'Boutique Detail');
    }

    $(window).load(function () {
        BreadCrumb.Show('', '324298','TRENDYOL MAN - Yeni Koleksiyon','','');
        sendPageLoadedEvent('boutiqueLoaded');

        if (window.enhancedEcommerceModule && window.tyweb.configuration.EnhancedEcommerceEnabled.toLowerCase() === 'true') {
            var boutiqueDetailImpression = window.enhancedEcommerceModule.eventTypes.boutiqueDetailImpression;
            boutiqueDetailImpression.dataSource.find = function(id) {
                return boutiqueDetailEnhancedEcommerceData.initialProducts.find(function (x) {return x.id === id}) ||
                    boutiqueDetailEnhancedEcommerceData.lazyLoadedProducts.find(function (x) {return x.id === id});
            };

            if (window.enhancedEcommerceModule._impressionHandler.length > 0) {
                window.boutiqueDetailImpressionHandler = new window.enhancedEcommerceModule._impressionHandler(boutiqueDetailImpression);
            }
        }
    });
    var product = { category: ['TRENDYOL MAN - Yeni Koleksiyon'] };
    

;
</script>

<script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.trendyol.com/","name":"Ana Sayfa"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.trendyol.com/","name":"Tüm Butikler"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.trendyol.com/trendyol-man---yeni-koleksiyon/butikdetay/324298","name":"TRENDYOL MAN - Yeni Koleksiyon"}}]}</script>

<script type="text/javascript" src="https://static.dsmcdn.com/frontend/web/production/boutique-detail-03033a1430.vendor.bundle.js"></script>
<script type="text/javascript" src="https://static.dsmcdn.com/frontend/web/production/boutique-detail-1af279498e.main.bundle.js"></script>


</div>
<!-- Footer Tag Manager Start-->
<div id="footer">
    

    <script type="text/javascript" src="https://static.dsmcdn.com/frontend/web/production/layout-9566065747.foot.bundle.js"></script>
    <div id="footer">


    <div class="popular-brand-category">


    <div class="wrapper">
        <div class="section">
            <div class="popular-brands">
                <h3> Pop&#252;ler Markalar </h3><a href="/markalar" class="allCategories"> T&#252;m Markalar </a>
                <ul>
                        <li class=" ">
                            <a href="https://www.trendyol.com/ipekyol" title="İpekyol"> İpekyol </a>
                        </li>
                        <li class=" ">
                            <a href="https://www.trendyol.com/inci" title="İnci"> İnci </a>
                        </li>
                        <li class="sort-category ">
                            <a href="https://www.trendyol.com/calvin-klein" title="Calvin Klein"> Calvin Klein </a>
                        </li>
                        <li class=" ">
                            <a href="https://www.trendyol.com/pierre-cardin" title="Pierre Cardin"> Pierre Cardin </a>
                        </li>
                        <li class=" ">
                            <a href="https://www.trendyol.com/new-balance" title="New Balance"> New Balance </a>
                        </li>
                        <li class="sort-category ">
                            <a href="https://www.trendyol.com/twist" title="Twist"> Twist </a>
                        </li>
                        <li class=" ">
                            <a href="https://www.trendyol.com/bambi" title="Bambi"> Bambi </a>
                        </li>
                        <li class=" ">
                            <a href="https://www.trendyol.com/adidas" title="adidas"> adidas </a>
                        </li>
                        <li class="sort-category ">
                            <a href="https://www.trendyol.com/defacto" title="Defacto"> Defacto </a>
                        </li>
                        <li class=" ">
                            <a href="https://www.trendyol.com/koton" title="Koton"> Koton </a>
                        </li>
                        <li class=" ">
                            <a href="https://www.trendyol.com/avon" title="Avon"> Avon </a>
                        </li>
                        <li class="sort-category ">
                            <a href="https://www.trendyol.com/mango" title="Mango"> Mango </a>
                        </li>
                        <li class=" ">
                            <a href="https://www.trendyol.com/mavi" title="Mavi"> Mavi </a>
                        </li>
                        <li class=" ">
                            <a href="https://www.trendyol.com/nike" title="Nike"> Nike </a>
                        </li>
                        <li class="sort-category ">
                            <a href="https://www.trendyol.com/hotic" title="Hotiç"> Hotiç </a>
                        </li>
                        <li class=" ">
                            <a href="https://www.trendyol.com/derimod" title="Derimod"> Derimod </a>
                        </li>
                        <li class=" ">
                            <a href="https://www.trendyol.com/hummel" title="HUMMEL"> HUMMEL </a>
                        </li>
                        <li class="sort-category ">
                            <a href="https://www.trendyol.com/mudo" title="Mudo"> Mudo </a>
                        </li>
                        <li class=" ">
                            <a href="https://www.trendyol.com/lacoste" title="Lacoste"> Lacoste </a>
                        </li>
                        <li class=" ">
                            <a href="https://www.trendyol.com/moschino" title="Moschino"> Moschino </a>
                        </li>
                        <li class="sort-category ">
                            <a href="https://www.trendyol.com/moncler" title="Moncler"> Moncler </a>
                        </li>
                        <li class=" ">
                            <a href="https://www.trendyol.com/emporio-armani" title="Emporio Armani"> Emporio Armani </a>
                        </li>
                        <li class=" ">
                            <a href="https://www.trendyol.com/kenzo" title="Kenzo"> Kenzo </a>
                        </li>
                        <li class="sort-category ">
                            <a href="https://www.trendyol.com/nine-west" title="Nine West"> Nine West </a>
                        </li>
                        <li class=" ">
                            <a href="https://www.trendyol.com/trendyolmilla" title="TRENDYOLMİLLA"> TRENDYOLMİLLA </a>
                        </li>
                        <li class=" ">
                            <a href="https://www.trendyol.com/lc-waikiki" title="LC Waikiki"> LC Waikiki </a>
                        </li>
                        <li class="sort-category ">
                            <a href="https://www.trendyol.com/bonprix" title="Bonprix"> Bonprix </a>
                        </li>
                        <li class=" ">
                            <a href="https://www.trendyol.com/sans" title="Şans"> Şans </a>
                        </li>
                        <li class=" ">
                            <a href="https://www.trendyol.com/sahinler" title="Şahinler"> Şahinler </a>
                        </li>
                </ul>
            </div>
        </div>
        <div class="section">
            <div class="popular-brands">
                <h3> Pop&#252;ler Kategoriler </h3> <a href="/kategoriler" class="allCategories"> T&#252;m Kategoriler </a>
                <ul>
                        <li class=" ">
                            <a href="https://www.trendyol.com/aksesuar" title="Aksesuar"> Aksesuar </a>
                        </li>
                        <li class=" ">
                            <a href="https://www.trendyol.com/abiye-elbise" title="Abiye Elbise"> Abiye Elbise </a>
                        </li>
                        <li class="sort-category ">
                            <a href="https://www.trendyol.com/elbise" title="Elbise"> Elbise </a>
                        </li>
                        <li class=" ">
                            <a href="https://www.trendyol.com/gelinlik" title="Gelinlik"> Gelinlik </a>
                        </li>
                        <li class=" ">
                            <a href="https://www.trendyol.com/gecelik" title="Gecelik"> Gecelik </a>
                        </li>
                        <li class="sort-category ">
                            <a href="https://www.trendyol.com/topuklu-ayakkabi" title="Topuklu Ayakkabı"> Topuklu Ayakkabı </a>
                        </li>
                        <li class=" ">
                            <a href="https://www.trendyol.com/spor-ayakkabi" title="Spor Ayakkabı"> Spor Ayakkabı </a>
                        </li>
                        <li class=" ">
                            <a href="https://www.trendyol.com/ayakkabi" title="Ayakkabı"> Ayakkabı </a>
                        </li>
                        <li class="sort-category ">
                            <a href="https://www.trendyol.com/canta" title="Çanta"> Çanta </a>
                        </li>
                        <li class=" ">
                            <a href="https://www.trendyol.com/mont" title="Mont"> Mont </a>
                        </li>
                        <li class=" ">
                            <a href="https://www.trendyol.com/saat" title="Saat"> Saat </a>
                        </li>
                        <li class="sort-category ">
                            <a href="https://www.trendyol.com/ic-giyim" title="İç Giyim"> İç Giyim </a>
                        </li>
                        <li class=" ">
                            <a href="https://www.trendyol.com/etek" title="Etek"> Etek </a>
                        </li>
                        <li class=" ">
                            <a href="https://www.trendyol.com/pantolon" title="Pantolon"> Pantolon </a>
                        </li>
                        <li class="sort-category ">
                            <a href="https://www.trendyol.com/gomlek" title="Gömlek"> Gömlek </a>
                        </li>
                        <li class=" ">
                            <a href="https://www.trendyol.com/takim-elbise" title="Takım Elbise"> Takım Elbise </a>
                        </li>
                        <li class=" ">
                            <a href="https://www.trendyol.com/trenckot" title="Trençkot"> Trençkot </a>
                        </li>
                        <li class="sort-category ">
                            <a href="https://www.trendyol.com/buyuk-beden" title="Büyük Beden"> Büyük Beden </a>
                        </li>
                        <li class=" ">
                            <a href="https://www.trendyol.com/cilt-bakimi" title="Cilt Bakımı"> Cilt Bakımı </a>
                        </li>
                        <li class=" ">
                            <a href="https://www.trendyol.com/parfum" title="Parfüm"> Parfüm </a>
                        </li>
                        <li class="sort-category ">
                            <a href="https://www.trendyol.com/ev-dekorasyon" title="Ev Dekorasyon"> Ev Dekorasyon </a>
                        </li>
                        <li class=" ">
                            <a href="https://www.trendyol.com/makyaj" title="Makyaj"> Makyaj </a>
                        </li>
                        <li class=" ">
                            <a href="https://www.trendyol.com/gunes-gozlugu" title="Güneş Gözlüğü"> Güneş Gözlüğü </a>
                        </li>
                        <li class="sort-category ">
                            <a href="https://www.trendyol.com/mezuniyet-elbiseleri" title="Mezuniyet Elbiseleri"> Mezuniyet Elbiseleri </a>
                        </li>
                        <li class=" ">
                            <a href="https://www.trendyol.com/aydinlatici" title="Aydınlatıcı"> Aydınlatıcı </a>
                        </li>
                        <li class=" ">
                            <a href="https://www.trendyol.com/bot" title="Bot"> Bot </a>
                        </li>
                        <li class="sort-category ">
                            <a href="https://www.trendyol.com/ceket" title="Ceket"> Ceket </a>
                        </li>
                        <li class=" ">
                            <a href="https://www.trendyol.com/yilbasi-hediyeleri" title="Yılbaşı Hediyeleri"> Yılbaşı Hediyeleri </a>
                        </li>
                        <li class=" ">
                            <a href="https://www.trendyol.com/maske--peeling" title="Maske & Peeling"> Maske & Peeling </a>
                        </li>
                        <li class="sort-category ">
                            <a href="https://www.trendyol.com/pirlanta-yuzuk" title="Pırlanta Yüzük"> Pırlanta Yüzük </a>
                        </li>
                </ul>
            </div>
        </div>
    </div>
    </div>




<script type="text/javascript" src="https://static.dsmcdn.com/frontend/web/production/footer-664d57c19b.head.bundle.js"></script>
<link rel="stylesheet" type="text/css" href="https://static.dsmcdn.com/frontend/web/production/footer-fc97705c16.head.bundle.css">

    <div class="site-footer">
        <div class="wrapper">
            <div class="row first-row">
                <div class="col-lg-12 col-md-12 col-xs-12 contentBox">
                                <div class="col-lg-3 col-md-3 col-xs-3 no-padding-left">
                                    <a href="/">
                                        <h4>Trendyol</h4>
                                    </a>
                                    <ul>
                                                        <li>
                                                            <a href="/international.html/tr#whoWeAre" title="Biz Kimiz">
                                                                Biz Kimiz
                                                            </a>
                                                        </li>
                                                        <li>
                                                            <a href="/international.html/tr#careers" title="Kariyer">
                                                                Kariyer
                                                            </a>
                                                        </li>
                                                        <li>
                                                            <a href="/international.html/tr#contactUs" title="Bize Ulaşın">
                                                                Bize Ulaşın
                                                            </a>
                                                        </li>
                                                        <li>
                                                            <a href="/saticiformu?source=footer" title="Trendyol&#39;da Satış Yap">
                                                                Trendyol&#39;da Satış Yap
                                                            </a>
                                                        </li>

                                    </ul>
                                </div>
                                <div class="col-lg-3 col-md-3 col-xs-3 no-padding-left">
                                    <a href="/international.html">
                                        <h4>About Us</h4>
                                    </a>
                                    <ul>
                                                        <li>
                                                            <a href="/international.html/en#whoWeAre" title="Who We Are">
                                                                Who We Are
                                                            </a>
                                                        </li>
                                                        <li>
                                                            <a href="/international.html/en#careers" title="Careers">
                                                                Careers
                                                            </a>
                                                        </li>
                                                        <li>
                                                            <a href="/international.html/en#contactUs" title="Contact Us">
                                                                Contact Us
                                                            </a>
                                                        </li>

                                    </ul>
                                </div>
                                <div class="col-lg-3 col-md-3 col-xs-3 no-padding-left">
                                    <a href="/s/kampanyalar">
                                        <h4>Kampanyalar</h4>
                                    </a>
                                    <ul>
                                                        <li>
                                                            <a href="/s/kampanyalar" title="Aktif Kampanyalar">
                                                                Aktif Kampanyalar
                                                            </a>
                                                        </li>
                                                        <li>
                                                            <a href="/s/elite" title="Elite &#220;yelik">
                                                                Elite &#220;yelik
                                                            </a>
                                                        </li>

                                    </ul>
                                </div>
                                <div class="col-lg-3 col-md-3 col-xs-3 no-padding-left">
                                    <a href="/Yardim/Sorular">
                                        <h4>Yardım</h4>
                                    </a>
                                    <ul>
                                                        <li>
                                                            <a href="/Yardim/Sorular" title="Sık&#231;a Sorulan Sorular">
                                                                Sık&#231;a Sorulan Sorular
                                                            </a>
                                                        </li>
                                                        <li>
                                                            <a href="/Yardim/Sorular?liveChat=True" title="Canlı Yardım">
                                                                Canlı Yardım
                                                            </a>
                                                        </li>
                                                        <li>
                                                            <a href="/Yardim/Sorular/1" title="Nasıl İade Ederim">
                                                                Nasıl İade Ederim
                                                            </a>
                                                        </li>
                                                        <li>
                                                            <a href="/islemrehberi.html" title="Nasıl Sipariş Verilir">
                                                                Nasıl Sipariş Verilir
                                                            </a>
                                                        </li>

                                    </ul>
                                </div>

                </div>
            </div>
            <div class="clear"></div>
            <div class="row">
                <div class="col-lg-12 col-md-12 col-xs-12 contentBox">
                    <div class="col-lg-3 col-md-3 col-xs-3 no-padding-left">
                        <ul>
                            <li>
                                <div class="mediumTitle turkey">G&#252;venli Alışveriş</div>
                            </li>
                            <li>
                                <div class="security-img"></div>
                            </li>
                        </ul>
                    </div>
                    <div class="col-lg-3 col-md-3 col-xs-3 no-padding-left">
                        <ul>
                            <li>
                                <div class="mediumTitle turkey">Mobil Uygulamalar</div>
                            </li>
                            <li>
                                <div class="app-img">
                                    <a  href="http://itunes.apple.com/tr/app/trendyol.com/id524362642?mt=8" class="app-ios" rel="noopener">
                                        IOS
                                    </a><a  href="https://play.google.com/store/apps/details?id=trendyol.com&amp;feature=search_result#?t=W251bGwsMSwyLDEsInRyZW5keW9sLmNvbSJd" class="app-android" rel="noopener">Adroid</a>
                                </div>
                            </li>
                        </ul>
                    </div>
                    <div class="col-lg-3 col-md-3 col-xs-3 no-padding-left">
                        <ul>
                            <li>
                                <div class="mediumTitle social turkey">Sosyal Medya</div>
                            </li>
                            <li>
                                <div class="social-img">
                                    <a target="_blank" rel="noopener" href="http://www.facebook.com/Trendyol" class="sm-facebook">Facebook</a><a target="_blank" rel="noopener" href="http://instagram.com/trendyolcom" class="sm-instagram">Instagram</a><a target="_blank" rel="noopener" href="http://twitter.com/trendyol" class="sm-twitter">Twitter</a><a target="_blank" rel="noopener" href="http://www.youtube.com/trendyol" class="sm-youtube">Youtube</a><a target="_blank" rel="noopener" class="sm-google">Google</a><a target="_blank" rel="noopener" class="sm-blog">Blog</a>
                                </div>
                            </li>
                        </ul>
                    </div>
                </div>
            </div>
            <div class="clear"></div>
        </div>
    </div>
<div class="footerBandInfo">
    <div class="wrapper">
        <div class="row">
            <ul>
                <li>&#169;2019 DSM Grup Danışmanlık İletişim ve Satış Tic.A.Ş.-Her Hakkı Saklıdır.</li>
                <li>
                    <a href="/kullanim_kosullari.html"  title="Kullanım Koşulları">Kullanım Koşulları</a>
                </li>
                <li>
                    <a href="http://www.dsmgrup.com" rel="noopener" title="DSM Grup">DSM Grup</a>
                </li>
                <li>
                    <a href="/kisisel_verilerin_korunmasi.html" >KVK ve Gizlilik Politikası</a>
                </li>
            </ul>
        </div>
    </div>
</div></div>
</div>
<!-- Footer Tag Manager End-->
    <div id="topcontrol" title="Sayfa Başına Dön">
        <div class="backToTop"><i class="icon icon-backtotop-arrow-iconset"><!--icon--></i><span>Yukarı &#199;ık</span></div>
    </div>
    <div class="footer-js">
        <div id='papPlaceholder'></div>
        <script type="text/javascript" src="https://static.dsmcdn.com/frontend/web/production/root-afde760b7a.foot.bundle.js"></script>
        
    </div>
    <!--[if IE 7]><span id="ie-old-browser" class="7"></span><![endif]-->
    <!--[if IE 8]><span id="ie-old-browser" class="8"></span><![endif]-->
    <!--[if IE 9]><span id="ie-old-browser" class="9"></span><![endif]-->


</body>



<script>



    $(window).load(function() {

        function getChromeVersion () {
            var pieces = navigator.userAgent.match(/Chrom(?:e|ium)\/([0-9]+)\.([0-9]+)\.([0-9]+)\.([0-9]+)/);
            if (pieces == null || pieces.length !== 5) {
                return undefined;
            }
            var majorVersion = parseInt(pieces[1]);
            return majorVersion;
        }

        function getIsWebPushSupported() {

            var isNavigatorUserAgentDefined = typeof window.navigator.userAgent != "undefined";
            var isIe = false;
            var isChromeSupported = false;
            if (isNavigatorUserAgentDefined) {
                isIe = (/MSIE (\d+\.\d+);/.test(navigator.userAgent) || navigator.userAgent.indexOf("Trident/") > -1);
                if (!isIe) {
                    var chromeVersion = getChromeVersion();
                    isChromeSupported = !!chromeVersion && chromeVersion > 48;
                }
            }
            var isNavigatorDefined = typeof window.navigator != "undefined" && !!window.navigator.serviceWorker;
            var isSupported = (isNavigatorUserAgentDefined && isNavigatorDefined && !isIe && isChromeSupported);
            return isSupported;
        }

        var isWebPushSupported = getIsWebPushSupported();
        if (isWebPushSupported) {
            $.ajaxSetup({ cache: true });
            var webpushScript = document.createElement("script");
            webpushScript.type = "text/javascript";
            webpushScript.src = "/web-push.js?v1.0.3";
            $("head").append(webpushScript);
            setTimeout(function() {
                if(typeof WebPush != "undefined" && typeof window.messaging != "undefined"){
                    if (!!window.messaging && !!WebPush) {
                        WebPush.requestPermission();    
                    }
                }
            },1000);

        }

    });
</script>

</html>
